Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

31

Mittwoch, 13. Februar 2019, 13:00

Achsschenkel

Hallo Hinrich, habe gerade auch den 4. Bausatz abgeholt.
Muss ich noch zusammenbauen. Beim montieren der Achsschenkel und des Rades stellte ich fest......das wackelt alles wie ein Lämmerschwanz. Also habe ich alles mit Büchsen versehen. Jetzt geht es. Fotos folgen noch.
Hoffentlich bleibt Hachette dabei die Bauteile in Zinkguss zu fertigen. Habe den Stuka gebaut und am Ende des Bausatzes schwenkte man auf Plastikbauteile um.....sehr schade!
Heinz

Beiträge: 3

Realname: Harald

Wohnort: Tangermünde

  • Nachricht senden

32

Mittwoch, 13. Februar 2019, 13:36

Moin Heinz,

das steht mir noch bevor mit dem Zusammenbau. Bin aber z. Zt. im Umzugsstress und habe noch nicht mit dem Aufbau begonnen. Aber schön das man hier auf solche Mängel hingewiesen wird und wie man sie ggf. abstellen/beheben kann. Bin schon auf die Bilder gespannt wie Du das Problem gelöst hast.

Gruss vom noch Deisterrand
Harald :prost:
Grüße aus der Altmark
Harald
:prost:

33

Dienstag, 19. Februar 2019, 18:41

da scheine ich ja nicht der einzige zu sein, der sich über die schwammige Lenkung wundert, naja mal sehen wies weitergeht...
LG

Dietmar

34

Mittwoch, 20. Februar 2019, 10:15

Hallo Hinrich, Heinz, Harald und Doc. :wink:

Heute war die 5 vom Fendt an der Reihe. In ihr war die rechte Hälfte des Kupplungsgehäuses sowie Pedale enthalten. Schnell installiert.
Warum die nicht das zweite Rad bringen, ist mir unerklärlich. So würde die Vorderachse schon fast fertig dastehen.
Merkwürdig, merkwürdig. Ich werde die Herausgeber nie verstehen.

Viele Grüße Bernd. :pc: :kaffee:









35

Mittwoch, 20. Februar 2019, 10:46

Moin zusammen,
Das Kupplungspedal ist leider aus Plastik und ist auch wieder reichlich wackelig. Das wirkt sich dort aber nicht zu schlimm aus wie bei der Lenkung. Mit dem zweiten Rad müssen wir auch noch länger warten, in den nächsten 5 Wochen ist der Motor und die Verkabelung dran.
Viele Grüße Hinrich

Beiträge: 3

Realname: Harald

Wohnort: Tangermünde

  • Nachricht senden

36

Mittwoch, 20. Februar 2019, 11:30

Moin, war bis gestern im Krankenhaus und lebe z. Zt noch aus dem Koffer. Die alte Wohnung noch nicht ganz geräumt und in die neue noch nicht eingezogen. Da ich das Dieselross im Abo habe geistern die Bausätze 4 - 7 jetzt irgendwo herum. Scheinbar wurde die neue Sendung an meine neue Adresse geschickt die aber erst ab 01.03. angemeldet ist. Muss mich dann auch erstmal einrichten bevor ich richtig loslegen kann.
Grüße aus der Altmark
Harald
:prost:

37

Mittwoch, 20. Februar 2019, 18:28

Feststellbremspedal, Hinni, das Kupplungspedal ist in Ausgabe 7 dran und das ist wirklich wackelig..
LG

Dietmar

38

Mittwoch, 20. Februar 2019, 20:55

Hallo Doc Raven
Feststellbremspedal, Hinni, das Kupplungspedal ist in Ausgabe 7 dran und das ist wirklich wackelig..

Stimmt! Da bin ich mal gespannt, was mich in 2 Wochen erwartet.
Gruß Hinrich

39

Mittwoch, 6. März 2019, 17:09

So, ich habe jetzt Teil 7 vollendet. Ging ohne Probleme. Wackelig ist das Kupplungspedal überhaupt nicht. Sitzt gut auf dem Lager und lässt sich auch gut bewegen, während das Bremspedal in Folge 5 doch ganz schön beim Schütteln schlackert.
mfG Hinrich

40

Donnerstag, 7. März 2019, 08:37

Hallo Harald und Hinrich. :wink:

Bei mir war es genau anders herum. Das Pedal aus der 5 saß gut, dafür klapperte das Pedal aus der 7 herum. Einen kleinen Streifen Papier ausgeschnitten und um die
Achse gewickelt. Pedal drüber geschoben und befestigt. Passt wunderbar.
Bilder darüber kommen später, wenn die seit einiger Zeit bestellten und nicht gelieferten Bauteile ankommen. Dann aktualisiere ich alle Fahrzeuge.

Viele Grüße Bernd. :pc: :kaffee:

41

Donnerstag, 7. März 2019, 08:50

Hallo Bernd,
eine gute Idee. Das habe ich jetzt bei dem Bremspedal gemacht. Sitzt jetzt bedeutend besser. :)
viele Grüße Hinrich

42

Donnerstag, 7. März 2019, 20:11

Hallo zusammen,

auf https://traktor-bauen.de/vorschau/ wurden jetzt die Teile 11 - 16 der Bauanleitung veröffentlicht. Viele Kleinteile, aber in Teil 15 endlich der rechte Vorderreifen. ;)
mfG Hinrich

Beiträge: 8

Realname: Eicke

Wohnort: Saarland

  • Nachricht senden

43

Samstag, 9. März 2019, 10:23

Hallo zusammen,
habe die Schraube auch etwas zu fest eingeschraubt und konnte den Schaden nur mit viel Mühe beheben. Werde hier auch mit Sekundenkleber arbeiten.

Liebe Grüße
Eicke

44

Sonntag, 10. März 2019, 10:19

Achsschenkel und Buchsen

Hallo,
ich bin hier neu im Forum, lese aber bereits seit der ersten Ausgabe mit. Die Bauteile beziehe ich nicht über Abo, sondern bei uns im Bahnhofskiosk.
Die ersten vier Ausgaben habe ich bereits zusammengebaut. Bei der ersten Ausgabe habe ich wie bereits hier im Forum erwähnt die Kunststoffteile entgratet
und konnte somit ohne Probleme zusammenbauen. Beim Zusammenbau der Ausgabe 2 musste ich bereits am Gliederbolzen und an der Federauflage die Gewinde
nach schneiden, ansonsten wären vermutlich die Schrauben beim Eindrehen abgebrochen. Was ich ebenfalls feststellen musste, ist daß zwischen Achsschenkel und
Vorderrad sehr viel Spiel ist. Das Forums Mitglied Vossibär hatte hier im Forum geschrieben, daß er diesen Mangel mit Buchsen gelöst hat. Mich würde interessieren
wie und mit welchen Buchsen er das hinbekommen hat. Vielleicht wären ein paar Bilder ebenfalls hilfreich. In 3 Wochen werde ich mit dem Zusammenbau fortfahren.

Danke nochmals für die hilfreichen Tipps. :)

Gruß
Martin

45

Freitag, 15. März 2019, 14:43

Hallo zusammen. :wink:

Heute beginnt die Aufarbeitung der liegen gebliebenen Ausgaben. Weil einige Ausgaben zu spät geliefert wurden. Es sind die Nummern 6 bis 8. In ihnen waren die
Motorhälften und die Kupplungshälften. Die Fußpedale waren ein wenig wackelig auf der Achse. Mittel eines kleinen Papierstreifens, der um die Achse gewickelt
wurde, saß das Pedal wieder stramm. Alle anderen Arbeiten waren schnell abgewickelt.

Viele Grüße Bernd. :pc: :kaffee:

























46

Mittwoch, 20. März 2019, 11:27

Hallo zusammen. :wink:

Bevor die neue Nummer 9 eingestellt werden soll, habe ich die Achsen und Hebel bzw Pedale überarbeitet. Wie schon berichtet, habe ich um beide Achsen,
an denen die Pedale befestigt werden, dünne, zurecht geschnittene Papierstreifen gewickelt. Die Pedale sitzen nun strammer auf der Achse. Die Pedale selber
sind aus dünnen Plastik, so das die Bauteile weich und flexibel sind und sich verbiegen.
Danach wurde die Vorderachse mit den Radschutzblechen auseinander genommen. Um die beiden Sechskant Achsen klebte ich je einen dünnen Streifen Papier und
die beiden Achsschenkel wurden nun richtig herum eingebaut und dann die Lenkarme befestigt. Nun ist bis auf ein Mü, keine ungewollte Bewegung mehr in der Lenkung
vorhanden. Die Räder können kommen und angeschraubt werden.

Viele Grüße Bernd. :pc: :kaffee:












47

Mittwoch, 20. März 2019, 17:05

Hallo zusammen. :wink:

Heute habe ich die neue 9 vom Kiosk abgeholt. In ihr war das Batteriefach mit Anschlußkabel enthalten. Zwei Schrauben und fertig.

Viele Grüße Bernd. :prost:















48

Mittwoch, 27. März 2019, 09:30

Hallo zusammen. :wink:

In der heutigen 10 waren fünf Kabel, ein Schalter und ein Taster sowie Kleinteile enthalten. Ein Sache muß erwähnt werden. Es geht um den Taster für die Bremse.
Der hatte eine lange Nase. Die konnte ich nicht unterbringen, weil der Bremshebel Anschlag, ein rechter Winkel, gerade zur Motorbaugruppe saß, dafür aber schräg
zum Bremshebel. Dadurch wurde der Bremmshebelweg stark verkürzt und der Taster konnte deswegen nicht funktionieren. Der Anschlagwinkel wurde durch eine
Schraube und durch eine Noppe ausgerichtet und gehalten. Die Noppe kurzer Hand weggeschnitten und den Anschlagswinkel zum Bremshebel ausgerichtet und befestigt.
Nun war die Funktion des Bremslichttasters wieder hergestellt.

Viele Grüße Bernd. :pc: :kaffee:











49

Mittwoch, 27. März 2019, 11:49

Hallo Bernd,
das Problem mit dem Taster hatte ich auch. Die Nase war viel zu lang und saß zudem noch ziemlich wackelig im Taster, der zu allem Überfluß noch unter der Kabelführung hin und her ruschte. Ich habe mit einer Nagelfeile die Nase gekürzt und den Taster mit einer Lage Papier unter der Kabelführung stabilisiert. Das hat einigermaßen funktioniert. Beim Drücken des Bremshebel klickt es deutlich vernehmlich. Mit Superkleber wollte ich in diesem Fall nicht nachhelfen, da ich dann beim Defekt des Tasters, der eine ziemlich miese Qualität hat, ein großes Problem hätte.
Viele Grüße
Hinrich

50

Dienstag, 2. April 2019, 19:14

Hallo zusammen,
nach dem Lanz-Forum bin ich natürlich auch hier beim Fendt wieder ganz interessiert dabei.
Das mit dem Zusammenbau geht bei mir eigentlich ganz gut, aber weiter oben war von "einem großen Topf Farbe" die Rede.
Bei mir war jedenfalls nur ein winziges Töpfchen mit fast harter Farbe drin.
Hat jemand schon mal die RAL-Nummer rausbekommen.
Wenn man alle sichtbaren Schrauben grün machen will reicht das mitgelieferte Teil sowieso nicht.
Ansonsten allen weiterhin gutes Gelingen
Bis denne
Konni

51

Mittwoch, 3. April 2019, 06:30

Moin Konni. :wink:

Das mit der Farbe kannst Du reklamieren, so das sie Dir einen neuen Pott zuschicken. Die Farbe gibt es nur für die Abonnenten. Die Kiosk-Gänger
bekommen sowas leider nicht. Schade eigentlich.
Heute gibt's nichts zum zusammen schrauben. Der dusselige Fahrer hat den Karton mit den Sammelserien im Lieferwagen vergessen und fährt damit
spazieren. So ein Mist. Auch die vom Laster sind mit dabei. Wenn ich Glück habe, ist das Zeug vielleicht morgen früh da. Seufz. :(

Viele Grüße Bernd. :party:

52

Donnerstag, 4. April 2019, 06:25

Hallo zusammen. :wink:

Tja, liebe Leute, diese Woche wird das nichts mit dem Baubericht der 11 vom Fendt. Seit Mittwoch fehlen sämtliche Ausgaben, die mein
Kioskbesitzer Teilezulieferer bekommt. Lieferscheine hat er bekommen, es steht auch alles drauf, aber die Kartons mit den Ausgaben fehlen
komplett.
Ich will auch nicht jeden Tag hinfahren und nachfragen. So werde ich erst nächsten Mittwoch wieder nach schauen. Werden wir überleben.
Für heute oder morgen hat sich der Engländer angesagt. Wenigstens etwas. :ok:

Viele Grüße Bernd. :pc: :kaffee:

53

Dienstag, 9. April 2019, 21:35

Hallo zusammen. :wink:

Die Spannung steigt. Gibt es morgen früh etwas zu tun, oder nidde. Warten wir es ab.

Viele Grüße Bernd. :pc: :kaffee:

54

Mittwoch, 10. April 2019, 06:41

Hallo zusammen. :wink:

Das Elend geht weiter. Die heutigen beiden Ausgaben vom Fendt und vom Laster waren da. Die, von letzter Woche leider nicht. Das bedeutet, das man mit der heutigen
Ausgabe auch nichts anfangen kann. Man, man, man. So ein Schrott hatte ich noch nicht gehabt.
Muß ich mir eine andere Beschäftigung suchen. Es is a Kreiz.

Viele Grüße Bernd. :party:

Beiträge: 280

Realname: Ulrich Lindemann

Wohnort: Düsseldorf

  • Nachricht senden

55

Mittwoch, 10. April 2019, 09:07

Hallo Bernd, :wink:


du bist aber im Moment vom Pech verfolgt.
Bei meinem Kiosk hat auch schon mal ein Heft gefehlt, habe es dann bei " I Bäh " gekauft, denn Nachbestellen kann " ewig " dauern, oder es kommt gar nichts...!

Gruß Uli. :party:

56

Mittwoch, 10. April 2019, 09:15

Hallo Uli. :wink:

Ich verstehe es nicht. Wenn mal was fehlte, war es nächsten Tag da. Jetzt warte ich schon seit einer Woche auf das Zeug. Auf meine Nachbestellungen vom Laster, ganze zwei Wochen.
Ärgerlich das Ganze.

Viele Grüße Bernd. :prost:

Beiträge: 280

Realname: Ulrich Lindemann

Wohnort: Düsseldorf

  • Nachricht senden

57

Mittwoch, 10. April 2019, 09:24

Hallo Bernd, :wink:


ich habe schon mal über 2 Monate gewartet und es kam nichts, habe dann im Internet gekauft, das nachbestellte Heft habe ich bis heute nicht...?

Gruß Uli. :prost:

58

Mittwoch, 10. April 2019, 10:05

Moin Bernd,
mit Teil 12 kannst Du aber bis auf das Anlegen der Riemen sicher schon weitermachen können. Hast Du auch mal bei einem anderen Händler nachgefragt?

auf https://traktor-bauen.de/vorschau/ wurden übrigens jetzt auch.die Teile 17 - 20 der Bauanleitung veröffentlicht.

59

Mittwoch, 10. April 2019, 20:19

Hallo Modellbauforum,
ich bin der Ralf, und komme aus Glückstadt an der Elbe,
ich lese hier schon einige Tage mit, und bin auch mit dem Dieselross - sammel angefangen,
zur Zeit habe ich alle Ausgaben noch ungeöffnet hier liegen,
habe mir heute die Ausgabe 12 geholt,
wie immer ist das Heft eingeschweisst, nur.....sind bei mir keine Teile drin...???
ich habe die Tüte noch nicht geöffnet,
fahre morgen nochmal zum Händler und frage nach, was da los ist,
ist das nur bei mir so ???
wünsche Euch weiterhin viel Spas beim bauen
Grüsse
Ralf

60

Mittwoch, 10. April 2019, 20:30

Hallo Ralf. :wink:

Herzlich Willkommen. Die Treckerfreunde werden immer mehr. Finde ich klasse.
Ist mir bisher einmal passiert. Kurz vor dem Kassieren fiel das dem Kioskbesitzer Teilezulieferer auf. Wurde gleich zurück genommen
und neu bestellt. Man muß gewaltig aufpassen und Du darfst die Verpackung nicht öffnen. Sonst glaubt Dir das keiner.

Viele Grüße Bernd. :pc: :kaffee:

Werbung