Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

61

Dienstag, 29. Mai 2018, 11:24

:cracy: gute arbeit aber wie du selbst geschrieben hast sieht man bei einem wrecker doch eher ziemlich wenig davon...
Alles was denkbar ist lässt sich als modell umsetzen.:wink:

dagmar bumper

Moderator

Beiträge: 2 680

Realname: Matze

Wohnort: Insel Fehmarn

  • Nachricht senden

62

Dienstag, 29. Mai 2018, 11:46

Howdy Bernd :wink:,


also Schleifen wird definitiv nicht meine Lieblingsbeschäftigung :lol:. Und ich hab da auch so viel vor mir. Deine Doppelvorderachse gefällt mir ausgesprochen gut :ok:


So long


Matze

63

Sonntag, 3. Juni 2018, 09:23

Servus zusammen,

Danke euch beiden, für euer Lob, ja so ist das nun mal Werner, aber ich weiß das es gemacht ist und es bleiben ja noch die Bilder. :grins:

Meine wird das auch nie werden, Matze, aber wie immer, ist es eine Notwendigkeit und je kleiner die Teile um so extremer das Schleifen. :motz:

Ok, nachdem ich mir ein paar Tage Hitzefrei genommen hatte, ging es dann vorgestern aber weiter, zunächst habe ich dem Hauptverteiler etwas Struktur gegeben.



Dann habe ich mir, zum darstellen der Anschlüsse, ein paar 2-3mm dicke Ringe von einem 2mm Rohr abgeschnitten. Diese wurden dann, nach und nach, an die einzelnen Verteiler angeklebt.






Nun noch etwas zugeschliffen und die Teile sahen dann so aus.




Das habe ich erst mal bei Seite gelegt und mich nun den Federspeichern zugewandt, diese wurden zusammengebaut, versäubert und mit je zwei 1mm Bohrungen versehen, auch die entlackten mussten wieder zusammengebaut werden.




Dann wurden die hinteren sechs, an die Achsen geklebt.




Nun wurden die an den zwei Vorderachsen angebracht, hier erwiesen sich die von der zweiten, also der alten entlackten Vorderachse als etwas kniffelig. Es wird auch langsam mal Zeit, das ich mir eine „dritte Hand“ besorge, zwar funktioniert meine Schraubstock/Klammermethode noch, aber wirklich hin und her schieben, zum Arbeiten, ist nicht.






Letztendlich waren dann aber alle vier an Ort und Stelle




Dann wurden die vier Drucklufttanks angebracht, hier habe ich die Haltenippel für die großen Tanks entfernt und diese somit etwas nach unten, bis auf den Rahmen gesetzt, darüber kamen dann die zwei Kleineren, die ja eigentlich weiter vorne dran sollten, was aber durch die zweite Achse nicht möglich ist.




Nun wurden die Verteilerventile angebracht, zuerst der Hauptverteiler




Dann die zwei für die Vorderachsen




und zum Schluss, die drei für die Hinterachsen.




Gestern Nachmittag habe ich dann auch schon mit der Verkabelung angefangen.




Ich habe zunächst alle Leitungen einseitig angebracht und dann aufgehört. Hier lasse ich das über Nacht in Ruhe trocken, damit der Kleber richtig aushärten kann.




Das ist nun erst einmal der Stand der Dinge. Ich werde nun dieses Wirrwarr, im laufe des Tages entwirren, also alle Anschlüsse nach und nach, fertig stellen, bis dahin dann also wieder und allen noch einen schönen Sonntag wünsche,


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

64

Sonntag, 3. Juni 2018, 11:47

Hallo Bernd,

das ist ja mal wieder ein Wahnsinnsupdate. Sowohl von der Vielfalt, der Minimalistik als auch von der Ausführung.
Hoffentlich sieht man am Ende noch recht viel von der ganzen Kabelmaloche.
:schrei: "Kleine Schiffe zu bauen führt bloß zur Vergeudung von Jungholz"
(Gustav II. Adolf, König von Schweden; 1611 - 1632)

Eine großartige Modellbauzeit wünscht
Ray

Beiträge: 1 178

Realname: Wilfried Hoffmann

Wohnort: Braunschweig

  • Nachricht senden

65

Sonntag, 3. Juni 2018, 20:25

Hallo Bernd,
klasse Umbau bisher. :ok:
Viel Erfolg beim Entwirren des Leitungsgewuseles. :lol:
Viele Grüße
Willie

Man ist niemals zu alt, um Neues zu lernen.
Es gibt keine dummen Fragen, nur dumme Antworten.

Fertig:

VW Bus T3 – Mein erster Tourbus

In Bearbeitung:
Chevy G20 Van in 1:25 nach realem Vorbild

Fertige Projekte im Portfolio!

66

Montag, 4. Juni 2018, 08:03

Moin euch zwei beiden,

Vielen lieben Dank, für euer Lob und die Rückmeldung und das mit dem „ausgezeichneter Modellbau-Motivationskünstler“ kann ich so nur an dich, Ray, zurückgeben,aber auch an alle anderen hier, ist doch klar.
Viel wird man aber nicht sehen können, Ray, aber doch erahnen, das da mehr ist als nur Bausatzteile.
Die Hälfte habe ich gestern schon geschafft, Willie, jetzt ist nur noch der Spaghettisalat für die Vorderachsen übrig :grins: und wenn alles weiter so klappt, wird es heute auch noch ein paar Bilder dazu geben, hoffe ich. :)


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

67

Montag, 4. Juni 2018, 11:29

:ok: Die druckluftanlage hast Du wieder toll gemacht,deine bilder davon machen es relativ leicht das zu bauen.Ich hab das bei meinem letzten teilweise schon gemacht aber nicht ganz so ausgearbeitet,das mach ich beim nächsten... :lol: :respekt:
Alles was denkbar ist lässt sich als modell umsetzen.:wink:

68

Montag, 4. Juni 2018, 22:43

Hallo Bernd,
ich bin noch ganz begeistert von den Eindrücken, die ich bei meinem Gegenbesuch hier gewinnen konnte!

Ihr schweren Jungs seid ja ganz schön filigran unterwegs. Ich hatte eigentlich mehr Doppel-T-Träger und

Blattfedern erwartet...

Spaß beiseite, aber sooo feine Detailarbeit und solch feines Handwerk verdient höchste Anerkennung. Bin

gespannt, wie es weitergeht, und wünsche Dir weiterhin gutes Gelingen.
Beste Grüße aus der Motorradecke
Peter
Beste Grüße vom Plastinator

69

Dienstag, 5. Juni 2018, 10:29

Servus allerseits,

Danke, Werner und es freut mich das dir meine Bilder, bei deinem nächsten Truck, hilfreich sein können.
Willkommen Peter, freut mich sehr das du hier einmal vorbeigeschaut hast und Doppel-T Träger kommen auch immer wieder mal vor, Blattfedern so wieso, zumindest die Amis haben sich davon noch nicht getrennt. Aber auch ein herzliches Dankeschön, für deine lobenden Worte, das motiviert auch mich immer wieder, zum weiter machen.

Gut, nun aber zum Kabelsalat, wenn heute der 1. April wäre, hätte ich unter folgendem Bild, diesen Kommentar geschrieben: „ So ein verdammter Mist..., kein Kabel will wirklich halten! Ich habe das ganze Gedöns wieder raus gerissen und das Fahrgestell gegen die Wand geschleudert...!“ :abhau: :tanz:




Spaß beiseite, natürlich ist nicht 1. April ^^ und es ist auch nichts schief gegangen :D , das sind einfach nur die Reste, die nachdem verlegen der Leitungen übrig geblieben sind. :grins: Und mal so, als Anmerkung, lieber zu lange Kabel verwenden und abschneiden, denn zu kurze Kabel können kaum mehr verlängert werden. :)

So nun aber zum Eingemachten, ich habe für mich selber, diese Aktion in drei Sektionen unterteilt: Hinterachsen, Drucklufttanks mit Hauptverteilerventil und Vorderachsen, so war es leichter den Überblick zu behalten.
Angefangen habe ich dann mit den Hinterachsen hier wurden zunächst die Federspeicher, mit den Verteilern verbunden.




Dann waren die Versorgungsleitungen dran, also die sechs Leitungen von den unteren großen Drucklufttanks, die auch mit den Verteilern verbunden wurden.




Nun war die mittlere Sektion dran, es war ja immer noch genug Kabelsalat da. Ich habe nun, zuerst die vier Leitungen, von den kleinen oberen Tanks nach vorne zu den zwei Verteilern, verlegt, aber noch nicht angeschlossen, das kam dann später dran.






Als nächstes wurden die vier Drucklufttanks, mit dem Hauptverteilerventil verbunden, immer eins nach dem anderen und mit den entsprechenden Pausen dazwischen, damit der Kleber aushärten konnte.






Nun war die zweite Vorderachse an der Reihe, ein Bereich, wo es an den Verteilern etwas fummelig wurde.




Nun war es gestern Abend, mal so langsam Zeit, für das Abendessen und ich habe mich gefragt, weiter machen oder Morgen fertig stellen?




Ich habe mich dann für weiter machen entschieden und so kurz vor 22 Uhr, zwischen Zeitlich habe ich noch mit einem Freund telefoniert, war dann das finale Kabel da... und wurde angebracht.





Dann war aber auch Schluss für gestern und ich habe weder Bilder sortiert noch was geschrieben, denn irgendwann muss auch mal Feierabend sein!

Heute Morgen habe ich dann noch ein paar Detailaufnahmen, der einzelnen Sektionen gemacht, das komplette Fahrgestell, geht ja nur noch mit dem Weitwinkel Vorsatz, abzulichten und Details wären dann auch nicht mehr zu erkennen. Ich habe dann jede Sektion zuerst von oben und dann von unten geknipst, damit man sehen kann wie es nun fertig aussieht.

Hinterachsen:






Drucklufttanks mit Hauptverteilerventil:






Vorderachsen:






Das war es nun mit der Verkabelung, sie ist allerdings nicht vollständig, ich habe ganz bewusst auf die Ansteuerleitungen verzichtet, denn eigentlich wollte ich ja nur das ein paar Leitungen an den Federspeichern zu sehen sind. Das es dann solche Ausmaße angenommen hat, habe ich so nicht bedacht, aber egal, ich bin zufrieden, so wie es nun ist und 35 Leitungen, eine kommt ja noch, sollten genug sein.
Als nächstes sind dann die Räder an der Reihen und auch der Motor wird grob zusammengebaut, damit ich dann die Höhe der Kabine festlegen kann, dann für diese müssen ja noch Halterungen gemacht werden, also bis zum nächsten mal dann wieder,


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

70

Dienstag, 5. Juni 2018, 19:47

Tolle fortschritte Bernd, und dein verkabelung sieht bisher auch sehr gut aus.....Pass auf, dass du mit all diesen Kabeln nicht den Überblick verlieren. :grins:
Macht weiter so!

Grüß Hermann. :wink:

71

Donnerstag, 7. Juni 2018, 14:28

Heyho Kabelverlegermeister ;) ...ich habe eine technische Frage...wenn ich den salat :D richtig interpretiere ist es NICHT nötig kabel zu den Bremstrommeln zu legen?? Dann hab ich ja beim Freightliner Unsinn gemacht??? :nixweis:
Alles was denkbar ist lässt sich als modell umsetzen.:wink:

72

Donnerstag, 7. Juni 2018, 14:42

Servus Werner,

Das hast du richtig gesehen, bei Trommelbremsen geht es immer zu den Federspeichern, die dann ja mechanisch auf die Bremsbelege in den Trommeln wirken.
Das kannst du dann bei deinem nächsten ja mit berücksichtigen. :D :)


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

73

Donnerstag, 7. Juni 2018, 17:59

moin

Ich zieh echt meinen Hut vor dir das ist ne Klasse lietsung und bis jetzt tolles vorrankommen. Hab jetzt aber nur eine Frage ist es nicht so das einfach wirekende Bremszylinder auf der Vorderachse nur eine Luftleitung haben? Die Tristopzylinder auf der Hinterachse haben 2 ist ja logisch für Feststellbremse und Betriebsbremse aber vorne ist doch nur die Betriebsbremse.

Ich sammel jetzt auch langsam alten Schrott von anderen Fahrzeugen zusammen um auch mal was individuelles auf die Beine zu stellen.

Gruss Marcel

74

Donnerstag, 7. Juni 2018, 18:57

Servus Marcel,

Danke dir, für deine Rückmeldung und dein Lob. Ja da hast du durchaus recht und ich hatte mich auch gewundert, als ich gerade noch so sehen konnte, auf einem meiner Bilder, das da zwei Leitungen hin gehen. Gut, ich gebe zu das ich nicht genau sehen konnte wo diese zweite Leitung hin ging, aber mir hat die Idee gefallen und unmöglich ist es nicht und da ich ja auch ein fiktives Fahrzeug, ohne konkretes Vorbild baue, lasse ich mir das einfach mal durch gehen. ;)

Nun ja, Schrott würde ich sowas nicht gerade nennen, eher Alt-, Ersatz- und/oder Austauschteile ^^ und davon kann man gar nicht genug haben. :grins:


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

75

Samstag, 9. Juni 2018, 09:07

moin

Ne ändern sollst du es ja auch nicht macht das Modell ja auch eben aus das es ein Einzelstück ist. Wenn du Tipps zur EBS oder ABS Steuerung brauchst kann ich dir da auch Tipps geben. Ich fange jetzt auch wieder mit dem Modellbau an. Werde demnächst hier auch wieder anfangen Bilder reinzusetzen. Viel Spass und Erfolg weiterhin für dein Modell und ich werde dir natürlich weiter über die Schulter schauen.

Gruss Marcel

76

Samstag, 9. Juni 2018, 09:42

Moin zusammen,

Ich danke dir für dein Angebot, Marcel und ich werde bestimmt, irgendwann mal darauf zurück kommen, denn im Hinterkopf, noch so ganz schwach, lauert ein ja ein weiterer Kipper den man ja irgendwann mal bauen könnte. :grins:
Ich würde mich freuen wenn du auch einen Laster baust und werde da dann auch dabei sein.

Gestern ging es nun auch bei mir wieder etwas weiter. Nach nun fast zwei Monaten Bauzeit, war es nun dann endlich auch mal an der Zeit, mich um die Räder zu kümmern. Die zwölf Felgen, für die drei Hinterachsen, sind kein Problem, die kann ich so aus dem Bausatz nehmen. Aber auch die vier Felgen für die Vorderräder, haben sich als unproblematisch heraus gestellt, es sind, in beiden Bausätzen, die Felgen für schmale Vorderräder noch mit enthalten und so hat sich dann folgendes Bild, einer kleinen Felgenteile- und Reifenorgie ergeben.




Da ich bei diesem Modell, ein Einheitliches Chrombild haben möchte, wurde nun alle verchromten Teile, in ein Behälter gelegt und zum Entchromen, dick mit Backofenspray eingesprüht, dann Deckel drauf und stehen lassen.






In der Zwischenzeit, habe ich dann die Radhalterungen für die Hinterachsen zusammen gebaut. Da ich selber, keinen Wert, auf sich drehende Räder lege, hier geht mir Standsicherheit, vor meinen Spieltrieb :grins: wurden die Haltebolzen von ihren überstehenden Rändern befreit und die Bolzen dann an die Radhalterungen angeklebt. Auf folgenden Bild, ist von links nach rechts, zuerst ein original Haltebolzen, dann einer mit dem entfernten Rand, danach ein Radhalterung und zum Schluss, ein Radhalterung mit verklebten Bolzen, zu sehen.




Nun waren dann auch die Felgenteile vom Chrom befreit und die Teile konnten zusammen gebaut werden, ich habe noch nie so viele Felgen auf einmal gebaut. ^^






Jetzt hatte ich, schon ganz ungeduldig, den Kleber noch Zeit gegeben zum aushärten... aber dann war es soweit! Die Reifen wurden aufgezogen und die Räder, noch lose an das Fahrgestell gesteckt und er stand nun zum ersten mal auf den eigenen Pneus. :tanz:






Nun folgte ein sehr genauer und kritischer Blick, auf alle Räder, rundherum, haben sie auch alle Bodenkontakt? JA sie haben, alle 16, das sagte mir nun das sich meine akribische Vorarbeit am Fahrgestell voll ausgezahlt hat und es war eine schöne Belohnung, für meine Arbeit, gestern Abend.

Und nun, zum ersten mal, in diesem Baubericht, gibt es das was bei mir dann ja auch immer kommen muss, eine allererste Stellprobe, mit Fahrgestell, Aufbau und Kabine.






Auch der Abstand, Kabine zu den Rädern kommt so schon ungefähr hin, zumindest wird mir das als Anhaltspunkt dienen.




Ich bin froh und sehr zufrieden, das ich an den Rädern, nichts mehr nach korrigieren muss und so nun aller Ruhe weiter machen kann. Am Fahrgestell fehlen ja noch die vorderen Stabis, sowie das Lenkgetriebe, bevor es lackiert werden kann. Also dann bis zum nächsten mal dann wieder,


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

77

Samstag, 9. Juni 2018, 16:53

Hi Bernd,

kurz und schmerzlos: Respekt für die Fleißarbeit und die Stellprobe sieht mega gut aus :ok: :ok: :ok:
Gruß Robert :wink:

78

Montag, 11. Juni 2018, 10:08

Noch kürzerer Kommentar :ok:
Alles was denkbar ist lässt sich als modell umsetzen.:wink:

79

Dienstag, 12. Juni 2018, 11:51

Servus zusammen,

Freut mich sehr das euch beiden, die erste Stellprobe, gut gefällt, danke dafür.

Weiter ging es bei mir nun mit den Felgen, diese habe ich von hinten, in Silber lackiert.




Da ich die Felgen ja von vorne her wieder Verchromen wollte, habe ich auch einmal etwas neues probiert. Ich hatte schon in einigen Berichten gelesen, das sich hierfür, die Chromfarbe von Molotow, ganz gut eignet, diese gibt es ja in einer Nachfüllflasche, für die Stifte.




Mit dem Ergebnis, siehe folgendes Bild, bin ich auch durchaus zufrieden, der Vorteil von dieser Farbe ist einfach, das die ganzen vorarbeiten, wie sie bei Alclad II Chrom anfallen, hier nicht nötig sind. Der Nachteil, ist aber der sehr hohe Preis, für dieses 30ml Fälschen, ich habe dafür €20,50 bezahlt und dafür bekommt man von Alclad plus glänzender schwarzer Farbe einfach mehr.




Nun sollten dann auch schon die Reifen aufgezogen werden, nur sind diese wirklich sehr weich und lassen sich, ohne Kraftanstrengung, ganz einfach zusammen drücken.




Damit es später nicht irgendwann „Plattfüße“ gibt, das Fahrzeug wird doch recht schwer werden, habe ich die Reifen, mit je einem Stück zusammengerolltem Toilettenpapier gefüllt. Das habe ich schon öfter gemacht und ging bisher immer gut.




Nun nur noch die Reifen aufziehen und die Räder können beiseite gelegt werden, sind aber immer verfügbar wenn man sie braucht.



Als nächstes wurden die vier Schwingungsdämpfer, an die zwei Vorderachsen angebaut.




Dann war das Lenkgetriebe mit Gestänge dran, da es in diesem Bausatz, statisch, also nicht beweglich ist, habe ich das auch so gelassen. Der Umbau der beiden Achsen und des Gestänges, wäre recht aufwendig geworden, auch ist die entlackte zweite Achse recht spröde und Bruch wäre somit vorprogrammiert gewesen.




Das war es bis hierhin erst einmal, weiter geht es dann später mit den Kabinenhalterungen, also bis später dann,


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

Beiträge: 55

Realname: Guido

Wohnort: NRW/ bei Aachen

  • Nachricht senden

80

Dienstag, 12. Juni 2018, 16:25

Hallo Bernd,

Da kann ich nur Schreiben ... Klasse :ok:

81

Dienstag, 12. Juni 2018, 16:47

Servus miteinander,

Danke Guido, freut mich das es dir gefällt.

Weiter geht es nun mit den Halterungen für die Kabine, vorne und hinten, als erstes habe ich die beiden original Halterungen an den Boden der Kabine geklebt.




Nach dem Aushärten, habe ich ein Stück Rohr, außen 3mm und innen 2mm Durchmesser, zurecht geschnitten und zwischen die Halterungen eingepasst.




Das habe ich, lose in die Kabine eingesetzt und dann am Fahrgestell ausgerichtet und das Rohr festgeklebt, dabei wurde dann auch gleich die Position für die hintere Halterung festgelegt, sowie verklebt.






Nach dem aushärten des Klebers, wurde dann, an den Innenseiten, links und rechts, das Rohr vorsichtig abgesägt, so das nur die Lager auf dem Fahrgestell übrig blieben. Das ganze ist asymmetrisch ausgeführt, so wie es auch es am original Fahrgestell, des K100 ist, weil auch der Motortunnel nicht genau in der Mitte sitzt.






Da aber auch die hintere Halterung, etwas über das Fahrgestell drüber steht, musst es nun auch glaubhaft befestigt und abgestützt werden. Dazu habe ich mir aus 0,3mm Sheet, zwei kleine Platten und vier Dreiecke zurecht geschnitten, die Dreiecke wurden dann auf die Platten geklebt und zusätzlich kamen dann noch Schrauben/Mutterimitationen dazu.






Das wurde dann unterhalb der Halterung, links und rechts, an den Rahmen geklebt.






Damit ist das Fahrgestell fertig, es wird noch gewaschen und dann im laufe der nächsten Tage lackiert. Als nächstes wird es dann mit dem Motor weiter gehen, aber dazu dann mehr beim nächsten mal, bis dahin dann wieder,


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

82

Donnerstag, 14. Juni 2018, 09:15

Servus zusammen,

Nachdem das Fahrgestell ja nun fertig ist auch auch gewaschen wurde, konnte es gestern mit der Lackierung losgehen. Ich habe mich hier, für ein ganz schlichtes Silber entschieden und Klarlack wird auch keiner darüber kommen.

von oben:


von unten:



Nachdem das dann trocken war, wurden auch die Räder angebracht, nun kann es erst einmal zur Seite gestellt werden, bis es wieder gebraucht wird.




Als nächstes habe ich die beiden Motorhälften, mit Getriebe, zusammen geklebt, da kommt noch so einiges an Schleifarbeit auf mich zu, vor allem die Klebenaht an der Ölwanne muss weg. Das ist bei AMT Motoren besser gelöst, da ist die Ölwanne ein separates Teil.




Auch das angespritzte Lüfterrad an einem der zwei Kühlerteile, wollte so meine Zustimmung nicht finden, also wurde es kurzer Hand heraus getrennt.




Der Ring und die Kanten der Flügel am Rad wurden dann sauber zugefeilt. Zum Vergleich, auf dem nächsten Bild, ist unten der Kühler von meinem Teilespender zu sehen.




Auch die Sägereste, innen am Kühlerring, wurden vorsichtig weg gefräst und auch an der anderen Seite vom Lüfter wurde noch etwas herum gefeilt.




Das war es dann erst mal wieder von hier und das ist der Stand der Dinge, aber es gibt ja noch genug zu tun. Wird ein Weilchen dauern, bis der Motor so ist wie ich ihn haben möchte, bis dahin dann wieder,


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

83

Donnerstag, 14. Juni 2018, 16:19

Servus Bernd,

na da schaut man mal 2/3 tage nicht in dein BB und da ist der Rahmen ja schon fast fertig. Schaut :ok: :ok: super gemacht mit der Verkabelung auch die erste Passprobe sah gut aus. Macht was her wird bestimmt noch besser wenn alles zusamm kommt und der Lack ins Spiel kommt.

Beiträge: 155

Realname: Patrick

Wohnort: Fellbach/BW

  • Nachricht senden

84

Donnerstag, 14. Juni 2018, 21:30

Ich bin immer wieder erstaunt über die vielen zusätzlichen Details, die Ideen der Umsetzung, auch wenn man vieles am fertigen Modell am Ende nicht mehr sieht. :ok: :ok:

Mein absoluter :respekt: :respekt: :respekt:

Freue mich über jeden Fortschritt. .. :tanz:

Viele Grüße

Patrick
Du kannst dein Leben nicht verlängern und du kannst es auch nicht verbreitern. Aber du kannst es vertiefen.
Gorch Fock (deutscher Schriftsteller)

Beiträge: 831

Realname: Paul

Wohnort: Landkreis SAD, Oberpfalz

  • Nachricht senden

85

Donnerstag, 14. Juni 2018, 23:21

Hallo Bernd,

dein Abschlepper macht echt große und vor allem spannende Fortschritte! Schaut auch soweit alles sehr gut aus! :ok:

Vor allem das 7. Bild im Beitrag #76 hat es mir angetan! Das sieht so brachial gut aus! Spätestens ab da kann man sehr gut erkennen, wie wuchtig das Ding wird! :cracy:

Du hattest irgendwas geschrieben mit "schlichtes Silber" und "Rahmenfarbe" oder so. Hab ich das richtig verstanden, dass der Rahmen silbern bleibt? Oder ist das die Grundierung für Abnutzungsspuren?

Hast du eigentlich schon gesagt, wie du ihn bauen willst? :doof: Also extrem zu extrem: Runtergekommenes Arbeitspferd oder frisch vom Band gelaufen?

Ich bin weiterhin gespannt dabei! :)

MfG Paul
"Wer immer tut, was er schon kann, bleibt immer das, was er schon ist." (Henry Ford)
__________________________________________________________________________
Meine bisherigen und aktuellen Arbeiten findet Ihr HIER.

86

Freitag, 15. Juni 2018, 08:14

Moin euch dreien,

Vielen Dank für eure Rückmeldungen, das freut mich riesig das euch der „Kurze“ jetzt schon gefällt. In den nächsten Tagen wird es wohl eher langsam weiter gehen, da ich noch etwas anderes zu tun habe. Geplant ist aber erst mal fleißig am Motor zu schleifen. :motz:

Stimmt Paul, erst mit den Rädern sieht man, wie mächtig das werden wird. Ja das Fahrgestell bleibt so in Silber, es wird keine Spuren von Rost geben, allenfalls ein wenig Schmutz und Öldreck, da wo man ihn auch im Original findet.

Nein, das hatte ich noch nicht gesagt, Paul. Ein Arbeitspferd, ja soll es werden, aber ein gut gepflegtes, diese Fahrzeuge sind ja auch im Original Spezialanfertigungen und recht teuer, so sind sie auch nach Jahren noch gut in Schuss, es wird also in die Richtung, wie beim Peterbilt Wrecker, gehen, aber eher noch etwas weniger, als da.


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

87

Sonntag, 17. Juni 2018, 16:33

Servus allerseits,

Es ging wieder etwas weiter, noch aber nur mit Kleinkram, der Kühlergrill wurde geändert und ein Gitterteil, das hinten an die Kabine soll wurde gebaut, aber nacheinander.

Für den Kühlergrill, hätte ich diesmal zwei Versuche gehabt, da ich den auch zweimal habe, in einen wurden dann, in den Ecken 3mm Löcher gebohrt und der andere wandert nun in die Restekiste. ;)




Das Innenteil wurde nun heraus gesägt und die stehen gebliebenen Streben, plan gefeilt.






Das Gitter, welches dem Cando Bausatz beiliegt, wurde entsprechend umgearbeitet und in den Grill eingeklebt, dazu kam dann noch eine neue Mittelstrebe, die aus 0,3mm Sheet zugeschnitten wurde.




Dann den Grill, mit zwei Streifen Tape, an der Kabine befestigt und gut soweit. Ja, ich weiß, das sieht aus wie ein roter Kußmund auf der grauen Kabine, aber so bleibt es ja nicht... :abhau:




Nun zu dem Teil, was den Motortunnel, der Kabine nach hinten, aber doch offen, verschließen soll.




Der Bauplan, des K100, gibt hierfür ein Teil vor, nur dieses Teil hatte ich nicht, weder bei der neuen Kabine, noch bei meinem Schrottbausatz. Im Bauplan ist zuerkennen, das es ein verchromtes Teil, mit einer angedeuteten Gitterstruktur ist.




Also war mal wieder, selber bauen angesagt, dazu habe ich die Maße, auf 05mm Sheet übertragen und das Teil, leicht asymmetrisch ausgeschnitten, dem Motortunnel von innen her folgend. Auch ein Stück rautenförmiges Gitter, war noch in der Restekiste zu finden, welches dann zugeschnitten und von hinten angeklebt wurde.






Die Ecken, oben, wurden abgeschnitten und anschließend rund gefeilt.




Da das alles nun aber auch etwas Struktur haben sollte, wurde zunächst, aus 0,3mm Sheet ein ca. 1,5mm breiter Streifen, zugeschnitten und von innen um die Öffnung geklebt.




Dann das ganze nochmal, mit einem 1mm breiten und 0,5mm starken Sheetstreifen der von aus dagegen geklebt wurde.




Nun noch ein paar Schraubenimitationen dazu und einen Abschlussstreifen von außen um das Ganze geklebt und fertig war das neue Gitterteil.




Auch dieses Teil, wurde mit zwei Streifen Tape, an der Kabine angebracht um zu sehen wie es dann ausschaut.




Mir gefällt es und es kann so bleiben, ok, das war nun nicht wirklich viel, aber gemessen an der Zeit, die das alles brauchte, denn es war schon ein ganz schönes Gefummel, schon ein weiterer Schritt um vorwärts zu kommen.
Als nächstes, geht es dann aber wirklich mit dem Motor weiter, bevor es an...???, kann ich noch nicht sagen, ob es mit der Kabine, oder doch schon mit dem Kran weiter geht. Bis dahin dann wieder und allen noch einen schönen Rest Sonntag wünsche,


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

88

Sonntag, 17. Juni 2018, 18:15

Hallo Werner,

Deine bisherigen Arbeiten habe ich mir bei dem BB durchgelesen und bin jedesmal von deinen neuen Fortschritte aufs Neue begeistert. Ein gigantisches Modellbaukino von Feinstem! Wie von dir gewohnt
Und sehr sauber ausgefuehrt. Auch die Details am Kuehlergrill schaut sehr gut aus. Weiter so!

Gruss :wink:
Eugen S.

89

Mittwoch, 20. Juni 2018, 13:05

:ok:
Alles was denkbar ist lässt sich als modell umsetzen.:wink:

90

Donnerstag, 21. Juni 2018, 10:56

Moin allerseits,

Vielen, vielen Dank, für euer positives Feedback und die überaus lobenden Worte, von dir, Eugen. Das motiviert mich und spornt auch immer wieder an, so weiter zu machen.

Aber nun geht es mit dem Bau, des Motors los, nachdem mir dann klar war das es sich um einen Caterpillar Motor handelt, war eigentlich nur noch die Frage, um welchen? Nachdem ich mir so einige Motorbilder angeschaut hatte, wollte keiner, dem hier im Bausatz dargestellten, gleichen. Am nächsten kommt ihm, der CAT3406, den ich mir dann auch als Referenz genommen habe.
Nun aber von Anfang an, nachdem die beiden Motorhälften zusammen geklebt waren, wurden die Klebenähte, großzügig verspachtelt und nach dem trocknen verschliffen.






Damit der Bausatzmotor, nun dem 3406, etwas ähnlicher wird, musste die Einspritzanlage/Pumpe, etwas abgeändert werden, hier fehlt der Anschlussblock für die Spritleitungen völlig. Dazu wurde dieses Kompressor ähnliche Teile, oben in der Mitte, zunächst abgesägt.






Das sollte nun durch einen Anschlussblock, für die Leitungen ersetzt werden. Diesen Block habe ich mir in Schichtbauweise zusammen geklebt, Löcher angezeichnet und mit einem 0,8mm Bohrer aufgebohrt. Dann kam noch ein 0,3mm Sheetstreifen darunter um die Löcher nach unten abzuschließen und das Ganze wurde noch etwas zurecht gefeilt.






Das wurde nun an der Einspritzanlage angeklebt und diese am Motor angebracht.




Aus 0,8mm Messingdraht, wurden dann 3,5cm lange Stücke abgeschnitten und beginnend, mit dem letzten Zylinder, zurecht gebogen und angebracht.






Zusätzlich wurden noch ein paar Leitung am Motorblock und dem Getriebe angebracht und die linke Seite, vom Motor, war nun soweit fertig, dachte ich zu diesem Zeitpunkt noch.






An der rechten Motorseite, wurden nur einige wenige Leitungen verlegt und ein Ölmessstab mit Führungsrohr, aus 1mm Rundmaterial, mit einem eingesetzten dünnen Stahldraht kam dann auch noch dazu.






Turbolader und das ganze Gedöns, kommt ja erst nach der Lackierung dran und wie ich schon geschrieben hatte, dachte ich der Motor ist fertig dafür.Aber irgendetwas stimmte nicht und sah auch einfach nicht korrekt aus, mir fehlte da etwas und dann war mir klar was da fehlt. Ein für den Motor wichtiges Teil, was man in jedem AMT-Bausatz findet, nur hier nicht.
Da ich ja weis wie das Teil aussieht, habe ich mir einen Wolf, bei den Spritzlingen abgesucht, aber nix! Auch die Bauanleitung wurde nun konsultiert und auch nix!
Nun habe ich mir den Motor von meinem Teilespender genau angesehen, aber auch da, rein gar nix, genauso wenig wie am Motor vom K100 Schrottbausatz, es gab auch keine Klebe- oder Abbruchspuren!
Ach so, ja klar, welches Teil fehlt denn nun? Ganz einfach, es fehlt schlicht und ergreifend der ANLASSER!!! Den hat man ganz einfach mal vergessen, obwohl es im Bereich der Schwungscheibe, hierfür eine Wölbung gibt.




Aber gut, was man(n) nicht hat muss man halt selber bauen, die einfache Lösung mit einer Andrehkurbel wollte mir aber nicht zusagen :abhau: . Auch einfach nur ein Röhrchen mit zwei Bohrungen anbringen, hat mir auch nicht zugesagt :grins: . Also habe ich mir ein paar Reste zurecht gelegt und daraus einen Anlasser gebaut.






Der wurde dann auch da angebaut wo er hingehört und für mich war der Motor nun komplett und ist fertig für die Lackierung.




Das wird nun auch das Nächste sein, was ich in angriff nehmen werde, also bis bald dann wieder,


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Verwendete Tags

Bergefahrzeug, K100, Kenworth, Revell, Wrecker

Werbung