Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 29. März 2016, 21:04

Klarlack löst Decklack

Hallo ,

baue gerade den Tamiya Datsun Safari ,habe am Gründonnerstag Hauben ,Karo und Türen geschliffen , grundiert (Revell Basic) und
am Karfreitag lackiert ( Dupli Color).
Am Sonnag an Hecklappe und Türen die Decals angebracht und heute Klarlack ( Dupli Color) aufgabracht.
Alles Top und nach etwa 10 MIn. hatten die Decals alle einen Rotstich (Decklack wurde verflüssigt).
Wer kann mir meinen Fehler erklären?
Was ist passiert?

Gruß

Philipp

2

Mittwoch, 30. März 2016, 18:29

Hi, Philipp,
Es wäre schon hilfreich, wenn Du den Duplicolor-Lack näher spezifizieren könntest, Duplicolor hat eine sehr breite Lackpalette. Bist Du sicher, daß der Decklack und nicht die Decals angegriffen wurden und möglicherweise in Auflösung begriffen sind?

Aufgelöste Grüße von der
kalkleiste :wink:
Dies ist ein garantiert deppenapostrophenfreier Text.

3

Mittwoch, 30. März 2016, 20:01

Hallo Jürgen ,

Decals sind Top , haben jetzt nur einen Rotstich , d.h.
in der unteren Türkante hat sich eine rote "Pfütze" gebildet und die weissen
Flächen der Startnummer hat den besagten Rotstich.
Auf den Flächen ohne Decals ist alles normal.
Decklack = Duplicolor Acryl
Klarlack = Duplicolor 1K

Gruß

Philipp

4

Mittwoch, 30. März 2016, 20:32

Dann Tippe ich doch mal auf zu lösungsmittelhaltigen Klarlack.
Der Klarlack hat wohl den roten Lack angelöst ( was bei dem Lack auch vollkommen normal ist) und von den aufgelösten Lack ist etwas in die Decals gezogen.

Bernd G

unregistriert

5

Donnerstag, 31. März 2016, 11:20

Im Normalfall,zumindest mir so bekannt,haben 1K Lacke einen Lösungsmittelanteil.
Dieser wird wohl den Acryl-Lack angegriffen haben.

Gruss Bernd

6

Donnerstag, 31. März 2016, 16:14

Hallo an alle ,

Danke für eure Erklärungen , habe mir schon so etwas gedacht.
Was ich nur nicht ganz verstehe , warum da wo keine Decals sind
die Lackierung top ist.

Gruß

Philipp

7

Donnerstag, 31. März 2016, 16:24

Was du halt mal versuchen könntest, erst etwas Klarlack zu sprühen, dann darauf die Decals schieben und dann mit das ganze mit Klarlack zu versiegeln, vielleicht hat du ja Glück und die rote Farbe zieht dann nicht mehr in die Decals.
Würde ich aber nicht unbedingt auf dem Modell und nicht mit Decals die du noch benötigst testen.

8

Montag, 11. April 2016, 11:50

hi ich war gerade im meinem Baumarkt -da habe ich gesehen eine "aqua " serie Bunt lack sprüh Farben und ! einem Special Model Paint PU clear coat un primer !!!!!!! also extra für plastik model bau -alles von dupli color

hat einer Erfahrung mit aqua Farben -sind angeblich Geruchs arm und auf Wasserbasis ?

Werbung