Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 3. Februar 2014, 21:18

Space Shuttle Discovery & Booster 1:144

Hallo zusammen,

ich bin nun endlich dazu gekommen mein Space Shuttle zu bauen bzw. anzufangen.
Es lag schon fast ein halbes Jahr und hat gelauert bis es losgeht. :tanz:



Ein Bausatz von Revell mit 97 Einzelteile.
Alles recht übersichtlich meiner Meinung nach.

Beim Auspacker der Spritzlinge habe ich dann gesehen das manche doch ziemlich gespickt mit Grate an den Rändern sind.
Liegt ja vielleicht daran, das der Bausatz laut Aufdruck von 1988 ist.
Aber naja, nicht weiter wild, LOS GEHTS. :ok:



Laut Bauanleitung geht's gleich mit dem Shuttle los, aber ich wollte erst die Startrampe und dann die Booster bauen und zum Schluss dann das Shuttle.










Kurmm und Schief das Ganze aber ist ja noch nicht geklebt.

Hat jemand von euch eine gute Idee wie ich das Teil ein wenig lebhafter gestalten kann nach dem Lackieren?

Einfaches blaugrau ist mir zu langweilich.
Die 3 Vertiefungen für die Triebwerke werde ich dann abkleben und wie vorgegeben in einer anderen Farbe versehen.
Meine Airbrush-Pistole kann aber nur großflächig verteilen, keine feinen Konturen.
Habe das "Basic Set" mit Kompressor von Revell.

Hubra

Moderator

Beiträge: 11 387

Realname: Michael

Wohnort: Niederdürenbach-Hain

  • Nachricht senden

2

Montag, 3. Februar 2014, 22:42

Hallo Norman.

Die maximal erlaubte Bildergröße hier im Forum beträgt 800 x 800 Pixel.
Bitte dieses kurzfristig zu ändern.

Gruß Micha.


Das richtige einstellen der Bilder in eure Beiträge wird hier gezeigt.

4

Montag, 3. Februar 2014, 23:07

Die Seitenteile und Abdeckung sind nun verklebt.
Passt doch recht gut ohne Nachbearbeitungen ineinander.





Bei den Kettenantriebselementen musste ich leider schon ein wenig die Augen verdrehen.
Manche davon waren genau in der Mitte um fast 1mm versetzt gegossen gewesen.
Habe es versucht zu begradigen, mit der Feile aber ich wollte die Rillen der Ketten auch nicht dabei zerstören.


5

Mittwoch, 5. Februar 2014, 19:08

So und weiter gehts.

Die Startrampe ist lackiert und die Fahrwerksteile bekommen Farbe.





Die Rillen der Kettenantriebe wollte ich nicht einfach silber machen sondern ein wenig abheben um das ganze besser wirken zu lassen.
Habe mich da mal mit "rostbraun" versucht.







Ich finde die so echt schöner.

Das ist der Stand bis jetzt.
Fortsetzung folgt :)

6

Donnerstag, 6. Februar 2014, 22:26

Heute ging es ans ewige Pinseln der Kettenantriebe (gefühlt einen ganzen Tag), Abkleben, ein wenig Lackieren und Zusammenkleben.





Nach dem Entfernen des Klebebandes waren überall die Streifen davon auf dem Lack zu sehen gewesen.
Daraufhin hab ich mich mit einem Taschentuch bei gemacht und so gut es ging poliert.

(beim nächsten mal Abkleben, nicht so fest andrücken)










Die angedeuteten Rohrleitungen an den Seiten herum bekommen noch eine andere Farbe und an die 4 Stützfüße an den Ecken werde ich mich auch noch bei machen.

Soo das wars erstmal für heute. :wink:

Beiträge: 641

Realname: Wanja

Wohnort: Bad Frankenhausen

  • Nachricht senden

7

Donnerstag, 6. Februar 2014, 23:25

Hallo Norman,

im Großen und Ganzen sieht das alles schon sehr gut aus. Scheint ein interessanter Bausatz zu sein.

Bei den Kettenantrieben hättest Du erst komplett mit rostbraun drüber gehen und dann mit der Metallic-Farbe ein Trockenpinseln (drybrushing) machen können. Dann wirkt es noch etwas echter. ;)

Das Problem mit dem Klebeband könntest Du umgehen wenn Du einfach breiteres verwendest. Ansonsten bekommst Du die abdrücke auch weg indem Du einfach Klarlack drüber sprühst (in dem Fall wäre sicher Matt angebrachter).

Bis jetzt hast Du sauber gebaut und lackiert. Hier drück ich mal das Abo, hol ne Flasche Radler und schaue Dir weiter zu! :ok:

Gruß Wanja :wink:
Was Du morgen kannst besorgen musst Du nicht schon heute tun!

8

Donnerstag, 6. Februar 2014, 23:41

Hallo Wanja,

erst einmal danke fürs Lob :D

Trockenpinseln? Wenn ich ehrlich bin kann ich mir darunter gerade gar nix vorstellen.
Werd mich da wohl mal ein wenig schlau machen müssen diesbezüglich.
An breiteres Klebeband habe ich auch schon gedacht aber hatte nur das 10mm Maskingtape von Revell zur Hand.

Ich hoffe morgen mit den Boostern anfangen zu können.
Am Crawler (Shuttle Transporter) sind im Grunde nur noch Feinheiten zu erledigen.

Beiträge: 641

Realname: Wanja

Wohnort: Bad Frankenhausen

  • Nachricht senden

9

Freitag, 7. Februar 2014, 00:03

Hi Norman,

das Trockenmalen ist keine große Sache. Zuerst haust Du Rostbraun auf die Kettenantriebe. Wenn die Farbe trocken ist nimmst Du mit einem Pinsel die nächste Farbe auf (in diesem Fall die Metallic-Farbe). Dann streichst Du den Pinsel an einem Tuch aus, sodass kaum noch Farbe abgegeben wird. Als nächstes ziehst Du den Pinsel über die erhabenen Stellen.
Klick Dich mal hier durchs Forum oder das www., da findest Du allerhand Tipps.

Bin gespannt wie es hier weiter geht :)

Gruß Wanja :wink:
Was Du morgen kannst besorgen musst Du nicht schon heute tun!

10

Freitag, 7. Februar 2014, 00:16

Ah, ok dann weiß ich schon in etwa was du meinst.
Werde das dann bei Gelegenheit mal an einem Probestück ausprobieren.

Vielen Dank. :ok:

Morgen Abend folgt wieder mehr.

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

11

Freitag, 7. Februar 2014, 11:14

noch ein Tipp zum Maskierband ... Du hast ja schon erkannt, dass man es nicht allzu fest andrücken sollte/muss. Bei dem Tamiya-Zeug reicht es, wenn man drüberstreichelt. Ich klebe z.B. die zu lackierende Stelle mit dem Maskierband drumrum herum ab und erweitere dann mit simplem Malerkrepp aus dem Baumarkt. Das drücke ich natürlich nur auf dem Tamiya-Band an. Für solch großflächige Abklebereien ist es mir einfach zu teuer ;) Ein Beispiel findest Du in meinem Voyager-BB auf der letzten Seite ...

12

Freitag, 7. Februar 2014, 15:24

Vielen Dank für den Tipp.
Ja hab ich schon gesehen, verfolge deinen BB ja sehr aufmerksam.

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

13

Freitag, 7. Februar 2014, 18:18

Freut mich, dass ich für Unterhaltung sorge :D ich vergesse leider zu oft, während des Bauens Fotos zu machen. Oft bleibt dann nur das Endergebnis, was für einen Baubereicht im Sinne des Wortes etwas doof ist :roll: Da bist Du wesentlich vorbilderlicher :ok:

14

Freitag, 7. Februar 2014, 18:25

Ja da hab ich die blööde Angewohnheit wirklich jeden Futzel zu knipsen.
Danach wird dann aussortiert.

15

Freitag, 7. Februar 2014, 21:55

Soo wie versprochen habe ich heute weiter gebaut / gemalt.

Musste dann aber nach ca. 2 Std. feststellen das mein Vorhaben totaler Murks wird :bang:
Ich wollte eig. die Rohrleitungen an den Seiten bemalen, mit dem Pinsel selbstverständlich.
Aber im "Freestyle" ne saubere Kante hin zu zaubern liegt wohl doch nicht im Bereich meines Talents. :will:

Hier mal das grausige Ergebnis mit Vorlage dazu.







Aaah ich ärger mich so dermaßen. Das kann ich doch nie und nimmer so lassen.
Zu retten is da wohl nix mehr, werde es wieder umlackieren mit der Ausgangsfarbe und dann dabei belassen. :motz:
Habe dann doch aufgehört bevor ich es "noch" schlimmer mache.

mit Abkleben wird das auch nix denke ich mal.
So sieht die Vorlage aus nachdem ich bemalen "wollte".




So in etwa sollte es aussehen aber halt sauber und nicht so buckelig wackelig :bang:
Das Modell ist in der Hinsicht zwar extrem weit von der Realität entfernt aber ich hätte es trotzdem gern so in etwa gehabt.

Naja hat einer von euch vielleicht eine rettende Idee für mich?


Zumindest eines hat doch recht gut geklappt heute.
Und die Stützfüße haben auch Farbe bekommen.




Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

16

Freitag, 7. Februar 2014, 22:23

Sind die Rohre denn vollwertige "Rohre"? Oder quasi nur Erhebungen auf der Oberfläche? Ansonsten abkleben und brushen. Oder die Farbe ziemlich verdünnen und in mehreren Schichten langsam aufbauen. Oder Drybrushing.

17

Freitag, 7. Februar 2014, 22:28

Das sind leider nur Erhebungen. Ich werde jetzt warten bis die Farben richtig trocken sind, abschleifen, neu abkleben, Grundfarbe neu auftragen und mich dann mit dem Abkleben versuchen.

Für heute habe ich davon aber erstmal die Nase voll und wittme mich den Boostern.

Separate "Rohre" wären auch echt schöner gewesen, aber naja.

18

Freitag, 7. Februar 2014, 23:47

Alle Teile der Booster und des großen Kraftstofftanks sind entgratet.
Morgen gehts ans Lackieren und Zusammensetzen.


Beiträge: 641

Realname: Wanja

Wohnort: Bad Frankenhausen

  • Nachricht senden

19

Samstag, 8. Februar 2014, 00:43

Hallo Norman,

die einzigen zwei Möglichkeiten die mir da einfallen: Entweder abkleben vorm bemalen oder die angedeuteten Rohre absäbeln und durch richtige Rohre ersetzen. Es kommt ganz darauf an wie weit Du bei der Detailierung gehen willst. Aber bei der Größe wäre einiges drin.

Gruß Wanja :wink:
Was Du morgen kannst besorgen musst Du nicht schon heute tun!

20

Samstag, 8. Februar 2014, 01:04

Hi Wanja,

Also, ich werde morgen die Seitenteile neu in dem Grauton lacken.
Mich dann dem zeitraubenden Gefummel des Abklebends zuwenden und dann die "Rohre" mit der Airbrush Pistole einfärben.
Das wird zwar Stunden dauern aber das Ergebnis ist dann hoffentlich um Welten besser und zufriedenstellend.

Ich halte euch natürlich auf dem Laufenden.

21

Sonntag, 9. Februar 2014, 12:47

Moin zusammen,

ich habe gestern leider nicht so viel geschafft wie erhofft,
aber gibt ja auch noch andere Sachen im Leben :lol:

Habe mir auf Anraten von "summX" breites Kreppband aus dem Baumarkt geholt und gleich noch ne Packung Malerfolie dazu,
dann ging es ans Abkleben.



Dann ab damit in die Kabine, Farbe angerührt und LOS.


und siehe da, neuer Versuch kann kommen. Lediglich die 4 Stützfüße muss ich dann wieder neu bemalen aber das ist ja in 0,nix erledigt :D


Habe dann auch mit den ersten Teilen von den Boostern angefangen, den Triebwerksinnenseiten.
Das breite Kreppband macht sich ja echt genial dafür. Danke "summX" :thumbsup:






Das ist der aktuelle Stand der Dinge.
Werde mich jetzt dabei setzen und weiter werkeln.

Updates folgen :wink:

Hubra

Moderator

Beiträge: 11 387

Realname: Michael

Wohnort: Niederdürenbach-Hain

  • Nachricht senden

22

Sonntag, 9. Februar 2014, 13:58

Hallo Norman.

Ich bin gerade zufällig auf deinen Beitrag gestoßen und von deinen Problemen mit den Rohren gelesen.

Das mit dem Bemalen würde ich mir nicht antun. :(

Geh besser hin und trenne die alten Rohre ab und ersetze sie mit anderen.
Ich weiß jetzt nicht wie groß die sind, aber eine einfache Methode wären starre Drähte.
Solltest Du vielleicht ein mehradriges Kabel haben und die Drähte sind zu wellig, dann span ein Ende in einen Schraubstock und packe das andere mit einer Zange.
Das ziehst Du dann mal bis es glatt wird.
Auf diese Art kannst Du den Durchmesser auch etwas Reduzieren.
Außerdem würde separate Halterungen für die Rohre dein Modell auch aufwerten.
Du kannst es ja am besten mit dem Original vergleichen.

Vielleicht hilft dir das ja ein wenig weiter :nixweis: , aber es schon deine Nerven und erspart dir auch noch viel zeit.

Gruß Micha.

23

Sonntag, 9. Februar 2014, 14:10

Hi Micha,

daran habe ich auch schon gedacht aber alle Rohre abzutrennen / schleifen stell ich mir sehr mühsam vor.
Die sind ja gerademal 1 bis 1,5 mm dick.
Vorallem den glatten Untergrund nicht zu beschädigen wird dabei sehr schwer.
Wollte eig. nicht ewig lange Schleifen und evtl. Unebenheiten wieder mit Spachtel auffüllen.

Ich glaube das Abkleben kommt dem Zeitaufwand des Abschleifens gleich.
Schöner wäre es auf jeden Fall, keine Frage, aber ich versuche mich erst einmal mit dem neu Bemalen.

Wenn das alles dann trotzdem nix wird, wieder auf Anfang und selber welche bauen.

Trotzdem vielen Dank für deinen Tip. :ok:

24

Sonntag, 9. Februar 2014, 16:09

Und weiter geht's...

Jetzt die 2. Farbe für die Triebwerke der Feststoffraketen.




Zusammengeklebt und fertig.


Nun ist der große Treibstofftank an der Reihe und anschließend die beiden Feststoffraketen.










Und die 3 passen sogar sehr genau zusammen :)


Wenn der Kleber getrocknet ist, werde ich die Klebekanten noch bearbeiten, da die Teile leider nicht überall perfekt übereinanderliegen.
Habs beim Kleben schon mit allen 10 Fingern in Form gebracht und gehalten, aber ein wenig ist trotzdem noch zu machen.

Dann die Triebwerke unten abkleben und Farbe drauf. :ok:

Beiträge: 641

Realname: Wanja

Wohnort: Bad Frankenhausen

  • Nachricht senden

25

Sonntag, 9. Februar 2014, 18:16

Hallo Norman,

das sieht nach wie vor alles sehr gut aus was Du da machst. Freue mich schon drauf wie es weiter geht. Der Bausatz macht einen sehr guten Eindruck. Den werde ich mir sicher zulegen! :ok:

Und jetzt: Weiter bauen!!!

Gruß Wanja :wink:
Was Du morgen kannst besorgen musst Du nicht schon heute tun!

26

Sonntag, 9. Februar 2014, 23:30

Also ich weiß nicht ob Revell diesen Bausatz noch einmal irgendwann neu herausgebracht hat, denn meiner hier von 1988 hat doch ein paar Passungenauigkeiten und Grate.
Aber mit Nachbearbeitung geht alles!!! :ok:

Empfehlen kann ich ihn dir aber bedenkenlos.

So nun der aktuelle Stand:

Ich habe den Tank mit abisoliertem Zaunraht und meinen alten Tabakdosen "aufgebockt" zum Lackieren.


Dann gabs Farbe.

Ganz schön viel Fläche das dicke Ding, brauchte viel Farbe. :pfeif:

Die Triebwerke der Feststoffraketen abgeklebt, mit gebogene Drahthaken durch das Kreppband und in die Lackierkabine gehangen, lackiert und nun trocknen se beide da wie Würste zum abhängen. :kaffee:




Morgen kommt der Tank nochmal ran und die Feststoffraketen bekommen ein paar Stellen andere Farbe und Decals drauf.

Bis dahin, gute Nacht. :wink:

27

Sonntag, 9. Februar 2014, 23:43

Achso,

falls mein BB zu detailiert ist bitte Bescheid geben, ich persönlich finde es halt toll die einzelnen Arbeitsschritte zu Dokumentieren und zu Präsentieren.
:pc:

Beiträge: 641

Realname: Wanja

Wohnort: Bad Frankenhausen

  • Nachricht senden

28

Sonntag, 9. Februar 2014, 23:53

Ich finde Deinen BB sehr gut! :ok:

Auch der Bau an sich ist bisher sehr gut. Mach weiter so und Du wirst ein echt tolles Modell in Deiner Vitrine stehen haben.

Gruß Wanja :wink:
Was Du morgen kannst besorgen musst Du nicht schon heute tun!

29

Montag, 10. Februar 2014, 22:30

Hallo zusammen,

und auch heute habe ich ein wenig gemacht.


Den Treibstofftank habe ich abgeklebt und mit dem 2. Braunton gelackt.


Die Feststoffraketen sind vom Lack echt gut geworden, finde ich. :)



Dann gings mit den Decals los. :rolleyes:






Den anderen Booster noch und Details am Kraftstofftank, so ist der Plan für diesen Teil des Bausatzes.

30

Montag, 10. Februar 2014, 22:53

Welchen Klarlack würdet ihr mir eigentlich so empfehlen für die ganzen Teile?

Habe in der Vergangenheit immer ohne abschließende Klarlackschicht gebaut.
Deswegen habe ich da nicht so die Ahnung von.

Als Info vielleicht noch, ich lackiere immer mit den Revell email Farben, habe auch einige Humbrol email Farben, Aqua Color habe ich noch nie ausprobiert und habs eigentlich auch nicht vor. :D

Werbung