Sie sind nicht angemeldet.

1

Samstag, 15. August 2020, 22:35

Enterprise D Größe 1:1400 fehlendes Teil. Hilfe !!!! amt transparent

Ein herzliches Hallo an alle Modellbauer hier im forum. Bin der Neue.
Habe da 'n Problem.
Seit einigen Jahren liegt dieser Bausatz schon herum. Nun wollte ich damit anfangen, und siehe da !!! Ein teil fehlt, bzw ein teil doppelt. Siehe Bild im Anhang !!
Kann wer helfen? Zahle gerne mit PayPal.
Zur not kann ich es mit Pappe nachbilden, aber naja



Beste grüße aus dem Landkreis Landshut

Beiträge: 5 541

Realname: Bernd

Wohnort: Wetter/Hessen

  • Nachricht senden

2

Sonntag, 16. August 2020, 08:40

Moin,

Erstmal herzlich willkommen, hier im Forum und dann kommst du auch gleich mit einem ernsten Problem daher... aber du musst deine Bilder, hier im Forum noch auf die richtige Größe bringen, erlaubt sind max. 1600x1600 Pixel bei 1200KB, das kannst du z.B. mit dem JPG-Kompressor machen, den du dir >hier< kostenlos herunterladen kannst.
Dann musst du nur noch deine Bilder, in deinem Beitrag richtig einfügen, das machst du, in dem du das weiße Blattsymbol anklickst, vor her aber den Cursor, an den Platz bringen, wo das Bild dann hin soll.
Für das eine Bild habe ich das jetzt mal, für dich gemacht, die Werte dazu sind 800x800 Pixel bei 300 KB.


LG Bernd
Leben beginnt dort, wo die Zeit egal ist! :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

3

Sonntag, 16. August 2020, 15:59

Ich nutze nur Android via tablet. Bei mir wird alles wunderbar angezeigt. Wie es bei win. aussieht kann ich mir nur schlecht vorstellen.

4

Montag, 14. September 2020, 21:37

Habe mir das fehlende teil von jemanden mit nen 3D Drucker drucken lassen, aber eben spiegelverkehrt.
Thema schließen !

Werbung