Sie sind nicht angemeldet.

1

Sonntag, 21. Juni 2020, 19:16

M1070 & M1000 von HobbyBoss in 1:35

Hiermit möchte ich euch auch an meinem aktuellen Projekt, welches eigentlich erst für später gedacht war teilhaben lassen.

Es handelt sich um den M1070&M1000 von HobbyBoss. Verfeinert wird er mit einigen PE-Teilen und Rädern von E.T.MODEL sowie Motor und Getrieb von Real Model. Kann durchaus noch was dazu kommen, aber das entscheidet sich kurzfristig.

Hier mal Bilder vom aktuellen Stand des Rahmens, bis hier her besteht er bereits aus 50 Teilen, welche HobbyBoss allerdings schön auf 15 Gießäste verteilt hatte.





Der aktuelle Stand des Real Model Motors.









und hier mal den Motor lose in den Rahmen gelegt.





Bis hier her kann ich eigentlich nichts negatives berichten, außer einiger Luftblasen in der Ölwanne des Motors, welche verschlossen wurde.
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

2

Montag, 22. Juni 2020, 16:08

Da schau ich dir mal über die Schulter, bei dem Riesenteil.
Grüße
Thorsten

3

Montag, 22. Juni 2020, 18:39

Hallu

hatte diesen Kit auch zwei mal und hab ihn zwei mal verkauft, jetzt ärgere ich mich.
Also werde ich dir zusehen was du aus diesem geilen Bausatz zaubern wirst. Mit den Zubehörteilen wird er sicher richtig gut werden. Ist ein Dio und ne Beladung sowie Weathering geplant?

4

Montag, 22. Juni 2020, 19:40

Beladung wird es irgendwann evtl. geben und er soll auch leichte Gebrauchsspuren bekommen. Diorama ist nicht geplant, da ich da absolut keine Erfahrung drin habe und irgendwie auch keinen Drang danach spüre.
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

Beiträge: 999

Realname: Paul

Wohnort: Landkreis SAD, Oberpfalz

  • Nachricht senden

5

Montag, 22. Juni 2020, 22:21

Die Detaillierung an Rahmen, Motor und Getriebe macht Appetit auf mehr! :sabber:

Frank, bei dem BB hast du mich wieder an der Backe! :P

Gruß und bleib gesund.

Paul
"Wer immer tut, was er schon kann, bleibt immer das, was er schon ist." (Henry Ford)
__________________________________________________________________________
Meine bisherigen und aktuellen Arbeiten findet Ihr HIER.

6

Mittwoch, 24. Juni 2020, 19:48


Frank, bei dem BB hast du mich wieder an der Backe! :P

Paul



Ist das jetzt eine Drohung oder ein versprechen...... :D
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

Beiträge: 999

Realname: Paul

Wohnort: Landkreis SAD, Oberpfalz

  • Nachricht senden

7

Mittwoch, 24. Juni 2020, 20:14

Sowohl als auch! :lol:
"Wer immer tut, was er schon kann, bleibt immer das, was er schon ist." (Henry Ford)
__________________________________________________________________________
Meine bisherigen und aktuellen Arbeiten findet Ihr HIER.

8

Sonntag, 28. Juni 2020, 15:09

Wochenende und es ging mal wieder etwas weiter.

Dem Motor habe ich ein paar Leitungen verpasst, mehr werden es wahrscheinlich nicht werden, denn er muss ja am Ende nicht anspringen...









Dann den Rahmen, streng nach Anleitung weiter gebaut.









Die beiden Lenkachsen auch mal zusammen geklebt, hier musste ich dann aber unterbrechen, da mir rundmaterial um die Gelenke funktionsfähig zu machen fehlt.



Also habe ich mal mit dem Auflieger angefangen.







Hier habe ich dann festgestellt, das ein kompletter Lenkungsumbau doch sehr aufwändig wäre, denn, der Lenkungskeil, welcher beim Original den Lenkwinkel an den Auflieger überträgt, ist am Schwanenhals angegossen und lässt sich somit nicht verdrehen, wodurch man ihn dann wenn er fertig ist, sowieso nur im geraden, gestreckten Zustand abstellen kann. Klar könnte man auch das umbauen, aber irgendwo muss man dann doch sagen, jetzt ist genug, denn letztendlich handelt es sich doch nur um ein Standmodell.



Dann mache ich mir gerade Gedanken über die ganzen Leitungen und die Luftfederbälge.
Die Leitungen jetzt montieren und nach dem lackieren wieder schwärzen oder erst lackieren und die Leitungen danach montieren???
Die gleiche Frage stellt sich bei den Luftbälgen. Bekäme ich die nach dem lackieren überhaupt noch montiert...???
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

9

Sonntag, 5. Juli 2020, 19:53

Da ich ja letztes Wochenende mit dem Schwanenhals vom Auflieger begonnen hatte, habe ich anfang der Woche noch etwas daran weiter gemacht. Leitungen verlegt und die ersten Bleche und ein PE-Teil verbaut.

Hier sieht man das Teil aus dem Bausatz und das aus PE-Teilen bestehende Ersatzteil. Ich denke mal das es eine Verteilerdose darstellen soll.





An dieses PE-Teil wurde der Kasten dann montiert...



Um dann mitsamt dem Blech am Schwanenhals zu verschwinden...



Ich denke mal, mir reicht es zu wissen, das es an der Stelle durch ein schnödes Kunststoffteil ersetzt wurde, denn sehen werde ich es, wenn das Modell fertig ist, nie wieder...

So sieht der Schwanenhals jetzt aus und wird wieder beiseite gelegt, denn es geht am LKW weiter.







...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

10

Sonntag, 5. Juli 2020, 20:02

Jetzt geht's mit dem aktuellen Stand der Zugmaschine weiter.

Hier habe ich mich mal wieder an den großen PE-Teilen ausgetobt, welches ich 16x brauche, aber erst 4mal gemacht habe, es dient zur Befestigung der Tritte an den Tankbändern. Süß die kleinen. Links vor dem biegen und rechts der gebogene Würfel.




Da mir keiner einen Tipp bezüglich der Luftbälge geben konnte, habe ich sie montiert und hoffe das ich es mit dem lackieren so hinbekomme.

Die Lenkungen sind nun beweglich. Die angegossenen Tankbänder wurden durch welche aus dem PE-Satz ersetzt und der erste Teil des Einstiegs, bestehend aus 11 Teilen, wurde auch schon montiert.

Ich lasse mal wieder die Bilder sprechen und freue mich auf eure Kommentare.



















...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

Beiträge: 999

Realname: Paul

Wohnort: Landkreis SAD, Oberpfalz

  • Nachricht senden

11

Sonntag, 5. Juli 2020, 20:54

Oh damn, sieht schon sehr geil aus!

Muss ein toller Bausatz sein.

Bei den 16 Würfeln, ist da Verlust mit eingerechnet oder ist das tatsächlich die Anzahl, die benötigt wird? Da darfst du ja fast deine Coronamaske als Niesschutz aufbehalten.

Gruß und bleib gesund.

Paul
"Wer immer tut, was er schon kann, bleibt immer das, was er schon ist." (Henry Ford)
__________________________________________________________________________
Meine bisherigen und aktuellen Arbeiten findet Ihr HIER.

12

Sonntag, 5. Juli 2020, 22:33

Es werden von den Würfeln, pro Seite jeweils 8 Stück für die Einstiege gebraucht.

Zu stark einatmen darf man da wirklich nicht, aber ich habe schon gesehen, das es noch kleinere Teile gibt :whistling:
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

13

Freitag, 10. Juli 2020, 20:45

sieht schon mal echt klasse aus mit Motor und der neuen Bereifung und den ersten PE-Teilen.

Schade das HobbyBoss den M1070 nicht einzeln anbietet.

Beiträge: 50

Realname: Dirk

Wohnort: Tecklenburger Land

  • Nachricht senden

14

Freitag, 10. Juli 2020, 20:49

Hallo Frank,
sieht klasse aus - Respekt.
Da schaue ich gerne zu.
Frohes Basteln, und viele Grüße, Dirk ;)

15

Sonntag, 12. Juli 2020, 17:34

Freut mich das Ihr dabei seit. :ok:

Es ist mal wieder Sonntag und ich möchte euch den aktuellen Stand präsentieren.

Zuerst ein kleiner Vergleich, zwischen den Bausatz PE-Teilen und den Zukauf PE-Teilen, anhand eines Trittes am Rahmen.

Rechts das Bausatzteil und links das Zukauf Teil. Das Original besteht aus einem gebogenen Teil. Das Zukauf-Teil aus 4 Teilen. Vom Material sind die PE-Teile, welche dem Bausatz beiliegen viel steifer und lassen sich zum Teil nur schwer biegen. Bei dem hier gezeigten Teil, ist allerdings die Oberfläche etwas detaillierter als bei den Zukaufteilen.





Ich habe aber trotzdem das Zukauf-Teil verwendet.



Hier mal noch ein Vergleich, anhand des Staukastens unter dem Fahrerhaus.

Das Bausatzteil besteht aus 6 Teilen und der Kasten aus den PE-Teilen aus ca. 30 Teilen...







Die Detailierung ist natürlich perfekt, auch wenn dafür fast ein Tag drauf ging.

Hier der Kasten in geschlossenem Zustand.



Jetzt die Verschlussriegel hochgeklappt...



..damit man sie jetzt drehen kann...



um schließlich die Klappe öffnen zu können.



Das ganze wieder verschlossen und sicherheitshalber noch ein Vorhängeschloss dran gehängt.



Hier noch der obligatorische Größenvergleich mit einem Cent-Stück



Bei der suche nach geeignetem Material für die Bolzen an den Tankbändern, wurde ich im Elektronik-Regal fündig.



...wurde natürlich noch auf Länge abgeschnitten.
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

16

Sonntag, 12. Juli 2020, 17:35

Hier noch Kommentarlos ein paar Bilder vom aktuellen Stand.













...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

17

Montag, 13. Juli 2020, 15:38

sieht schon ohne Farbe richtig gut aus so sieht man was für Arbeit und Aufwand drin steckt mit Farbe ist das leider nicht mehr sichtbar, was ein bissel schade ist finde ich.

18

Dienstag, 14. Juli 2020, 09:56

Wahnsinn welche Arbeit hier wieder drin steckt. Der ist wirklich zu schade zum Lackieren. :S

19

Dienstag, 14. Juli 2020, 11:50

Sehr beeindruckend Deine Ätzteilorgie.
ich würde bei der Handhabung alles wieder abbrechen.
Gruss
Markus

20

Dienstag, 14. Juli 2020, 17:31

Sehr beeindruckend Deine Ätzteilorgie.
ich würde bei der Handhabung alles wieder abbrechen.
Gruss
Markus


Das passiert schon mal. Meine bedenken liegen eher darin wie das ganze über längere zeit hält....ob die Teile so nach ein paar Jahren wieder ab fallen...
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

Beiträge: 999

Realname: Paul

Wohnort: Landkreis SAD, Oberpfalz

  • Nachricht senden

21

Dienstag, 14. Juli 2020, 19:32

Wahnsinn! Die Details, der Fleiß mit den Ätzteilen, der Rohbau an sich! :respekt: :dafür: :sabber:

Um mal in die Diskussion mit einzusteigen:

Alle aufwendig umgebauten bzw. gesuperten Modelle sind im Rohbau sehr schön anzuschauen! Man kann quasi die Arbeit sehen, die reingesteckt wurde. :)

Andererseits kann ne gute Lackierung mit entsprechender Alterung und Verschmutzung auch richtig (sorry) geil aussehen!

Der Oshkosh (ich mag den Namen) wirkt jetzt schon richtig mächtig! 8o

Gruß und bleibt gesund.

Paul
"Wer immer tut, was er schon kann, bleibt immer das, was er schon ist." (Henry Ford)
__________________________________________________________________________
Meine bisherigen und aktuellen Arbeiten findet Ihr HIER.

22

Sonntag, 19. Juli 2020, 15:23

@Brummifreund

Dankeschön :)


weiter gings, wie üblich.

Die meisten Teile am Fahrgestell sind erledigt. Die vorderen Kotflügel auch an ihrem Platz.

Jetzt gings an den Fahrerhausboden.

Da Hobbyboss ja keinen Motor vorgesehen hat, haben sie sich auch nicht die Mühe gemacht, den Motortunnel groß genug zu gestalten, das ein Motor drunter passt. Beim Motor-Bausatz ist deshalb auch ein angepasster Boden aus Resin samt Stirnwand enthalten, welcher einen breiteren Motortunnel hat. Irgendwie gefällt mir der aber so gar nicht und durch den breiteren Tunnel würden dann auch meine PE-Teile für die Inneneinrichtung nur zum Teil passen..... Was tun.
Mal den Boden aus dem Bausatz zusammengebaut und geschaut wo es denn fehlt, was müsste geändert werden, damit der Motor drunter passt??

Nach dem ausmessen bin ich darauf gekommen, das der Tunnel innen so breit sein müsste, wie er außen ist. Also stört die komplette Materialstärke des Kunststoff Teils. Jetzt ist im PE-Teile Satz ein kompletter Motortunnel enthalten, welcher eigentlich über den Bausatztunnel drüber kommt...... na dann lassen wir doch einfach den Originalen Tunnel weg und verwenden nur den aus "Blech"...Passt!!

Als nächstes wollte ich dann mit dem Armaturenbrett weiter machen..... da war doch noch was???? Achja, wie in einigen Berichten geschrieben steht, hat das Bausatz-Armaturenbrett eine falsche Schräge, ist also zu flach. Es gibt aber von Real-Model einen Interieur-Satz wo ein richtiges Armaturenbrett enthalten ist, incl. einiger PE-Teile für die Inneneinrichtung, welche ich eigentlich schon habe...... Was solls, ich möchte eh schon nicht mehr wissen was in dem Modell bis jetzt an Euronen drin steckt, da kommt es drauf auch nicht mehr an, also bestellt.

Dann war da noch der Hitzeschutz neben dem Auspufftopf auf der Beifahrerseite. Hobbyboss befestigt das Lochblech laut Bauplan am Fahrerhausboden??? Laut Anleitung der PE-Teile wird er am hinteren Ende des Tanks befestigt, stabil sieht anders aus??? jetzt habe ich mal das Internet befragt wo er wirklich befestigt wird und kam darauf das der PE-Teile Satz zu 50% richtig ist. Ich musste nur noch einen Halter bauen der das Blech auch noch am Kotflügel befestigt, so wie es beim Original auch der Fall ist.

Das dürften meine Erlebnisse mit dem Modell im aktuellen Zustand gewesen sein, hier dann mal wie üblich ein paar aktuelle Bilder.



















...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

23

Montag, 20. Juli 2020, 08:14

Moin Frank

der M1070 sieht sehr, sehr gut aus. Schade das man vom Motor jetzt nur noch so wenig sieht. Aber irgendwie schreit der Verkabelt werden zu wollen hörst du das auch :P

24

Montag, 20. Juli 2020, 15:33

Mit verkabeln habe ichs nicht so, wobei er schon die eine oder andere Leitung bekommen hat und evtl. auch noch bekommt.
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

25

Sonntag, 26. Juli 2020, 15:52

Wieder eine Woche rum und ihr bekommt, ob ihr wollt oder nicht, meinen Sonntäglichen Bericht.

Da ich ja letzte Woche auf mein Armaturenbrett warten musst und deshalb nicht besonders an der Inneneinrichtung weiter machen konnte, habe ich einfach mal mit den Winden begonnen.

Sie wurde teilweise gelötet, da es sich um ein stärkeres material und größere Teile handelte. Beide Winden sind identisch, nur eben Spiegelverkehrt. Beim heraustrennen der einzelnen teile aus den PE-Bögen ist mir dann aufgefallen, das was fehlt, und zwar nicht nur bei mir, sondern bei allen, die diesen PE-Satz verbauen möchten. Denn die fehlenden Teile sind einfach nicht in ausreichender Stückzahl auf den Bögen vorgesehen...!!

Wer findet den Fehler??





Es handelt sich um die runden Scheiben, welche für jeden Winde, dreifach übereinander, also pro Winde 6x benötigt werden. Diese sind nur 6x vorhanden. Da werde ich mir noch was eigenes kreieren müssen.



Nachdem das bestellte Armaturenbrett angekommen war (ich glaube nicht, das man in eingebautem Zustand, beim fertigen Modell einen Unterschied zum Bausatzteil erkennen kann!!) , ging es mit der Inneneinrichtung weiter.

Einige PE-Teile wurden verbaut und so langsam muss ich mir auch mal Gedanken über die farblich Gestaltung machen, bevor das Fahrerhaus geschlossen wird.

Hier wie üblich einfach mal ein paar Bilder.











Dann konnte ich nicht anders und habe mal die Außenwände des Fahrerhauses lose aufgesteckt um mal zu sehen wo die Reise hingeht.













Das wars dann auch schon wieder. Schöne Woche und an die Besucher die sich hier so rumschleichen.....lasst doch einfach mal nen Kommentar hier wenn ihr schon reinschaut....
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

Beiträge: 23

Realname: wolfgang

Wohnort: röhrnbach

  • Nachricht senden

26

Sonntag, 26. Juli 2020, 20:30

Servus!
Tolle Fortschritte und sauber gebaut! :respekt:
Der liegt bei mir auch noch im Lager aber ich glaube den baue ich wenn ich in Rente bin...... :D
Im Bau:
Tpz Fuchs
Fertig:
M1120 Hemtt
Marder 1a3

Auf Halde:
Viel zu viel..... :tanz:

27

Dienstag, 28. Juli 2020, 00:09

Schöner Baubericht und klasse Arbeit von dir, bis jetzt echt sauber und filigran gebaut.
Da bleibe ich dran und bin gespannt wie es weitergeht :ok:

Da müsste man echt überlegen ob man den Truck lackiert oder so lässt, hätte beides seinen Charme.

28

Dienstag, 28. Juli 2020, 21:19

Puhhhh,
das ist ja mal absolut goil!!!

Ein BB der ansteckt, ein Bausatz, den man haben sollte!

"Alles, was ein Mensch sich heute vorstellen kann, werden andere Menschen einst verwirklichen." - Jules Verne


Eine großartige Modellbauzeit wünscht
Ray

29

Sonntag, 2. August 2020, 18:03

Danke für die Kommentare. :)

Eine Woche ist vorbei in der ich euch leider auch keine Neuigkeiten vom Bau des M1070 zeigen kann, da ich irgendwie gerade etwas den Antrieb verloren habe. :nixweis:

Ich werde berichten sobald es Neues gibt.
...alle haben ein Laster, ich hatte hunderte....! :thumbup:

Gruß Frank

Werbung