Sie sind nicht angemeldet.

Baubericht: VW T1Samba Camper

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

301

Freitag, 20. März 2020, 16:07

Moin Moin,

Danke für die Tipps. Aber manchmal sieht man den Wald vor Bäumen nicht.
Ich habe einfach die LEDs getauscht und dann klappte es auch mit dem Bremslicht.
MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

302

Sonntag, 22. März 2020, 18:17

Moin Moin,

Zwei Tage Bullischrauben und nicht wirklch weiter.

Mit der Bauphase 113 sollten die kleinen Fenster im Dach eingebaut werden.
Außerdem sollten die Karosserie, der Innenraum und das Fahrgestell miteinander verheiratet werden.

Das mit den Fenstern wird nichts. Die Bauphase war nicht mit im Paket 12.

Erst einmal wurden die Schrauben aus BP 12 mit Farbe getarnt.





Hochzeit Teil 1 also die Verlobung.

Beim "Verloben" des Innenraumes mit der Karosserie die BD Schrauben wieder einölen.
Passen tut das Ganze auch wieder nicht. Da muss die Karosserie ganz schön verbogen werden.
Die Gummimatte im Fahrerfußraum passt nicht. Das Kupplungspedal, der Schalthebel und die Handbremse haben sich verabschiedet.
Weil nichts wirklich passte Bauzeit 1 Std für den ersten Teil.





Hochzeit Teil 2 "Die Hochzeit". Vor dem endgültigem Verschrauben das Fahrwerks mit dem Rest muss die Elektrik zusammen gesteckt werden.
Ein Druck aufs Bremspedal lässt die Blinker heller leuchten. LEDs von Blinker und Rücklicht waren vertauscht.
In der Anleitung steht auch nicht drin wie das muss. Ein Druck aufs Gaspedal um den Motorsound zu Testen:
Ach du Sche... was ist denn jetzt kaputt. Das hört sich ja an wie eine kaputte Kreissäge. Aber nicht wie ein Motor.
Schlechter hätte man den Sound wirklich nicht machen können. Hut ab. :dank:
Die Hupe wird mit dem Lichtschalter betätigt. Der Sound geht so.
Das Fahrgestell passt irgendwie nicht. Die Lautsprecherhalterung ist schon abgebaut weil die war im Weg. Passt immer noch nicht.
Die Karosserie musste ganz schön hin gebogen werden damit die Schrauben an ihren Platz kommen.
Beim gefühlt 10ten Versuch hat es einigermaßen geklappt.



MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

303

Sonntag, 22. März 2020, 23:08

Hallo Rainer,
bin mal gespannt wie du auf den nächsten Bauabschnitt abfährst, der Lenkung, da ging es mir so :doof:

Gruß
Rüdiger

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

304

Montag, 23. März 2020, 09:45

Moin Moin,

@ Rüdiger Hast du Zeit? dann setz dich hin.
Aber du bist nicht doof :trost:

Da gibt es nur eins Be:saufen:


Weiter geht es mit der Bauphase 114 beim Bulli. Das Lenkgetriebe.
Eins vorweg. Ich baue es erst einmal nicht ein. Es passt nichts.
Hier seht ihr warum.




Bei dem doppelten Zahnrad hat sich ein Teil in dem Loch der Achse verirrt.
Herauspulen geht nicht also habe ich es mit dem Bohrer versucht. Jetzt ist das Loch Oval.






Das große Zahnrad passt nicht auf die Achse wo es hin soll. Der Mechanismus der Zahnstange ist um 2mm versetzt.




Das kleine Ritzel passt nicht auf den Nippel des Gelenkes.
In einem Tipp im DeAgo-MS Forum schreibt der Autor man solle es mit einer kräftigen Zange aufeinander quetschen.
Das ist ja wohl auch nicht der richtige Weg. Denke ich. Wenn das Teil dabei auseinander bricht bin ich der dumme.

Die andere Seite des Gelenkes passt auch nicht auf die Lenksäule.




Die Zähnen von der Zahnstange sehen auch nicht wirklich gut aus.




Erst dachte ich ja noch das ich irgendwie den Bulli falsch zusammen gebaut habe.
Also habe ich ihn wieder so weit auseinander genommen bis ich an die Lenksäule kam.
Die habe ich unten von der üppigen Farbe befreit bis das Gelenk auf die Lenksäule passte.
Dabei habe ich noch gesehen das ein Draht, der zwischen der Außen und Innenwand der Front verlegt war,
so weit zusammen gequetscht war das es bald einen Kurzschluss gegeben hätte.
Bei der Gelegenheit habe ich auch noch die Steckverbindungen der Verlängerungskabel entfernt,
die Drähte verlötet und mit Schrumpfschlauch isoliert. Die Stecker waren irgendwie im Wege.




Wieder alles zusammen gebaut. Die Drähte richtig verlegt, genau darauf geachtet das alles pass-genau
zusammen geschraubt wird, was bei diesem Modell eigentlich unmöglich ist..
Die Halterung von dem Lautsprecher habe ich entfernt und den Lautsprecher mit Sekundenkleber fixiert.
Dafür war auch nicht wirklich Platz. So passt die schwarze Bodenplatte auch besser.




Dann habe ich einmal das große und das doppelte Zahnrad an ihrem Platz gelegt und den Deckel drauf gelegt.
So sollten meiner Meinung nach die Achsen im Gehäuse liegen.




Als nächsten Schritt habe ich das Gelenk mit dem kleinen Ritzel auf die Lenksäule gesteckt.
Ist die Lenksäule zu lang? oder habe ich etwas falsch zusammen gebaut?
Alles wieder auseinander genommen (ohne Bilder) und wieder Zusammen gebaut.
Das Ergebnis ich das selbe. Also ist die Lenksäule zu lang. Ich habe ich mit gezählt.
Aber ich glaube den Bulli habe ich 5 mal auseinander gehabt.




Wenn ich aber das doppelte Zahnrad so positioniere das die Zähne ineinander greifen




hat die Achse im Deckel keine Führung mehr.




Jetzt habe ich keine Lust mehr auf Lenkgetriebe .
Alles wieder raus und ohne Lenkgetriebe Deckel drauf und fertig.
Der Bulli ist sowieso kein Spielzeug. Der eignet sich nur als Bücherstütze
im Regal habe ich irgendwo gelesen. Und das stimmt..




Bei der ganzen Aktion haben sich auch noch der Schalthebel,
die Handbremse und das Kupplungspedal verabschiedet.
Das Teppichmonster lässt grüßen. Oder war´s der Staubsauger?
MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

305

Montag, 23. März 2020, 11:02

Hallo Rainer,
also was soll ich sagen, ging mir genauso, also bin ich doch nicht doof.
Ich habe zwar alles zusammen bekommen, aber ich werde nicht lenken.

Gruß
Rüdiger

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

306

Montag, 23. März 2020, 11:12

...Ich habe zwar alles zusammen bekommen....


Aber nur mit Gewalt und Kraftaufwand. Und das ist ja nicht der Sinn eines 1150,- € Modells
Da werde ich noch mal den Service bemühen.
MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

307

Montag, 23. März 2020, 13:17

Moin Moin,

Da bin ich noch mal. Die letzten 6 Bauphasen habe ich auch noch fertig gestellt.
Dachgepäckträger, Surfbrett, Leiter und Koffer sind auch zusammen gebastelt.

Koffer, Surfbrett und Leiter sind OK. Aber er Dachgepäckträger ist ganz einfach nur Plastiksondermüll.
Da muss man damit rechnen das er vom Ansehen auseinander fällt.
Was andere kann man dazu nicht sagen. Alle 6 Bauphasen haben mal eben 30 Min Bastelzeit gebraucht.





Wie ihr seht fehlen noch die Dachfenster und wie ich vorher schon geschrieben habe, hat der Bulli kein Lenkgetriebe.

Dann habe ich noch ein paar Zahlen für euch.

Der Bulli ist:

8Kg schwer, 53,5cm Lang, 24,5 cm Hoch und 22,5cm breit.

Es waren 12 Lieferungen mit 120 Bauphasen.
Es sollte monatlich eine Lieferung erscheinen

Die erste Lieferung kam am 16.11.2018
Damit hätte die letze Mitte Oktober 2019 erscheinen sollen.
Geliefert wurde sie am 12.3 2020 5 Monate verspätet.

Gekostet hat der Spaß 1148,80€
Der Bulli besteht aus 616 Einzelteilen und 656 Schrauben. Zusammen also 1272 Teile.
Das macht 90 Cent pro Teil inklusiv Schrauben
oder 1,86 pro Teil ohne Schrauben.

Gebastelt habe ich 21Std 45Min davon 2 Std ausgepackt (eine Min pro BP).

Damit hat eine Minute Basteln 96 cent gekostet oder 58,20€ die Stunde

Das Ganze bei einem Warenwert von 250,- €. Das soll nämlich der EK sein.
Das, was DeAgostini bei den Chinesen dafür bezahlt hat.

Einmal und nie wieder Sammelbausatz in dieser Form.
MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

308

Montag, 23. März 2020, 13:38


Einmal und nie wieder Sammelbausatz in dieser Form.



Dem Satz schließe ich mich an

Gruß
Rüdiger

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

309

Mittwoch, 25. März 2020, 09:35

Moin Moin,
gestern (nach 2 Arbeitstagen) habe ich eine Mail vom ModelSpace - Service bekommen.


Zitat von »"ModelSpace"«

..........Sehr geehrter Herr Moje,

vielen Dank für Ihre Nachricht.

Gerne teilen wir Ihnen mit, dass wir Ihnen die gewünschten Bauphasen nachsenden werden.
Das Paket werden Sie demnächst erhalten.

Mit freundlichen Grüßen
Ihr ModelSpace-Team.......


Mal sehen wie lange das dauert.
Die Teile kommen aus England
MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

310

Freitag, 27. März 2020, 15:28

Moin Moin,

Da hat mich doch heute morgen der DHL-Mann geweckt und ein Paket gebracht!!
Ein riesen Karton mit zwei Packs.



Erwartet habe drei Bauphasen aus England in 4-6 Wochen. Aber nach nicht einmal einer Woche kamen diese Packs.
Das war glaube ich das erste (und letzte) Mal das eine Ersatzlieferung so schnell klappte.



Die Fenster habe ich sofort eingebaut.
Dann das erste Lenkgetriebe mit dem neuen verglichen.
Wirklich viel besser ist das auch nicht. Jetzt habe ich ja Teile zum ganz kaputt machen.
Also habe ich erst einmal die Lenksäule um ca 1-2 mm gekürzt.
Dann habe ich die neuen Zahnräder so lange mit einer kleinen Feile bearbeitet bis die zusammen passen.



Und passt. Alles mit Vaseline eingeschmiert und es lenkt wie geschmiert.



Deckel drauf und jetzt haben die Achsen auch eine Führung.



Und noch ein paar Bilder vom fertigen Modell.







MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

311

Freitag, 27. März 2020, 15:39

Hallo Rainer. :wink:

Herzlichen Glückwunsch zur Fertigstellung Deines Modells.
Sieht super aus. Respekt. ✌✌

Viele Grüße Bernd. :prost:

312

Samstag, 28. März 2020, 10:54

Ja Rainer, sieht ganz toll aus.
Hoffe nur, daß ich bei der Lenksäule nicht auch so ein Geschiss bekomme, sonst bleibt die Untersetzung einfach draussen :)
Viel mehr Sorgen allerdings, bereitet mir, daß die 114 nicht lieferbar ist.
Gruss Thomas

Im Bau: Willys Jeep - Hachette
VW Bully Samba T1 - Altaya /Ford GT40 - Altaya
Ford GT40 1:12 - Trumpeter

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

313

Samstag, 28. März 2020, 12:56

......Viel mehr Sorgen allerdings, bereitet mir, daß die 114 nicht lieferbar ist.


Hallo Thomas,

Aber die 114 ist ja das Lenkgetriebe.
Vielleicht bauen die ja jetzt eins das auf Anhieb funktioniert
MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

314

Mittwoch, 15. April 2020, 11:07

Auf Model Space gibt es den Samba Bus nun auch als Komplettbausatz für €999,00 zu kaufen.
Mit dem Code HOME10 spart man nochmal 99,90, somit €899,10

315

Donnerstag, 23. April 2020, 11:07

Modell will wohl keiner haben ;)

Komplettset nun auf €799 reduziert und mit Rabattcode HOME10 sind es nun €719,10

316

Donnerstag, 23. April 2020, 15:57

Hallo zusammen, :wink:

danke für den Hinweis, für 719,00€ mußte ich zuschlagen. :ok:


Den Käfer gibt es auch für den gleichen Preis.Gruß
Hans-Jörg

317

Donnerstag, 23. April 2020, 20:13

Hallo
Frage mich, wie die das wohl machen wollen mit dem Komplettset.
Will ja nicht zynisch klingen, aber ab Ausgabe 113 ist im Augenblick die Luft raus mit liefern.
Genauso wie der gerade intensivst beworbene GT40 gibts auch für den Bus keine Ausgaben mehr die erscheinen.
Ich finde die Verkaufsstrategie von DeAgo im Moment unter aller Sau.

Übrigens, Beiträge zu diesem Thema werden im Model Space Forum einfach gelöscht.
Gruss Thomas

Im Bau: Willys Jeep - Hachette
VW Bully Samba T1 - Altaya /Ford GT40 - Altaya
Ford GT40 1:12 - Trumpeter

318

Freitag, 24. April 2020, 10:14

Hallo Thomas, :wink:

schauen wir mal wann sie liefern, ich melde mich dann.
Gruß
Hans-Jörg

319

Freitag, 24. April 2020, 11:07

Hallo Thomas und Hans-Jörg. :wink:

Das hängt nicht allein von DeAgo ab, sondern von den momentanen Umständen. Alle Lieferungen von Altaya / Journaux sind genauso eingefroren, wie die der DeAgos.
Alles kommt aus China und dort steht alles auf Stillstand. Bis das wieder anläuft, können eventuell Wochen und Monate vergehen. Gönnen wir uns die Auszeit und sparen
das Geld. Tut auch mal ganz gut. ;)

Viele Grüße Bernd. :pc: :kaffee:

320

Freitag, 24. April 2020, 11:17

Hallo Bernd, :wink:

genau, hauptsache wir bleiben gesund.
Gruß
Hans-Jörg

321

Freitag, 24. April 2020, 16:10

Hallo, ihr Beiden
Mir ist, wie erwähnt schon klar, in was für einer Situation auch die sich befinden.

Wie gesagt, mir stinkt lediglich, das z.B. DeAgo im Newsletter die ersten drei!!! Pakete vom GT40 per sofort
anbietet und natürlich die Löscherei im Forum was m.M. nach gar nicht geht.
Gruss Thomas

Im Bau: Willys Jeep - Hachette
VW Bully Samba T1 - Altaya /Ford GT40 - Altaya
Ford GT40 1:12 - Trumpeter

  • »rmo« ist der Autor dieses Themas

Beiträge: 883

Realname: Rainer

Wohnort: Oldenburg

  • Nachricht senden

322

Samstag, 25. April 2020, 19:50

.......... und natürlich die Löscherei im Forum was m.M. nach gar nicht geht.


Moin Moin,

Darum bin ich da schon vor längerer Zeit raus.
MfG
Rainer

In Ostfriesland sagt man Moin!
Moin, Moin ist schon gesabbel.

323

Montag, 18. Mai 2020, 15:46

Hallo zusammen :wink:

habe am 15.05.20 bei ModellSpace angefragt wo mein Modell bleibt, heute kam die Antwort:
"Vielen Dank für Ihre Nachricht.
[i]Wir haben Ihr Anliegen geprüft und möchten Ihnen auf diesem Wege
mitteilen das aufgrund der momentanen Situation es in unserer Logistik
und Produktion zu Engpässen kommt.

Wir möchten Sie bitten dies und dadruch entsehende Unanaehmlichkeiten zu entschuldigen.
Sie bekommen Ihr Modell sobald wir es wieder vorrätig haben mit der höchsten Priorität zugesendet.

Mit freundlichen Grüßen[/i]


Ihr ModelSpace-Team"

Bezahlt ist der Bausatz ja zum Glück noch nicht und Zeit habe ich auch.

Gruß
Hans-Jörg

Werbung