Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 194

Realname: Ewald Lünse

Wohnort: Bielefeld

  • Nachricht senden

31

Dienstag, 29. Oktober 2019, 18:27

Moin Bernd ,
Habe ich auch nicht so empfunden . Nur dieses Auto liegt mir im Magen , muß ich haben .
Ich habe schon noch genug zum Bauen ,Kartonmodelle genug ,WHV Modelle fast alle ,2 od. 3 fehlen ,dann noch
einige von HMV ,Passat u. sonstige. Abo. Bausätze , 4 Modelle .


3-18-2015_236.JPG


Das war unsere zweite Familien Kutsche

Bitte Nr. anklicken , habe hier lange keine Bilder eingegeben .
Gruß aus der Pudding-Stadt BI

Ewald, Senior-Bastler :ahoi: Achsnagel

32

Dienstag, 29. Oktober 2019, 21:14

Hallo Ewald,
das Baujahr des R4 ist 1970?
Hatte ich jedenfalls und in blau. Hatte keinen Rost bis auf das Bodenblech, welches alle zwei Jahre ausgetauscht worden ist. Ebenso hatte mein R4 eine 6 Volt Anlage.

Gruß
Rüdiger

Beiträge: 194

Realname: Ewald Lünse

Wohnort: Bielefeld

  • Nachricht senden

33

Dienstag, 29. Oktober 2019, 22:12

Hallo Rüdiger ,
Ich hatte ihn ca 4 Jahre , 6 volt und man sieht es an der Stosstange noch das Loch für
die Kurbel zum Motor anwerfen in sehr kalten Winter braucht man das schon , Zündung
eingestellt , eine Umdrehung ,dann lief der Bock . :ok: Ja blau war wohl die Standartfarbe auch bei mir .
110 kmh Spitze auf langer flacher Autobahnstrecke .
Gruß aus der Pudding-Stadt BI

Ewald, Senior-Bastler :ahoi: Achsnagel

34

Dienstag, 5. November 2019, 17:12

Hallo Rüdiger und Ewald. :wink:

Heute kam die 7 des R4 ins Haus und hatte den Kühler dabei. Wenig Teile, daher schnell erledigt.

Viele Grüße Bernd. :pc: :kaffee:











35

Donnerstag, 7. November 2019, 19:16

Bei mir kam der Kühler heute. Komplett Kunststoff und mit 4 Schrauben schnell zusammengesetzt.
Heute Morgen der Schock. Nummer 8 war schon am ersten Tag ausverkauft. Ich hab einem Bekannten in Frankreich geschrieben und der hat mir doch tatsächlich d ie letzte Ausgabe 8 in diesem Zeitschriftenladen gekauft. Was ein Glück. Die 9, 10 und 11 hab ich jetzt schon mal vorab bestellt. Mal sehen wie das funktioniert. Klappt das, werd ich gleich für länger ein Abo machen.
Schönen Abend euch,
Stephan. ;)

36

Freitag, 8. November 2019, 09:13

Kleines Update. Heute ist Nummer 8 wieder lieferbar :huh:

37

Freitag, 15. November 2019, 16:15

Hallo Bernd,
Ich bin mal gespannt wenn du Ausgabe 9 zusammenbaust. Ich bin an dem unteren Querlenker fast verzweifelt und irgendwie passt noch immer alles nicht so 100%ig. Bin mal auf den Sturz des Vorderrads gespannt später. Federn tut das Rad bei mir auch nicht wirklich...
Viel Spaß beim Bauen,

Stephan.

38

Sonntag, 17. November 2019, 14:46

Hallo Stephan. :wink:

Schaun wir mal. In drei Tagen ist es soweit.

Mit der aktuellen 8 des R4 ist ein Sack voller Kleinteile des Motors gekommen. War eine herrliche Fummelei und irgendwann leider auch vorbei. Gab keine Komplikationen.

Viele Grüße Bernd. :party:

















39

Dienstag, 19. November 2019, 16:38

Super schön Bernd! Meine 8 von dem Bekannten ist seit Samstag unterwegs und die 10 wurde heute von journoux abgeschickt. Ich freu mich schon aufs bauen.
Schönen Abend euch,

Stephan

40

Dienstag, 19. November 2019, 18:41

Hallo Stephan. :wink:

Jetzt weiß ich, was Du mit der 9 meintest. Zuerst möchte ich sagen, das diese kleinen fuzzel Bilder der letzte Mist sind. Man kann fast nichts erkennen. Einige Sachen habe
ich nur durch ausprobieren gelöst. Das Bauteil 9B ist absolut fehlerhaft. Da ist keine Bewegung drin. Das Rad kann nicht federn. Der Dämpfer ist ohne Funktion. Was das soll,
weiß ich auch nicht. Das hat es bei den Fahrzeugen, die ich bisher gebaut habe, noch nie gegeben, das die Federung überhaupt nicht funktioniert. Habe ich was falsch gemacht???
Ich weiß es nicht.

Viele Grüße Bernd. :party:

















41

Dienstag, 19. November 2019, 22:14

Hallo Bernd,
ich habe auf deinen Post hin gerade auch die Nummer 9 zusammen gebaut, ich muss aber sagen, das bei mir die Federung funktioniert!
Na ja, der Federweg ist für einen R4 recht klein, aber immerhin bewegen sich die beiden Bleche und die Feder des Stoßdämpfers.
Mir ist aufgefallen, das Teil 9B in Schritt 9-5 nicht fest angeschraubt werden darf.
Darauf habe ich alle anderen Schrauben auch soweit los genommen, das nicht wackelt, aber beweglich ist. Zumindest für die Teile 9C, 9F, 9G und letztlich auch die beiden Schrauben für Teil 9H.
Sonst ist mir nichts aufgefallen, was die Federung behindern sollte.

Ich vermute noch, das man an Teil 9B, wo es an den Rahmen anschlägt, noch abschleifen kann um den Federweg zu vergrößern.

Gruß aus Essen
Christoph

42

Montag, 25. November 2019, 09:44

Hallo Christoph. :wink:

Du hast mich auf den richtigen Weg gebracht. Zusätzlich habe ich in einem französischen Forum ein Bild gefunden, was derjenige gemacht hat. Er hat, genau wie Du gesagt hast,
das Teil 9 B rund gefeilt. Das gleiche habe ich auch getan und schon federt der Reifen ein. Man könnte vielleicht eine andere Feder einsetzen, die nicht so stramm ist.
Damit könnte man den Federweg noch verlängern. Aber damit warte ich noch ab, bis der Wagen mehr Masse hat. Außerdem habe ich das Gewinde aus 9 B entfernt,
damit die leicht gelöste Schraube besser drehen kann.

Viele Grüße Bernd. :pc: :kaffee:





















43

Dienstag, 3. Dezember 2019, 20:45

Hallo zusammen. :wink:

Heute kamen die Ausgaben 10 und 11 daher. In ihr waren das zweite Vorderrad und die Radaufhängung mit Rahmen enthalten. Da ich das erste Rad als Anschauungsmaterial
hatte, war der Bau des zweiten kein Problem mehr. Das Bauteil 10 B wurde auch rund gefeilt, sodaß der Reifen einfedern konnte. Alles andere war einfach.

Viele Grüße Bernd. :pc: :kaffee:











44

Mittwoch, 11. Dezember 2019, 18:52

Hallo zusammen. :wink:

Heute kam die 12 des R4 ins Haus und hatte den Querträger dabei. Sowie eine Hupe, zwei Pedale, ein Mirkroschalter und Befestigungsmaterial.
War alles einfach zu installieren. Den Mikroschalter habe ich von den Kontakten her mit Isolierband vom Metallträger isoliert, damit es später
keine elektrischen Fehler gibt und die Platine abraucht. Die dünne Stange habe ich mit Sekundenkleber befestigt.

Viele Grüße Bernd. :prost:





















45

Donnerstag, 12. Dezember 2019, 11:52

Guten Morgen,
auch bei mir ist die 12 schon angekommen, allerdings bin ich durch einen fixierten Arm dank einer Schulterentzündung etwas gehandicapt.
Angeregt durch deinen Bericht Bernd wollte ich es aber nun doch versuchen.
Und da auch schon das erste Problem. Auch ich hab nen dünnen Klebestreifen untergelegt (Tesa durchsichtig), aber nach der Montage müsste ich feststellen, dass der Schalter bei mir ständig betätigt ist. Ich muss das Bremspedal praktisch anheben um den auszuschalten. Ist das bei dir auch so?
Ich zerleg jetzt nochmal alles. Evtl. hab ich den Schalter nicht fest genug angeschraubt.
Grüße aus Franken,
Stephan.

46

Donnerstag, 12. Dezember 2019, 12:16

Problem gelöst. Ich hab wie gesagt nochmal alles zerlegt und wieder zusammengesetzt... selbes Spiel wieder... Dann ist mir aufgefallen, dass die Kunststoffnase der Abdeckung mit der der Schalter festgeschraubt wird, nicht richtig saß. Jetzt funzt alles wie es soll... :thumbsup:

47

Donnerstag, 12. Dezember 2019, 13:16

Hallo Stephan. :wink:

War bei mir auch so. Ich habe dann die Schrauben, die den Bügel und den Schalter festhielten, etwas gelöst, bis der Schalter wieder klickte. So gings auch.
Alles gute für Deine Schulter.

Viele Grüße Bernd. :prost:

48

Freitag, 20. Dezember 2019, 09:48

Hallo zusammen. :wink:

Gestern kam auch hier die wilde 13 ins Haus und hatte die vordere Stoßstange samt Halterung dabei. Die kleine Anbauteile waren schnell installiert.
Ich wußte am Anfang nicht, wo bei der Stoßstange oben und unten war. Anhand eines Bildes war dann Klarheit vorhanden.

Viele Grüße Bernd. :party:











49

Freitag, 20. Dezember 2019, 11:04

Guten Morgen zusammen,
meine Stoßstange ist auch schon verbaut. Zuerst hätte ich sie verkehrt herum auf den Träger geschoben. Aber dann passt das mit dem Kurbelloch auch nicht.
Heute oder morgen sollte die 14 kommen und ganz besonders freu ich mich auf die 15. Da kommt dann mal ein richtig großes Teil...
Was mir leider aufgefallen ist, dass die drei Franzosen bei YouTube die den R4 bauen, weit hinten sind mit den Videos. :roll:
Hat da jemand nen Tipp wo man da aktuelleres findet?
Einen schönen Tag,

Stephan. :ok:

50

Sonntag, 22. Dezember 2019, 23:19

Guten Abend,
Ausgabe 14 ist auch verbaut. Irgendwie dachte ich es sieht komisch aus. Bei meinen R4 war der Querträger hinter der Stoßstange immer schwarz. Ich fragte über Facebook bei den R4-Freunden Deutschland nach und wurde bestätigt. Bei der zweiten Serie war er immer schwarz. In den 80ern war er dann irgendwann in Wagenfarbe.
Ich werde nun vorne den Träger wieder abbauen und schwarz lackieren. Bin mir nur noch nicht sicher ob glänzend oder seidenmatt.
Einen Schönen Restsonntag,
Stephan. :)

51

Sonntag, 12. Januar 2020, 05:39

Hallo Stephan. :wink:

Ich hoffe, Du hast die Feiertage gut hinter Dich gebracht und kannst Dich jetzt wieder auf den R4 stürzen und weiter bauen. Ich mußte/durfte über die Tage arbeiten,
so ging die Zeit schnell vorbei. Dann gab es noch Probleme mit einem fehlgeleiteten Paket von Journaux. Aber dieses ist nach einer langen Irrfahrt auch bei mir eingetroffen.
Aktuell sind die beiden Nummern 14 und 15 dran. In der 14 wurde der Motor mit dem Chassis verbunden, was mir einigen Verdruß bereitete. Die beiden Kardan Stangen zu den Rädern
waren für mich unverständlich. Bei mir sind die Stoßdämpfer im Weg. Habe mich gewundert, warum die die Stangen so bled angebracht haben. Sehr merkwürdig. In der 15
war die Bodenplatte enthalten. Auf ihr wurde die Motoreinheit befestigt und das Kabel angeschellt. Die Schläuche habe ich noch weggelassen. Folgen später.
Außerdem wurde der Stoßfänger mit der Haube verbunden. Natürlich habe ich die Scharniere erst falsch angeschraubt, sodaß die Haube zusammen klappte, anstatt hoch zu gehen.
Scharniere gewechselt und die Haube geht Vorschriftsmäßig nach oben auf.

Viele Grüße Bernd. :prost:
































52

Sonntag, 12. Januar 2020, 15:53

Hallo Bernd, :wink:
das hat bei mir alles ganz gut funktioniert. Welche Schläuche hast du weggelassen? Mir ist nur aufgefallen, dass du ohne Radkappen baust. Der Querträger unter der Stoßstange ist bei mir mittlerweile schwarz und Ausgabe 16 auch schon verbaut. 17 sollte auch bald da sein.

Bis die Tage,
Stephan :thumbsup:

53

Sonntag, 12. Januar 2020, 16:40

Hallo Stephan. :wink:

Bei mir kommen die Kappen grundsätzlich erst zum Schluss an den Wagen. Ich musste am Anfang meiner Schrauberzeit etliche Kappen wieder abquälen. Wodurch einige Blessuren davon trugen. Also bleiben sind runter. 16 und 17 sind auch unterwegs.
Die Schläuche zu den Rädern.

Viele Grüße Bernd. :pc: :kaffee:

54

Donnerstag, 16. Januar 2020, 08:34

Hallo zusammen. :wink:

Gestern kamen die beiden Ausgaben 16 und 17 daher. In der 16 waren einige Stangen und in der 17 eine Bodenplatte enthalten. Die 16 war schwierig, weil die Spurstange
und die andere gebogene Stange, dessen Bezeichnung ich im Moment nicht weiß, nicht passen wollten.
Die Spurstange passte nachher doch, bis ich darauf kam, das man das Fahrwerk in die Federn drücken mußte. Dabei eine Befestigung etwas verbogen. Der Schiefe Turm
von Bernd wieder vorsichtig zurück gebogen und dann verschraubt. Die bisher unbekannte Stange passte trotzdem bei aller Liebe nicht. Sie wurde in das mittlere Loch von
dreien gesteckt und mit zwei Schellen befestigt. Aber die gebogenen Stücke passten nicht in die dafür vorgesehenen Löcher. Die Stöpsel stehen 3 bis 4 mm voreinander.
Vielleicht hat der eine oder andere eine bessere Idee, als ich. Ich weiß zur Zeit nicht, was ich für einen Fehler gemacht habe. Die neue Bodenplatte wurde mit vier Schrauben
angebracht. Es wurden noch zwei Stangen gesteckt und zwei Buckel unter die erste Bodenplatte verschraubt.

Viele Grüße Bernd. :pc: :kaffee:



















55

Donnerstag, 16. Januar 2020, 22:24

Hallo Bernd, :wink:
die beiden Enden der unten angebrachten gebogenen Querstange passen bei mir auch nicht in die Löcher. Da kann ich biegen was ich will. Der Rest hat aber ganz gut gepasst. Liegt es vielleicht daran, dass du an den Trägern was abgeschliffen hast? Ich hab das nicht gemacht und mit viel Fummelei hat das damals dann doch irgendwie gepasst.
Das mit der Querstange lass ich mal vorerst so. Hält ja. Vielleicht kommt da auch noch was. Aus der Bauanleitung bin ich da nicht schlau geworden.
Journaux hat mir heute mitgeteilt, dass die 18 unterwegs ist. Wird wohl Dienstag eintreffen. Ich freu mich. Brauch jetzt aber erstmal ne größere Box für den R4. Wird langsam ganz schön groß... 8o
Liebe Grüße,
Stephan :pc:

56

Freitag, 17. Januar 2020, 06:57

Hallo Stephan. :wink:

Ich weiß gar nicht, ob die gebogene Querstange da überhaupt reinpasst. Erst mal sitzt von der anderen Seite dort eine Schraube drin und wenn ich mir den Zapfen der Querstange ansehe,
hat der sowieso keinen Platz darin. Ich meine auch, das er zu dick wäre.
Mit dem abschleifen hat das nichts zu tun, weil die Bewegung um 90° versetzt ist. Warten wir es ab, ob da noch was hinkommt. Die Bilder in der Bauanleitung taugen meistens nichts, weil
sie zu klein sind und wenig ins Detail gehen.

Viele Grüße Bernd. :pc: :kaffee:

57

Sonntag, 19. Januar 2020, 09:14

Guten Morgen Bernd, :wink:
die 18 ist bei mir noch nicht angekommen. Zur Überbrückung eier ich im Netz rum und such nach Bauberichten. Die Videos die man da findet gehen meist nur bis Ausgabe 8. Hast du da nen Tipp für mich?
Schönen Sonntag,
Stephan

58

Montag, 20. Januar 2020, 19:26

Nabend. :wink:
Heute kam die 18 an. Die zwei längsträger waren schnell unters Chassis verschraubt. Und keine Panik. In der Anleitung steht EM-Schrauben. Mitgeliefert wurden aber GM-Schrauben. Die GM passen. Sicherlich ein Druckfehler.
Schönen Abend euch allen,
Stephan... ;)

59

Dienstag, 28. Januar 2020, 17:31

Hallo Stephan. :wink:

Ja, war bei mir auch. Die heutigen Ausgaben 18 und 19 waren unter anderen mit dabei. Die beiden Längsträger waren schnell verschraubt. In der 19 war der Tank enthalten.
War auch schnell verarbeitet. Das Füllrohr wird mit einer anderen Ausgabe verschraubt.

Viele Grüße Bernd. :prost:













Ähnliche Themen

Werbung