Sie sind nicht angemeldet.

Beiträge: 194

Realname: Ewald Lünse

Wohnort: Bielefeld

  • Nachricht senden

31

Dienstag, 29. Oktober 2019, 18:27

Moin Bernd ,
Habe ich auch nicht so empfunden . Nur dieses Auto liegt mir im Magen , muß ich haben .
Ich habe schon noch genug zum Bauen ,Kartonmodelle genug ,WHV Modelle fast alle ,2 od. 3 fehlen ,dann noch
einige von HMV ,Passat u. sonstige. Abo. Bausätze , 4 Modelle .


3-18-2015_236.JPG


Das war unsere zweite Familien Kutsche

Bitte Nr. anklicken , habe hier lange keine Bilder eingegeben .
Gruß aus der Pudding-Stadt BI

Ewald, Senior-Bastler :ahoi: Achsnagel

32

Dienstag, 29. Oktober 2019, 21:14

Hallo Ewald,
das Baujahr des R4 ist 1970?
Hatte ich jedenfalls und in blau. Hatte keinen Rost bis auf das Bodenblech, welches alle zwei Jahre ausgetauscht worden ist. Ebenso hatte mein R4 eine 6 Volt Anlage.

Gruß
Rüdiger

Beiträge: 194

Realname: Ewald Lünse

Wohnort: Bielefeld

  • Nachricht senden

33

Dienstag, 29. Oktober 2019, 22:12

Hallo Rüdiger ,
Ich hatte ihn ca 4 Jahre , 6 volt und man sieht es an der Stosstange noch das Loch für
die Kurbel zum Motor anwerfen in sehr kalten Winter braucht man das schon , Zündung
eingestellt , eine Umdrehung ,dann lief der Bock . :ok: Ja blau war wohl die Standartfarbe auch bei mir .
110 kmh Spitze auf langer flacher Autobahnstrecke .
Gruß aus der Pudding-Stadt BI

Ewald, Senior-Bastler :ahoi: Achsnagel

34

Dienstag, 5. November 2019, 17:12

Hallo Rüdiger und Ewald. :wink:

Heute kam die 7 des R4 ins Haus und hatte den Kühler dabei. Wenig Teile, daher schnell erledigt.

Viele Grüße Bernd. :pc: :kaffee:











35

Donnerstag, 7. November 2019, 19:16

Bei mir kam der Kühler heute. Komplett Kunststoff und mit 4 Schrauben schnell zusammengesetzt.
Heute Morgen der Schock. Nummer 8 war schon am ersten Tag ausverkauft. Ich hab einem Bekannten in Frankreich geschrieben und der hat mir doch tatsächlich d ie letzte Ausgabe 8 in diesem Zeitschriftenladen gekauft. Was ein Glück. Die 9, 10 und 11 hab ich jetzt schon mal vorab bestellt. Mal sehen wie das funktioniert. Klappt das, werd ich gleich für länger ein Abo machen.
Schönen Abend euch,
Stephan. ;)

36

Freitag, 8. November 2019, 09:13

Kleines Update. Heute ist Nummer 8 wieder lieferbar :huh:

37

Freitag, 15. November 2019, 16:15

Hallo Bernd,
Ich bin mal gespannt wenn du Ausgabe 9 zusammenbaust. Ich bin an dem unteren Querlenker fast verzweifelt und irgendwie passt noch immer alles nicht so 100%ig. Bin mal auf den Sturz des Vorderrads gespannt später. Federn tut das Rad bei mir auch nicht wirklich...
Viel Spaß beim Bauen,

Stephan.

38

Sonntag, 17. November 2019, 14:46

Hallo Stephan. :wink:

Schaun wir mal. In drei Tagen ist es soweit.

Mit der aktuellen 8 des R4 ist ein Sack voller Kleinteile des Motors gekommen. War eine herrliche Fummelei und irgendwann leider auch vorbei. Gab keine Komplikationen.

Viele Grüße Bernd. :party:

















39

Dienstag, 19. November 2019, 16:38

Super schön Bernd! Meine 8 von dem Bekannten ist seit Samstag unterwegs und die 10 wurde heute von journoux abgeschickt. Ich freu mich schon aufs bauen.
Schönen Abend euch,

Stephan

40

Dienstag, 19. November 2019, 18:41

Hallo Stephan. :wink:

Jetzt weiß ich, was Du mit der 9 meintest. Zuerst möchte ich sagen, das diese kleinen fuzzel Bilder der letzte Mist sind. Man kann fast nichts erkennen. Einige Sachen habe
ich nur durch ausprobieren gelöst. Das Bauteil 9B ist absolut fehlerhaft. Da ist keine Bewegung drin. Das Rad kann nicht federn. Der Dämpfer ist ohne Funktion. Was das soll,
weiß ich auch nicht. Das hat es bei den Fahrzeugen, die ich bisher gebaut habe, noch nie gegeben, das die Federung überhaupt nicht funktioniert. Habe ich was falsch gemacht???
Ich weiß es nicht.

Viele Grüße Bernd. :party:

















41

Dienstag, 19. November 2019, 22:14

Hallo Bernd,
ich habe auf deinen Post hin gerade auch die Nummer 9 zusammen gebaut, ich muss aber sagen, das bei mir die Federung funktioniert!
Na ja, der Federweg ist für einen R4 recht klein, aber immerhin bewegen sich die beiden Bleche und die Feder des Stoßdämpfers.
Mir ist aufgefallen, das Teil 9B in Schritt 9-5 nicht fest angeschraubt werden darf.
Darauf habe ich alle anderen Schrauben auch soweit los genommen, das nicht wackelt, aber beweglich ist. Zumindest für die Teile 9C, 9F, 9G und letztlich auch die beiden Schrauben für Teil 9H.
Sonst ist mir nichts aufgefallen, was die Federung behindern sollte.

Ich vermute noch, das man an Teil 9B, wo es an den Rahmen anschlägt, noch abschleifen kann um den Federweg zu vergrößern.

Gruß aus Essen
Christoph

42

Montag, 25. November 2019, 09:44

Hallo Christoph. :wink:

Du hast mich auf den richtigen Weg gebracht. Zusätzlich habe ich in einem französischen Forum ein Bild gefunden, was derjenige gemacht hat. Er hat, genau wie Du gesagt hast,
das Teil 9 B rund gefeilt. Das gleiche habe ich auch getan und schon federt der Reifen ein. Man könnte vielleicht eine andere Feder einsetzen, die nicht so stramm ist.
Damit könnte man den Federweg noch verlängern. Aber damit warte ich noch ab, bis der Wagen mehr Masse hat. Außerdem habe ich das Gewinde aus 9 B entfernt,
damit die leicht gelöste Schraube besser drehen kann.

Viele Grüße Bernd. :pc: :kaffee:





















43

Dienstag, 3. Dezember 2019, 20:45

Hallo zusammen. :wink:

Heute kamen die Ausgaben 10 und 11 daher. In ihr waren das zweite Vorderrad und die Radaufhängung mit Rahmen enthalten. Da ich das erste Rad als Anschauungsmaterial
hatte, war der Bau des zweiten kein Problem mehr. Das Bauteil 10 B wurde auch rund gefeilt, sodaß der Reifen einfedern konnte. Alles andere war einfach.

Viele Grüße Bernd. :pc: :kaffee:











44

Mittwoch, 11. Dezember 2019, 18:52

Hallo zusammen. :wink:

Heute kam die 12 des R4 ins Haus und hatte den Querträger dabei. Sowie eine Hupe, zwei Pedale, ein Mirkroschalter und Befestigungsmaterial.
War alles einfach zu installieren. Den Mikroschalter habe ich von den Kontakten her mit Isolierband vom Metallträger isoliert, damit es später
keine elektrischen Fehler gibt und die Platine abraucht. Die dünne Stange habe ich mit Sekundenkleber befestigt.

Viele Grüße Bernd. :prost:





















45

Donnerstag, 12. Dezember 2019, 11:52

Guten Morgen,
auch bei mir ist die 12 schon angekommen, allerdings bin ich durch einen fixierten Arm dank einer Schulterentzündung etwas gehandicapt.
Angeregt durch deinen Bericht Bernd wollte ich es aber nun doch versuchen.
Und da auch schon das erste Problem. Auch ich hab nen dünnen Klebestreifen untergelegt (Tesa durchsichtig), aber nach der Montage müsste ich feststellen, dass der Schalter bei mir ständig betätigt ist. Ich muss das Bremspedal praktisch anheben um den auszuschalten. Ist das bei dir auch so?
Ich zerleg jetzt nochmal alles. Evtl. hab ich den Schalter nicht fest genug angeschraubt.
Grüße aus Franken,
Stephan.

46

Donnerstag, 12. Dezember 2019, 12:16

Problem gelöst. Ich hab wie gesagt nochmal alles zerlegt und wieder zusammengesetzt... selbes Spiel wieder... Dann ist mir aufgefallen, dass die Kunststoffnase der Abdeckung mit der der Schalter festgeschraubt wird, nicht richtig saß. Jetzt funzt alles wie es soll... :thumbsup:

47

Donnerstag, 12. Dezember 2019, 13:16

Hallo Stephan. :wink:

War bei mir auch so. Ich habe dann die Schrauben, die den Bügel und den Schalter festhielten, etwas gelöst, bis der Schalter wieder klickte. So gings auch.
Alles gute für Deine Schulter.

Viele Grüße Bernd. :prost:

Ähnliche Themen

Werbung