Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

121

Dienstag, 15. Oktober 2019, 23:30

Zündkabel 2. Zylinder

In der Anleitung Teil 7, Bild 22 und 24 ist das Zündkabel des 2. Zylinder (Leitung 7T) stark geknickt, da es direkt vor der Zündkerze durch die Kabelhalterung 7Q geführt wird.

Sieht unschön aus. Um dies zu vermeiden kann ein 0,8 mm dickes und ca. 10 mm langes Stück Stahldraht (Gartendraht) in die Leitung geschoben werden um damit einen Bogen zu formen, der kurz nach der Halterung endet. Ist aber leider nicht ganz so einfach zu montieren.

Grüsse aus der ehemaligen Opelstadt Bochum...... Karsten

122

Mittwoch, 16. Oktober 2019, 08:18

Bernd
Heute war die 6 des A am Kiosk und ich hatte gleich Verdruß damit. Die Bauteile des Steuerelements waren alle schlecht gefertigt. Krumm und schief, riesen Spalten usw.
Mußte einiges weg feilen, damit die Spalten kleiner wurden und verschwanden. Die Leitung 6J war an beiden Enden platt gedrückt und machte deswegen Probleme,
den Schlauch aufzusetzen. Diese Runde war mager. Schaun mer mal, wie die folgenden Teile des Motors werden.


Hallo Bernd,erstmal hallo aus der Nachbarschaft.....ich sehe das nicht so verbissen,noch was daran zu machen ,das finde ich dann Modellbau,als wenn schon alles vorgegeben ist....Lg Heinkel








123

Mittwoch, 16. Oktober 2019, 12:17

Hallo Heinkel. :wink:

Ich verstehe schon, was Du meinst. Und ich denke genauso. Nur wenn fast alles krumm und schief ist, kann man schon einen leichten Groll bekommen.
Heute, mit der 7 des A kam eine Menge Kleinkram daher, der auch etwas fummelig war. Alles ohne Bruch verlaufen. Die beknackten, plattgedrückten
Schläuche waren gewöhnungsbedürftig. Aber mit aller Ruhe ging alles gut ab.

Viele Grüße Bernd. :pc: :kaffee:



















124

Mittwoch, 16. Oktober 2019, 13:55

Plattgedrückte Schlauchenden

Beim verpacken der Bauteile kann es passieren, dass einige Schlauchenden zwischen den beiden Lagen der Blisterverpackung geraten statt in der dafür vorgesehenen Mulde.
Dadurch werden die Schlauchenden plattgedrückt und lassen sich somit deutlich schwieriger montieren.

Das platte Schlauchende kann auf einen ca. 0,8 mm dünnen Draht (oder Nähnadel) geschoben werden und mit einem Heißluftgebläse in der niedrigsten Stufe vorsichtig auf 60 - 70 ° C erwärmt werden.
Anschließend die defekte Stelle ein wenig zwischen zwei Fingern rollen und dabei zusammen mit dem Draht abkühlen lassen. Danach konnte ich keine Unterschiede mehr zu den unbeschädigten Enden erkennen.

Grüsse.... Karsten

125

Mittwoch, 16. Oktober 2019, 15:42

Heißluftgebläse in der niedrigsten Stufe vorsichtig auf 60 - 70 ° C erwärmt werden.
Anschließend die defekte Stelle ein wenig zwischen zwei Fingern rollen und dabei zusammen mit dem Draht abkühlen lassen.
Wohl etwas viel Hornhaut an den Fingern ;)

Gruß
Rüdiger

Beiträge: 11

Realname: Kurt

Wohnort: Ubstadt-Weiher

  • Nachricht senden

126

Mittwoch, 16. Oktober 2019, 15:48

Hallo Bernd
Was ist den das für ein Teil am letzten Bild unten? :nixweis:

127

Mittwoch, 16. Oktober 2019, 15:59

Hallo Kurt. :wink:

Oohhh schiet. Da ist mir ein Bauteil des R4 dazwischen gerutscht. Danke für den Hinweis. :ok:
Bei den Schläuchen habe ich die platte Stelle abgekniffen. Lang waren sie alle genug.

Viele Grüße Bernd. :prost:

Beiträge: 285

Realname: Ulrich Lindemann

Wohnort: Düsseldorf

  • Nachricht senden

128

Mittwoch, 16. Oktober 2019, 18:13

Hallo Bernd, :wink:


Deine Ölpumpe hat immer noch " Spalt ".

Habe meine mit der Kombizange gepackt und dann mit leichten hin und her drehen aufgedrückt bis spaltfrei.

" Und bist du nicht willig so brauch ich Gewalt...! " :!!


Gruß Uli. :party:

129

Mittwoch, 16. Oktober 2019, 18:28


Deine Ölpumpe hat immer noch " Spalt ".

Habe meine mit der Kombizange gepackt und dann mit leichten hin und her drehen aufgedrückt bis spaltfrei.
ich denke dass diese "Spaltmaße" durch zuviel Farbe erzeugt werden. bei allen Verbindungen die nur "gesteckt" werden wird das gleiche Problem auftreten wie bei den schwergängigen Schrauben wenn die Farbe im loch und auf den Zapfen klebt passt es eben nicht komplett ineinander

Das gleiche Problem hatte ich beim linken Vorderrad, bei mir hat sich nach festziehen der Schraube da nichts mehr gedreht. Farbe an der Radnabe abgekratzt und das Teil passt wie F auf A ... einfach Vorsichtig die Farbe in den Löchern"aufbohren" und Steckverbindungen anschließend mit Sekundenkleber sichern und schon sind die Spalten wech ....

Gruß Uwe

130

Mittwoch, 16. Oktober 2019, 18:43

Spalt Ölpumpendeckel und Steuergehäuse

Hallo Uwe, dass sehe ich genauso. Ich hatte den nachfolgenden Post schon "offline" vorbreitet aber noch nicht abgeschickt.

Als Alternative zur "rohen Gewalt" kann man die Unterseite vom Ölpumpendeckel mit 600er Schleifpapier planschleifen, da der Befestigungszapfen mit der Bohrung
in der Mitte des Deckel leicht hervorsteht. Zusätzlich kann die Bohrung minimal erweitert werden um den Deckel so leichter zu montieren.
Wenn es jetzt zu leicht gehen sollte hilft ein Tropfen Sekundenkleber und alles sitzt perfekt ohne Spalt.
Die Bohrung ist ursprünglich ausreichend tief, aber ein wenig zu eng.

Gruß.... Karsten

131

Mittwoch, 16. Oktober 2019, 20:36

Hallo Uli, Uwe und Karsten. :wink:

Habe die Ölpumpe und den Filter überarbeitet. Habe zuerst die Farbe auf dem Steckplatz weggefeilt. Brachte nichts. Dann habe ich gesehen, das die
Lochhülse im Ölpumpendeckel etwas länger war als der Ölpumpendeckel selbst. Mit einem großen Bohrer die Lochhülse ein wenig gekürzt. Und schon
paßte der Deckel exakt. Den Filter ebenso behandelt. Obwohl es auf den Bildern nicht so aussieht, sitzt der Filter jetzt auch besser.

Viele Grüße Bernd. :party:







132

Freitag, 18. Oktober 2019, 17:47

Hallo zusammen,

auf https://sportcoupe-bauen.de/vorschau/ gibt es schon wieder neue Anleitungen und zwar die 12 bis 15. Es handelt sich um den Unterboden, die Reverseradmulde, den Vorderrahmen und die hinteren Kotflügel (Radmulden). Der Clou ist die Nummer 13. :abhau: Hier gibt es den nächsten Schraubendreher und 4 Stützen für das Modell.

Viele Grüße Hinrich

Beiträge: 56

Realname: Torsten

Wohnort: Lipperland Detmold

  • Nachricht senden

133

Freitag, 18. Oktober 2019, 18:08

Hallo Hinrich,
Nummer 13 ist ja deeerrrr Hammer, obwohl ich nur mitschaue, aber das macht mich etwas wütend. :bang:

Gruß Torsten

134

Freitag, 18. Oktober 2019, 20:25

Hallo Hinrich,
Nummer 13 ist ja deeerrrr Hammer, obwohl ich nur mitschaue, aber das macht mich etwas wütend. :bang:

Gruß Torsten
Na Ja ... das ist einer der Gründe warum so ein Abo Bausatz über 2 Jahre zu dem Preis eigentlich nie in Frage kam ... aber was will man machen :nixweis: .. der Manta war mein erstes Auto und den will ich einfach haben .... :sabber:
Gruß Uwe

135

Samstag, 19. Oktober 2019, 03:27

Hallo Hinrich, Torsten und Uwe. :wink:

Ja, es ist eine Frechheit, was die mit uns machen. :motz: Bald langt mein Regal nicht mehr, für die unzähligen Stützen, die keiner braucht.
Was anderes, aus diversen und privaten Gründen, werde ich den Manta in seiner original Farbe, Gelb/Schwarz, bauen. Ist mir nicht leicht
gefallen, aber so habe ich entschieden.

Viele Grüße Bernd. :pc: :kaffee:

136

Samstag, 19. Oktober 2019, 18:58

Hallo zusammen

ich habe mich nun auch mal langsam an den Motor rangemacht.
Dank eurer Hinweise, ohne etwas abzubrechen oder abzuknicken. Auch die Zündkabel hab ich einigermassen sauber verlegt bekommen
ich habe zwar nicht ganz genau die anweisungen der Bauanleitung befolgt .. aber ich bezweifle dass an 2 Mantas die nicht direkt aus dem Laden kamen die Zündkabel wirklich in der Konfiguration wie in der Bauanleitung verlegt waren .
Besonders das mit dem 2ten Zylinder bezweifle ich sehr stark dass das Kabel wirklich durch die untere Öffnung des Halters direkt neben der Kerze geführt werden sollte, das wäre selbst in Orginalgröße ziemlich fummelig gewesen


Grüße Uwe

137

Samstag, 19. Oktober 2019, 20:59

Hallo Uwe. :wink:

Topp. :ok:

Viele Grüße Bernd. :party:

138

Montag, 21. Oktober 2019, 13:31

Spalt Kupplungsgehäuse und Motorblock

Um den Spalt zwischen Kupplungsgehäuse 5A und linker Motorhälfte 6A (siehe Anleitung Teil 6, Bild 26) zu minimieren, kann man wie folgt vorgehen:

Die beiden Teile in der richtigen Position aneinanderhalten und prüfen ob das Loch in dem Befestigungszapfen vom Kuplungsgehäuse exakt mit der Bohrung
in der linken Motorhälfte übereinstimmt. Ist dies nicht der Fall haben die Stirnflächen keinen Kontakt und das Loch muss minimal mit einem geeigneten Werkzeug
(z.B. Dremel Multitool mit Frässpitze oder Bohrer) zu einem Langloch erweitert werden. Bei mir waren es weniger als ein Millimeter Materialabtrag.

Wenn die Teile jetzt miteinander verschraubt werden, sollten sie an der Stirnfläche Kontakt haben. Allerdings kann es nun passieren, dass mit dem Festdrehen
der Schraube die Teile an der Aussenseite wieder minimal auseinandergehen. Dies liegt daran, dass der Befestigungszapfen nicht exakt im rechten Winkel zu
der Stirnfläche des Kupplungsgehäuse steht.

Mit einer kleinen Unterlegscheibe oder einen dünnen Federring zwischen Zapfen und der Bohrung kann der Fehler korrigiert werden.
Ich habe zunächst eine kleine Pappscheibe von einem Stahlnagel verwendet um eine starre Schraubverbindung zu vermeiden.
Die in Teil 9 erwartete, rechte Motorhälfte und die Ölwanne sollten das Kupplungshehäuse in die richtige Position drücken und der Spalt nun vollständig verschwinden.

Gruss... Karsten

139

Dienstag, 22. Oktober 2019, 08:35


Die in Teil 9 erwartete, rechte Motorhälfte und die Ölwanne sollten das Kupplungshehäuse in die richtige Position drücken und der Spalt nun vollständig verschwinden.

Gruss... Karsten
ja das denk ich auch .. deshalb warte ich mit Modifikationen bis die andere Motorhälfte da ist. aber grundsätzlich geb ich dir recht und habe das auch schon vermutet ...
Bei mir ist fast kein Spalt sichtbar, nur eben an der Aussenseite was aber auch an zuviel Farbe an der Kontaktstelle liegen kann.
Wenn an der stelle an der der Zapfen an dem Gehäuse ansetzt zuviel farbe ist wirk dies wie ein Drehpunkt und der Hebel drückt das Gehäuse aussen weg ...
Ohne die Referenz der zweiten Motorhälfte ist das schwer auszugleichen. am schluss passt die zweite hälfte nicht deckend an die linke seite

Gruß Uwe

140

Mittwoch, 23. Oktober 2019, 13:24

Hallo zusammen. :wink:

Heute, mit der 8 des A kam die rechte Motorhälfte und eine Menge Kleinkram daher. Nichts fummeliges dabei. Einige kleine Steckartikel mußten mit
einem Tropfen Sekundenkleber fixiert werden, das sie bei der kleinsten Berührung abfielen. Ein kleiner Schlauch war bei mir zu wenig drin.

Viele Grüße Bernd. :pc: :kaffee:











141

Freitag, 1. November 2019, 08:11

Hallo zusammen. :wink:

Mittwoch kam die 9 des A daher und hatte die Ölwanne und Kleinteile dabei. Gab keine Probleme beim Zusammenbau der Teile.
Eventuell steckt ein Schlauch falsch. Bei der nächsten Runde werde ich mal genauer nachsehen.

Viele Grüße Bernd. :pc: :kaffee:











142

Freitag, 1. November 2019, 11:19

Hallo Bernd,

bei mir ist letzten Samstag auch mein neues Abo Paket mit 4 Ausgaben angekommen

und ich habe mich gestern an den Motor ran gemacht. Allerdings sieht das auf deinen Bildern aus, als ob dir da ein kleiner Fehler unterlaufen ist.
Scheinbar hast du die Leitung die Rechts hinten aus dem Motor kommt, an das Teil 9F angeschlossen. Falls das nicht nur so aus sieht, ist das falsch.
Auf dem Bild 14 im Heft sieht man das 9F an 8G angeschlossen wird und die Leitung aus dem Motor bleibt offen.


ich vermute mal das war der Innenheizungs Schlauch oder eine Motorentlüftung.
Denke aber das lässt sich einfach fixen.


Auch hast du den Unterdruckschlauch aus Abschnitt 14, der später zum Bremskraftverstärker geht, an den Zusatzluftschieber 8J angeschlossen.
Dort gehört aber nach Abschnitt23 der Schlauch von 8L dran der in deinen Bildern noch frei ist.








Gruß Uwe

143

Freitag, 1. November 2019, 17:18

Hallo Uwe. :wink:

Ja, mir war auch so, das da was nicht stimmte. Werde das aber bei der nächsten Runde ändern. Vielen Dank für den Hinweis.
Dein Motor sieht sehr gut aus.

Viele Grüße Bernd. :prost:

144

Montag, 4. November 2019, 11:09

Hallo zusammen,

reichlich verspätet (die Teile liegen hier schon eine Woche, aber die Serie 7 beim VW Bulli wartete auch noch auf Erledigung) und mit etwas gemischten Gefühlen habe ich mich jetzt auch an Teil 8 gemacht. Außer zwei Nickeligkeiten ging es recht problemlos.
1. Das Ventil 8H wollte partout nicht in die Einspritzanlage 8D passen. Es fiel immer wieder ab. Mit Sekundenkleber konnte ich aber dann dies Stück fixieren.
2. Beim Befestigen des mittellangen Schlauchs an der Verteilungsleitung 8P ist der dortige Zapfen abgebrochen. Das konnte ich ebenfalls mit Sekundenkleber richten.
Nach Fertigstellung ist mir dann auch klar geworden, welchen Schlauch Bernd falsch verlegt hat. Das war mir dann auch verständlich, denn genau der kurze Schlauch, der hier benötigt war, fehlte ihm ja.
Morgen geht es dann weiter mit Teil 9. Mittwoch dann wieder eine kurze Pause, weil das Dieselross wieder ergänzt werden muss.

Viele Grüße Hinrich

145

Montag, 4. November 2019, 22:39

Na dann hab ich ja Glück gehabt bis jetzt hielten alle steckteile ohne Sekundenkleber.

146

Mittwoch, 6. November 2019, 08:49

Hallo Hinrich und Homer. :wink:

Heute kam die 10 des A ins Haus und hatte den zweiten Achsschenkel dabei. War schnell erledigt. Die Schläuche kommen heute noch dran.

Viele Grüße Bernd. :pc: :kaffee:











147

Mittwoch, 6. November 2019, 08:59

Ui da hält ja eine Schraube die Radaufhängung, nicht so wie beim Käfer :D

Gruß
Rüdiger

148

Donnerstag, 7. November 2019, 00:38

Stoßdämpfer Vorderachse

Wenn man sich den vorderen, linken (4D) und rechten (10C) Stoßdämpfer genauer ansieht stell man fest, daß diese am oberen Ende leicht abgeschrägt sind.
Dies macht Sinn, da die Dämpfer nicht im 90° Winkel an der Vorderachse (4B) befestigt werden. In der Anleitung gibt es dazu leider keinen Hinweis.
In Bauabschnitt 10, Abbildung 9 zeigt die längere Seite des Stoßdämpfers nach außen zum Rad. In allen anderen Bildern auch. Das ist falsch. Wird der Dämpfer
um 180° gedreht in dem unteren Lenker befestig, die längere Seite zeigt dabei nach innen zum Motor, liegt die obere Schraube (DM) plan auf der Vorderachse auf.

VG.... Karsten

149

Donnerstag, 7. November 2019, 08:55

Hallo Karsten,

danke für den guten und wichtigen Hinweis. Mir war die Abschrägung bisher gar nicht aufgefallen. Die andere Seite habe ich ebenfalls korrigiert. Teil 10 ist jetzt also auch bei mir fertig.

Viele Grüße Hinrich

150

Donnerstag, 7. November 2019, 21:23

Hallo Karsten und Hinrich. :wink:

Ich habe nicht verstanden, worum es geht. Bitte klärt mich auf. Danke Euch.

Viele Grüße Bernd. :pc: :kaffee:

Werbung