Sie sind nicht angemeldet.

1

Dienstag, 11. Juni 2019, 21:44

Revell Actros MP4

Guten Abend, ich bin neu in der Szene an sich und will mal probieren hier mit euch meinen Bau vom Lkw zu teilen. Jegliche Tipps sind willkommen :)
Ich bin kein Profi, habe auch leider keine richtige Möglichkeit mit Sprühdosen zu arbeiten, also erwartet nicjt das Topmodell :p Gebe mein bestes.

Habe mir mal wieder ein Bausatz gekauft. Den Actros fand ich schon immer gut und Revell hat jetzt endlich einen Bausatz rausgebracht! (Mein Tamiya Projekt steht seit Jahren) Es ist der größte Bausatz seit Jahren. Sehr detailliert!
Ich werde ihn so lackieren wie ich es mag, halte von den angegebenen Farben meistens nix, da er ja dann nicht "meiner" ist. Desweiteren bin ich am überlegen LEDs zu verbauen.





Hubra

Moderator

Beiträge: 11 384

Realname: Michael

Wohnort: Niederdürenbach-Hain

  • Nachricht senden

2

Mittwoch, 12. Juni 2019, 22:11

Hallo Nörti7207.

Erst einmal herzlich Willkommen :hand: und viel Spaß bei uns im Forum.

Du hattest deine Bilder nur als Dateianhang hier eingestellt.
Ich habe Sie für dich richtig eingestellt.

Bitte achte beim nächsten mal darauf.

Gruß Micha.

3

Mittwoch, 12. Juni 2019, 22:18

Hallo,obwohl ich den Actros überhaupt nicht als Modell mag wünsche ich Dir viel Spaß damit.Tip von mir-lass Dir Zeit-nichts versaut einem laune besser als ein eilig zusammengenageltes Modell.Und bei den Led werde ich auch Dir aufmerksam zusehen.

Viele grüsse Staubanbeter

4

Donnerstag, 13. Juni 2019, 06:51

Moin Nörti7207,

Auch von mir erst ein mal herzlich willkommen, im Club der Klebeverrückten und wie Thomas schon geschrieben hat, lass dir Zeit beim Bau, es gibt da Probleme mit dem Einsetzen der Inneneinrichtung, in die Kabine. Es gibt ja schon ein paar Bauberichte, wo du mal nachlesen kannst, besonders den von Hermann (Woefdram) kann ich dir nur empfehlen.
Also viel Spaß beim Bauen, :ok:


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

5

Sonntag, 8. September 2019, 19:50

Nach ewiger Zeit melde ich mich nochmal hier. Tatsächlich habe ich auch diverse Fortschritte. Den Motor habe ich zusammengestellt und schon ins Chassis eingebaut. Dieses hat auch schon die Achsen. Leider bin ich wohl zu blod auf dieser Seite Bilder zu posten :// Der fragt mich immer nach einem Url Link für die Bilder...aber egal ob per Handy oder PC, ich schaffs nicht.... ?( :saufen:

Werbung