Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

91

Mittwoch, 15. Mai 2019, 08:18

Hallo zusammen. :wink:

Heute die 17 vom Fendt abgeholt. In ihr waren diverse Bauteile der Lenkung enthalten. Ließ sich alles prima zusammen schrauben.
Doch Vorsicht. Es sind dünne Schrauben und die Löcher dazu sind sehr eng. Da ich für diesen Lochquerschnitt keine Gewindeschneider habe,
habe ich die Löcher mit einem Minikreuzschlitz Schraubendreher geweitet und sozusagen vorgebohrt. Die Schrauben ließen sich sauber
eindrehen ohne abzubrechen. Also passt auf.

Viele Grüße Bernd. :pc: :kaffee:











92

Mittwoch, 15. Mai 2019, 08:38

Moin Bernd,

ja, mit dem bewussten Tröpfchen Öl an den Schrauben ist hier auch alles unfallfrei verlaufen. Zufrieden mit der Lenkung bin ich aber nicht. Der TÜV hätte bestimmt etwas dagegen. :motz: Trotz schlackerndem Aufbau ist das Ganze wegen der schlechten Hebelwirkung etwas schwergängig. Auch die dünne Stange am Ölfiltereinsatz gefällt mir nicht (biegt sich stark durch).
Viele Grüße Hinni

93

Donnerstag, 16. Mai 2019, 19:14

Moin Bernd,

Kann es sein, dass Du die Lenkstange 17B verkehrt herum eingebaut hast? Ich zitiere mal aus der Anleitung:
Achten Sie dabei auf die Ausrichtung:Das Ende von 17B, das einen kleinen
Zapfen aufweist (siehe Pfeile), gehört
in die Vertiefung am schmaleren Ende
von 17A.
Ich vermute aber mal, das hat keine Auswirkung in der Lenkung.
Gruß Hinni

94

Donnerstag, 16. Mai 2019, 23:15

Hallo Bernd,

die Verbindungsstange (eher ein "Stangerl"...) vom Kupplungspedal zum sog. Spaltölfilter biegt sich auch beim Original ein wenig durch, wenn die Kupplung ganz durchgetreten wird (dann werden nämlich über einen Ratschenmechanismus die im Ölkreislauf des Motors gelegenen Filterlamellen durch die Schubbewegung der Stange gegeneinander bewegt, um den Ölschlamm abzustreifen) - das Durchbiegen ist also fast vorbildgetreu. Der Spaltölfilter sieht im Original so aus:



An dem Hebel links im Bild ist die besagte Stange befestigt.

mfg Michael

95

Freitag, 17. Mai 2019, 11:09

Hallo Michael,
danke für die Info.
Viele Grüße Hinni

96

Freitag, 17. Mai 2019, 12:02

Hallo Michael. :wink:

Auch von mir vielen Dank für die Info. :ok:

Viele Grüße Bernd. :prost:

97

Freitag, 17. Mai 2019, 12:27

Hallo Hinni und Michael. :wink:

Danke Dir Hinni für Dein scharfes Auge. Weil ich schon dabei war, habe ich auch gleich die Steuerung auseinander genommen. Die Lenkstange mit dem Lenkrad wackelt im Getriebe.
Ebenso wackelt oder hat großes Spiel, der Lenkstockhebel 17A auf der Hebelwelle 16E, welche auch noch im Lagerbock 16G herum eiert.
Zudem muß ich noch vermelden, das ich von Papierstreifen auf Plastikstrohhalme umgestiegen bin. Probeweise. Im Lagerbock habe ich drei Stückchen Strohhalme eingearbeitet.
Da wackelt nichts mehr. Jetzt dreht die Welle schön auf der Stelle. Reimt sich sogar.
Im Lenkstockhebel habe ich nur ein kleines Teilstück vom Umfang des Strohhalmes getan. Die gerade Stelle im Hebel habe ich ausgelassen. Sonst bekommt man den Hebel nicht mehr
auf die Welle. Nun gibt´s auch dort kein Spiel mehr.
Was ich noch erzählen will, ist, das mir ein kleines Metallstück aus dem Trecker fiel, als ich die Steuerung abgehoben habe. Sie fiel dabei runter auf den Teppich. Als ich dort nach dem
Metallstück suchte, fand ich neben dem Metallstück auch eine kleine rote Kurbel. Sie muß mir gestern beim Busschrauben abgefallen sein. Hatte ich noch gar nicht bemerkt. Puuh.
Glück gehabt. Wo allerdings das Metallstück abgebrochen ist, habe ich nicht herausfinden können.
Alles in allem, habe ich festgestellt, das ich das Gewackel der Lenkstange mit Lenkrad nicht ändern kann. Die zwei mini Bereiche, die die Lenkstange mit Zahnrad halten, sind zu klein
zu verändern. Lasse ich so. Ebenso hat die Lenkbewegung ein kleines Spiel zwischen den beiden Zahnrädern. Lasse ich auch so.
Die Stoßstange wurde umgedreht, sodaß die Warze jetzt beim Lenkstockhebel zu sitzen kam. Die Lenkung ist jetzt exakter, als vorher und ich bin zufrieden. Gerade als ich diesen Text
schrieb, klingelts an der Tür. Der Paketfahrer brachte mir einen Gruß aus Frankreich herbei. Ich freu mich, dann kann die Schrauberei gleich weiter gehen. :ok:

Viele Grüße Bernd. :pc: :kaffee:









Beiträge: 277

Realname: Ulrich Lindemann

Wohnort: Düsseldorf

  • Nachricht senden

98

Freitag, 17. Mai 2019, 16:58

Hallo Bernd, :wink:


ich vermute mal das Dein abgefallenen Metallteil das ist, welches Du im Beitrag 73 angeklebt hast....?

Gruß Uli. :prost:

99

Freitag, 17. Mai 2019, 17:55

Hallo Uli. :wink:

Tatsächlich. Oh man, das wird nie richtig halten. Ich glaube, das ich mir ein neues Teil holen muß. :cursing:

Viele Grüße Bernd. :party:

100

Samstag, 18. Mai 2019, 11:50

Moin Bernd,
würde ich an Deiner Stelle auch machen. Man ist dann beruhigter. In der Bucht ist kann man den Teil 1 noch bekommen.
Gruß Hinni

101

Samstag, 18. Mai 2019, 20:24

Hallo Uli und Hinni. :wink:

Habe mir nochmal die 1 besorgt. Damit Ruhe ist und ich nicht dauernd daran denken muss, das mir das Teil auseinander fällt.

Viele Grüße Bernd.

102

Mittwoch, 22. Mai 2019, 07:36

Hallo zusammen. :wink:

Bisher ist die neue 1 noch nicht eingetroffen. Warten wir halt noch.
Heute die Nummer 18 vom Kiosk geholt. In ihr war ein Rahmen und diverse Anbauteile. Gab keine Probleme beim Verschrauben. Die beiden Haubenspanner sind zwar winzig,
war aber schnell erledigt.

Viele Grüße Bernd. :pc: :kaffee:









103

Mittwoch, 22. Mai 2019, 11:34

Hallo Bernd,
ich hätte mir etwas kleinere Hände gewünscht. :D
Eine von den Minifedern sprang mir davon und verschwand. Ich habe sie nach langem Suchen wiedergefunden. Nicht auf dem Teppich, wo ich sie vermutete sondern an der magnetischen Spitze des Schraubendrehers. :lol:

viele Grüße Hinni

104

Mittwoch, 22. Mai 2019, 13:00

Hallo Hinni.

Hahahaha. Mir auch. Aber auf dem Teppich. War aber leicht zu finden. Ich habe beim Einführen der Feder auf eine Pinzette zurück gegriffen. Das Problem war, sie war magnetisch und man bekam
die Feder nicht von der Zette. Habe aber einen Satz Antimagnetische Pinzetten, mit der ließ sich die Sache sehr schnell erledigen.

Viele Grüße Bernd. :prost:

105

Donnerstag, 23. Mai 2019, 09:41

Hallo zusammen. :wink:

So, die zweite 1 ist da und das defekte Bauteil wurde ausgewechselt. Jetzt bin ich zufrieden.

Viele Grüße Bernd. :prost:




106

Montag, 27. Mai 2019, 17:21

Hallo zusammen,



auf https://traktor-bauen.de/vorschau/
wurden jetzt die Teile 25+26 der Bauanleitung (Hinterachse) veröffentlicht.



mfG Hinrich

107

Mittwoch, 29. Mai 2019, 07:06

Hallo Hinni. :wink:

Ja, da sind die Hinterräder nicht mehr soweit entfernt. Dann geht bald der Hänger los. Ich freu mich.
Heute die 19 vom Fendt abgeholt. Gab nicht viel zu tun. Es wurde eine Halterung an das Schutzdach geschraubt und der Tankverschlußdeckel befestigt.
Beim Fendt geht's nächste Woche weiter. Der Laster macht eine kleine Pause.

Viele Grüße Bernd. :pc: :kaffee:









108

Mittwoch, 29. Mai 2019, 08:07

Moin Bernd,
Du bist ja mal wieder sehr früh fertig. ;)
Diesmal konnte ja auch eigentlich nichts schief gehen. Ähnlich wie bei Deinem Mercedes wird jetzt aber auch beim Dieselross schon ganz schön gestreckt. Die Hinterachse (25+26) hätte man auch in einem Rutsch veröffentlichren können.

Viele grüße Hinni

109

Mittwoch, 29. Mai 2019, 15:21

Hallo Hinni. :wink:

Ja, ich hole die Sachen immer so früh ab. Zwischen halb sechs und sechs. Teilweise nach der Schicht oder eben davor. Früher, als wir noch den 300 SL bauten, war es so ein kleines Rennen,
wer zuerst die Teile besaß. Die Kollegen damals, kamen erst ab acht Uhr an ihre Bauteile. So hatte ich einen kleinen Vorteil. Ich habe mich auch für die frühe Zeit entschieden, damit mir nicht
irgendeiner zufällig die Teile weg kauft. Zum anderen ist der Laden immer gerammelt voll. Da würde ich mir die Beine in den Bauch stehen. So ist die frühe Zeit geblieben. Man konnte,
wenn man wollte, gleich die frischen Brötchen zum Frühstück mit besorgen.

Viele Grüße Bernd. :prost:

110

Mittwoch, 29. Mai 2019, 16:00

Hallo Bernd,
welcher Händler hat denn schon so früh auf? Ich hole die Teile um 7 Uhr bei unserem Lebensmittelladen ab. Ich bin dann immer der erste Kunde. Gleichzeitig kaufe ich mir dort die Brötchen.
Viele Grüße Hinrich

111

Mittwoch, 29. Mai 2019, 16:36

Hallo Hinni. :wink:

Das ist mein Kiosk, über dem ich vieles abwickle.

Viele Grüße Bernd.

112

Mittwoch, 5. Juni 2019, 10:12

Hallo zusammen. :wink:

Heute die 20 vom Kiosk geholt. In ihnen waren Bauteile des Kraftstoffbehälters enthalten. Plus Lautsprecher.

Viele Grüße Bernd. :pc: :kaffee:











113

Mittwoch, 12. Juni 2019, 18:44

Hallo zusammen. :wink:

Heute früh die 21 vom Fendt vom Kiosk geholt. In ihr war das Armaturenbrett und diverse kleine Anbauteile derselben, wie Schalter, Lampen und Knöpfe.
Lief alles prima, bis auf den silbernen Soundbedienknopf und der Schalter dazu. Zusammen gebaut, funktionierte der Taster nicht. Eine Papierscheibe
zurecht geschnitten, um den Schalter weiter runter zu bekommen. War auch eine Fahrkarte. Erst als ich den Kabelverlauf um 180° geändert hatte, war die
Funktion gegeben. Die beiden Löcher, die zur Fixierung des Armaturenbretts am Rahmen mußten bearbeitet werden. Die Schrauben waren zwar mit Hut,
aber das Gewinde war relativ klein. Ich wollte keine Köpfe abdrehen, so habe ich erst die Farbe aus dem Loch gepult und dann ein Gewinde rein geschnitten.
So ging alles gut ab und nichts brach ab.
Werde dieser Tage mal wieder zwei Reifen zeichnen, denn die Achse ist nicht mehr fern.

Viele Grüße Bernd. :pc: :kaffee:

















114

Donnerstag, 13. Juni 2019, 19:04

Moin Bernd,
mit dem Kabel 2 hatte ich das gleiche Problem. Es wollte nicht klicken, da der Stift vom Schalter wohl etwas zu lang war. Mit der Nagelfeile etwas abgeschliffen ging es dann aber einwandfrei. Das zweite Problem war, dass die Kabel an diesem Schalter schlecht angelötet waren. Sie fielen deshalb nach kurzem Hantieren ab. Lötkolken und Schrumpfschlauch schafften schnell Abhilfe. Die Schrauben HM ließen sich, nachdem ich sie vorher kurz in einen Tropfen Öl getaucht hatte, ohne Mühe anbringen.
Vile Grüße Hinrich

115

Donnerstag, 13. Juni 2019, 19:20

Hallo Hinrich. :wink:

Diese Geschichte mit dem Öl habe ich schon öfter gelesen. Das wäre mal direkt eine Probe wert.

Viele Grüße Bernd. :prost:

Beiträge: 45

Realname: Torsten

Wohnort: Lipperland Detmold

  • Nachricht senden

116

Donnerstag, 13. Juni 2019, 19:31

Hallo zusammen,
als "Mitleser" und frischer Abo Traktorschrauber habe ich mich nun auch mal angemeldet bei Euch, denn nur mitlesen ohne eigene Erfahrungen mit einbringen fand ich etwas wenig. ;)

Im normalen Leben heiße ich Torsten, lebe in NRW, OWL, Detmold am Teutoburger Wald nahe dem Bekannten Hermans Denkmal.
Da "Lipper" bekanntlich geiziger sind als Schotten habe ich mich als Abonnent eingekauft, weil mir der Aufwand des Wöchentlichen Kiosk Besuchs zu aufwendig ist.
So kommen dann in einem etwas unrunden Rhythmus die Pakete mit jeweils 4 Baustufen Frei Haus.
Bis jetzt läuft mit dem Abo alles glatt und es gab bisher keinerlei Probleme mit der Zustellung oder Abbuchen der Kosten. Mit dem Gegenwert der Teile/Baustufen ist meine Meinung mal so, als auch mal so, wenn ihr versteht was ich
meine. 8)
Das montieren an sich fällt mir leicht da ich Beruflich auch mit Schrauben zu tun habe, nur etwas größer. 8)
So manch einen Tipp von euch Erfahrenen Kleinstteilschraubern konnte ich Erfolgreich verwenden, so dass mir bis jetzt noch kein Schraubenkopf abgerissen ist. :)
Als Abo Kunde habe ich neben den Baustufen 20/21 auch die 22 und 23 aktuell bei mir.
Der Silberne Knopf war bei mir etwas anders, hinten war noch ein "Pickel" vom Spritzast dran, so dass der Schalter durchgedrückt wurde beim Befestigen. Etwas abschleifen und gut war.
Die LED vom Fernthermometer ist bei mir wahrscheinlich verpolt bedrahtet. Rot ist Minus undSchwarz Plus. Ich glaube nicht, dass es so richtig ist. Merke ich mir undändere es, wenn die Steuerung kommt und tatsächlich das Licht ausbleibt. Die nächsten LED, Scheinwerfer zum Glück mit Warmweißen Licht, Grün ist Plus und Schwarz Minus. Macht Sinn.
Bei der „Hochzeit“ in Baustufe 22 habe ich das Kabelgewirr auch unter der Lasche 20E gesichert, sieht doof aus mit der schönen Hupe und den bunten Kabeln drum herum.

Vorsicht Spoiler, aber ich glaube es ist erlaubt?
Die Laschen/Stützen 22K und 22L sind im Foto 17 der Anleitung falsch montiert. Sie kommen auf die Rückseite in die passende Freimachung. Man merkt es an denDurchgangsbohrungen im Rahmen 18A und den kleinen Bohrungen (für die Gewinde) in den Stützen. Sowie im Foto 2 von Anleitung 23, etwas ran Zoomen, und ihrseht, das die noch lose Stütze 22L verschoben über der eigentlichen Bohrungschwebt. Es macht auch Sinn die Gewinde im Kupplungsgehäuse vorzuschneiden, also vor der "Hochzeit". Es ist schlecht ranzukommen, schräg durch das Lenkrad, um mit Druck die Schrauben einzudrehen.

Ich testete mit einem Messgerät nachdem ich die Miniatur Steckverbinder verbunden und die Baustufe 22 beendet hatte ob die Taster, die LED und der Lautsprecher Kontakthaben an den Ausgängen Richtung Hinterachse.
Und da kommt jetzt mein Dilemma:
Die Taste vom Bremspedal gibt kein Signal beim Betätigen, klicken tut es beim drücken des Pedals, Mist....
Der Taster, die Betätigung und das Pedal, hat mich beimmontieren (Baustufe 10) schon etwas angek...tzt, und nun ist vermutlich ein feiner Draht ab. Womöglich durch das Vorsichtige geziehe der anderen Kabel Richtung Hinterachse.

Ich bin mir noch nicht sicher was ich mache, vermutlich wieder zurückbauen und das Teil wieder in Ordnung bringen.
Das Bremslicht soll später schließlich funktionieren.

Ich hoffe, ich habe es nicht übertrieben, sonst meckern, ich kann es ab. :lol:
Gruß Torsten

117

Donnerstag, 13. Juni 2019, 21:00

Hallo Torsten,
willkommen in der kleinen Runde. Als Abonnent hat Du ja immer einen gewissen Vorsprung und wir können von Deinen Erfahrungen profitieren. :) Deine Tips zu den Anleitungen 22 und 23 sind sicherlich sehr wertvoll. Um an den Taster für das Bremspedal heranzukommen, kann ich vielleicht einen Tip geben.
1, Lenkung entfernen: Bild 5 in Anleutung 17, Schraube AM lösen; Bild 13 in Anleitung 16, die 3 Schrauben EM lösen; die dünne Stange 17E entfernen.

2. Bild 7 in Anleitung 13: die 3 Schrauben EM lösen.
3. Bild 14 in Anleitung 6: die beiden Schrauben BM lösen.
Dann müsstest Du vorsichtig die rechte Kupplungshälfte 5a abheben und die Kabelverbindung 7 am Taster 10F kontrollieren können.
Ich weiß dies deshalb, weil mir mit dem Kabel 7 ebenfalls ein dummes Missgeschick passierte. Ich hatte das Kabel nicht nach hinten sondern nach oben herausgeführt :bang: und dies erst sehr spät bemerkt. Ich hoffe, dass Du damit ebenfalls Erfolg hat.
Viele Grüße Hinni

118

Donnerstag, 13. Juni 2019, 21:05

Hallo Torsten. :wink:

Erst mal herzlich willkommen bei uns Trecker-Bauern. :ok: Da bist Du uns ja um zwei Wochen voraus. Da kann ich erst was zu sagen, wenn ich die entsprechenden Ausgaben habe.
Ich fahre gerne zum Kiosk. Das mache ich schon das fünfte Jahr. Ist bei mir gleich um die Ecke. Der Mittwoch ist für mich zum Kult-Tag der Woche geworden. Mit den Abo´s lebte ich
auf Kriegsfuß. Habe dabei schlechte Erfahrungen gemacht. Jetzt, aktuell beim VW Käfer, habe ich mich darauf einlassen müssen, da er nicht über dem Kiosk läuft, sondern nur im
Jahres Abo.
Die Geschichte mit dem silbernen Knopf war wirklich merkwürdig. So, wie die Bauanleitung vorgab, funktionierte es nicht. Als ich ihn um 180° verdreht eingebaut habe, ging´s.
Muß man so hinnehmen. Hoffentlich ist das Kabel lang genug.
Mit der Kabelpolung hatten wir kürzlich beim Laster Probleme. Meine ich. Da wird uns auch noch eine Überraschung ins Haus stehen. Mit den bunten Kabeln müssen wir mal sehen,
ob man später davon was sieht. Wäre sonst albern, die vorne herum zu legen. Ansonsten müssen wir unsere Fantasie anstrengen und einen anderen Weg finden.
Ob man das Modell wegen eines nicht funktionierenden Schalters auseinander baut, ist immer eine Überlegung wert. Gut, wir stecken ja noch in den Zwanzigern, da lohnt sich sowas immer.
Ich habe mal beim Lanz ein Kabel falsch herum eingebaut. Da war ich eine Ecke weiter. Trotzdem habe ich das Teil zerlegt und das Kabel gedreht. Ich mußte alles bis auf dem Grundkörper
auseinander schrauben.
Beim DeLorean funktionierte das Bremspedal nicht mehr. Da ist mir der Aufwand aber zu riesig. Und wer weiß, vielleicht macht man beim wiederholten Male des Zusammenbaus noch mehr
kaputt oder hat am Ende noch mehr Fehler am Hals.
Wenn die Platine kommt, kann man einiges Ausprobieren.
Übertrieben hast Du nicht, sondern jeder sollte seine Meinung sagen können, natürlich in gewissen Rahmen. Wir habe hier noch keinen Modellbauer gehabt, der sich im Ton vergriffen hat.
Ist mir jedenfalls nicht bekannt. Manchmal hat man eine Hasskappe, wenn irgendetwas nicht hin hauen will oder was abgebrochen ist. Oder wenn man sich aufregt, weil die Vertreiber die
Ausgaben wieder strecken, um mehr Geld ab zu sahnen und man nur wenige Kleinteile im Beutel vorfindet.

Ich wünsche Dir und uns allen viel Spaß beim Bau dieses Treckers.

Viele Grüße Bernd. :party:

119

Donnerstag, 13. Juni 2019, 21:13

Hallo Torsten,
mit der LED hast du übrigens Recht. Ich habe das Armaturenbrett noch einmal auseinandergeschraubt und festgestellt: An der Kathode befindet sich der rote Draht, an der Anode der schwarze. Das kann ja noch spaßig werden.
Viele Grüße Hinni

Beiträge: 45

Realname: Torsten

Wohnort: Lipperland Detmold

  • Nachricht senden

120

Freitag, 14. Juni 2019, 18:48

Hallo ihr zwei,
Mit "übertrieben" meinte ich den langen und schlecht Formatierten Text. 8)
Im Großen und Ganzen bin ich recht zufrieden mit dem Abo und dem Bausatz. Man kauft dabei ein bißchen mehr als einfach nur ein Beutel mit ein paar Teilen und Schräubchen. Es ist mein 1. Abo Bausatz, die TV Werbung hatte mich sofort angefixt. Den DeLorean aus dem Vorjahr fand ich auch schon Cool, war für mich einfach too much. Man muß so etwas später auch stellen können. ;) Nach einer Frage an meine Hauswirtschaftlerin was Sie von dem "Fendt" hält, neben meinen anderen Hobbys, "Mach doch." OK. :)

Danke für den Tipp mit der Zerlege reihenfolge, natürlich möchte ich das alle Funktionen am Ende gegeben sind. Aber diese Pedal/Schalter Kombination war sofort nicht Optimal.

Die Allgemeine Passgenauigkeit finde ich Überraschend gut. Bei den Rädern, Achsschenkeln, Lenkgestänge bis hin zur Lenkung hätte ich mir bessere Lagerungen gewünscht, trotz dass wir ein Standmodell zusammenbauen. ;)
Den "Strohhalmtipp" habe ich für mich auch übernommen, genauso Schraubengewinde etwas (Nähmaschinen) Öl versehen und ganz wichtig, vernünftiges Werkzeug, besonders der Schraubendreher. :)

Mit der wahrscheinlich verpolten LED habe ich kein Problem, es kann nichts kaputt gehen, sie leuchtet einfach nicht. Das klappt schon.
Den Schalter beim "Silbernen Knopf" konnte ich wie dargestellt einbauen, ohne Probleme. Ausser dem drückenden "Pickel".
Dann bedanke ich mich für die freundliche Aufnahme und werde dann gerne hier und da meinen Senf abgeben. :hand:

Gruß Torsten

Werbung