Sie sind nicht angemeldet.

  • »Dominik« ist der Autor dieses Themas

Beiträge: 8 822

Realname: Dominik

Wohnort: um Aachen - Tor zur Eifel - NRW

  • Nachricht senden

31

Mittwoch, 26. September 2012, 23:06

Oh.
Danke für die lobenden Worte - gerne geschehen ;)

Dann mal ran an die Arbeit :D

Beiträge: 26

Realname: Ronny Oehm

Wohnort: Zeithain

  • Nachricht senden

32

Montag, 18. November 2013, 23:56

Super Anleitung. Ich verkable meine V8 Engines auch, aber so ein präzises Auge hab ich nicht. Aber mit deiner Anleitung wirds beim nächsten Modell auf jeden Fall um einiges besser. DANKE !!!!

Grüße
Ronny
ich baue gerade:
  • '69 Plymouth GTX 1:25
  • '63 Ford Galaxie 500 XL Umbau Custom Lowrider
  • '74 Honda CB750 Custom Chopper
http://modellbau.glattbahnracer.de

33

Dienstag, 27. November 2018, 22:04

Schade das alle Bilder weg sind ;(

  • »Dominik« ist der Autor dieses Themas

Beiträge: 8 822

Realname: Dominik

Wohnort: um Aachen - Tor zur Eifel - NRW

  • Nachricht senden

34

Dienstag, 27. November 2018, 22:51

Schade das alle Bilder weg sind ;(

Nanu? Ich sehe alle Bilder?

35

Dienstag, 27. November 2018, 23:49

ich sehe leider auch keine Bilder in dem Thread ?(
Grüße aus der Hauptstadt
Peter

Zuletzt fertig geworden: Ferrari 360 Modena; Ferrari F430 SpiderFerrari 360 Spider & aktueller Baubericht

36

Mittwoch, 28. November 2018, 13:15

Ich sehe leider auch keine Bilder :will:
Derzeit im Bau : Cinderella und Tinkerbell von Kabuki Models, Modellbahn :ahoi:
Zuletzt fertiggestellt: Chun-Li Bonus Stage (e2046 contest Teilnahme 2019)

37

Mittwoch, 28. November 2018, 18:36

Dominik,
lösch ma deine Cookies, ich seh auch keine Bilder

Beiträge: 276

Realname: Peter

Wohnort: Königswinter

  • Nachricht senden

38

Mittwoch, 28. November 2018, 19:43

Bilder=0

Beiträge: 215

Realname: Tobias

Wohnort: Nähe Ulm

  • Nachricht senden

39

Donnerstag, 29. November 2018, 09:04

Dito!
Keine Bilder ;(

  • »Dominik« ist der Autor dieses Themas

Beiträge: 8 822

Realname: Dominik

Wohnort: um Aachen - Tor zur Eifel - NRW

  • Nachricht senden

40

Donnerstag, 29. November 2018, 22:04

O.k. - dem muss ich nach gehen. An den Cookies kanns "normal" nicht bei mir liegen...aber ich bin da eh ein Computer Nerd :abhau: ...steht im Avatar, ist bei mir Programm. Ich bitte um Geduld. Ich muss die Bilder auftreiben :huh:

[Nachtrag]. Hab jetzt die Bilder neu auf den Server gespielt, danach meinen Cache und alles "bereinigt" - ich sehe sie nach wie vor. Die Bilder. Sie werden etwas verkleinert dargestellt und haben ein "quasi Verlinkungssymbol?" neben den Bildern ?( .
Einzig kann ich prüfen, wie`s von einem anderen Rechner aussieht. Merkwürdig (< für mich als Laie)

41

Donnerstag, 29. November 2018, 23:01

'Nabend!

Also bei mir sind sie immer noch unsichtbar :(


Gruß, Pothead
Zwei Dinge sind unendlich,
das Universum und die menschliche Dummheit,
aber bei dem Universum bin ich mir noch nicht ganz sicher
(Albert Einstein)

Beiträge: 1 178

Realname: Wilfried Hoffmann

Wohnort: Braunschweig

  • Nachricht senden

42

Donnerstag, 29. November 2018, 23:04

Hallo Dominik,
bei mir sind leider auch keine Bilder sichtbar.
Viele Grüße
Willie

Man ist niemals zu alt, um Neues zu lernen.
Es gibt keine dummen Fragen, nur dumme Antworten.

Fertig:

VW Bus T3 – Mein erster Tourbus

In Bearbeitung:
Chevy G20 Van in 1:25 nach realem Vorbild

Fertige Projekte im Portfolio!

  • »Dominik« ist der Autor dieses Themas

Beiträge: 8 822

Realname: Dominik

Wohnort: um Aachen - Tor zur Eifel - NRW

  • Nachricht senden

43

Freitag, 30. November 2018, 09:49

o.k. :huh:
Über mein Smartphone bekomme ich Sicherheitsmeldungen wg. "nicht übereinstimmenden Zertifikat" Bilder aufm Server <-> WMF abweichende Adresse (so verstehe ich das).
Ich kümmer mich mit Hilfe der Admins, so dass die Bilder auf den WMF-Server liegen. Dann sollte das Problem behoben sein.

  • »Dominik« ist der Autor dieses Themas

Beiträge: 8 822

Realname: Dominik

Wohnort: um Aachen - Tor zur Eifel - NRW

  • Nachricht senden

44

Freitag, 30. November 2018, 10:04

Nachtrag:
Ich bitte Euch, mal in den Baubericht "Back to the Roots" rein zu schauen, ob das selbe Problem hier auch besteht :huh:

45

Freitag, 30. November 2018, 10:41

Hi Dominik,
das selbe Problem (zumindestens bei mir)

Beiträge: 252

Realname: Mike und Kevin

Wohnort: Düsseldorf

  • Nachricht senden

46

Freitag, 30. November 2018, 11:37

Jo!

Ich sehe auch Nix!

Mike

Beiträge: 1 178

Realname: Wilfried Hoffmann

Wohnort: Braunschweig

  • Nachricht senden

47

Freitag, 30. November 2018, 16:10

Nö, keine Bilder. :(
Viele Grüße
Willie

Man ist niemals zu alt, um Neues zu lernen.
Es gibt keine dummen Fragen, nur dumme Antworten.

Fertig:

VW Bus T3 – Mein erster Tourbus

In Bearbeitung:
Chevy G20 Van in 1:25 nach realem Vorbild

Fertige Projekte im Portfolio!

48

Freitag, 30. November 2018, 17:44

'Nabend!

Dito, auch nüscht zu sehen
Zurück zum Bacardi Cola :)

Gruß, Pothead
Zwei Dinge sind unendlich,
das Universum und die menschliche Dummheit,
aber bei dem Universum bin ich mir noch nicht ganz sicher
(Albert Einstein)

Beiträge: 276

Realname: Peter

Wohnort: Königswinter

  • Nachricht senden

49

Freitag, 30. November 2018, 18:52

'Nabend!

Dito, auch nüscht zu sehen
Zurück zum Bacardi Cola :)

Gruß, Pothead
Nee, auch wenn ich keine Bilder habe, Bacardi-Cola geht ja garnicht, ist doch Alkohol drin.
Da bleibe ich doch Bier.

Beiträge: 276

Realname: Peter

Wohnort: Königswinter

  • Nachricht senden

50

Freitag, 30. November 2018, 18:53

'Nabend!

Dito, auch nüscht zu sehen
Zurück zum Bacardi Cola :)

Gruß, Pothead
Nee, auch wenn ich keine Bilder habe, Bacardi-Cola geht ja garnicht, ist doch Alkohol drin.
Da bleibe ich doch beim Bier.

  • »Dominik« ist der Autor dieses Themas

Beiträge: 8 822

Realname: Dominik

Wohnort: um Aachen - Tor zur Eifel - NRW

  • Nachricht senden

51

Montag, 3. Dezember 2018, 20:13

Am Alkohol kanns nicht liegen. Hatte Glühwein und änderte sich (bisher) nichts.

Bitte jetzt mal prüfen- Mein Bruder hat an unserem Host Einstellungen geändert. Er sieht alle Bilder auf verschiedenen Browsern.

52

Montag, 3. Dezember 2018, 21:05

Moin Dominik,
jetzt kann ich die Bilder auch wieder sehen.
Gruss
Christian

53

Montag, 3. Dezember 2018, 22:43

'Nabend!

Also bei mir lädt er sich tot, soll heißen, der Text erscheint und dann will er wahrscheinlich die Bilder laden was aber aus irgend welchen Gründen nicht klappt!
Werde es morgen noch mal versuchen.

Gruß, Pothead


Edit: Jetzt klappt es auch mit den Bildern
Zwei Dinge sind unendlich,
das Universum und die menschliche Dummheit,
aber bei dem Universum bin ich mir noch nicht ganz sicher
(Albert Einstein)

Beiträge: 1 178

Realname: Wilfried Hoffmann

Wohnort: Braunschweig

  • Nachricht senden

54

Dienstag, 4. Dezember 2018, 07:44

Guten Morgen zusammen,
jetzt sind sie wieder da. :thumbsup:
Viele Grüße
Willie

Man ist niemals zu alt, um Neues zu lernen.
Es gibt keine dummen Fragen, nur dumme Antworten.

Fertig:

VW Bus T3 – Mein erster Tourbus

In Bearbeitung:
Chevy G20 Van in 1:25 nach realem Vorbild

Fertige Projekte im Portfolio!

  • »Dominik« ist der Autor dieses Themas

Beiträge: 8 822

Realname: Dominik

Wohnort: um Aachen - Tor zur Eifel - NRW

  • Nachricht senden

55

Dienstag, 4. Dezember 2018, 10:33

Das freut mich - ich sehe sie auch wieder von "Fremdrechnern".
Danke Euch für die mithilfe als drittes Auge :ok:

'Nabend!

Also bei mir lädt er sich tot, soll heißen, der Text erscheint und dann will er wahrscheinlich die Bilder laden was aber aus irgend welchen Gründen nicht klappt!
Werde es morgen noch mal versuchen.

Gruß, Pothead

Text und Bilder erscheinen bei mir zeitgleich, das Ladesymbol in dem Tab (Fenster) dreht sich ebenfalls - jedoch werden nach dem "vollständigen Laden" nur die Bilder etwas verkleinert und ein Linksymbol erscheint neben den Bildern. Skrollen lesen und entsprechend die Bilder schauen kann ich sofort.

Bilder sind zumindest alle da. :tanz:

Werbung