Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »michi1279« ist der Autor dieses Themas

Beiträge: 1 289

Realname: Michael Vo....

Wohnort: Tegernsee

  • Nachricht senden

1

Montag, 29. Oktober 2007, 20:34

Lack blättert ab

Hallo zusammen,

habe gerade ein großes Problem. Will gerade meinen Heavy Duty Trailer Lackieren und nach ca. 4 Tagen Trocknungszeit blättert der weisse Lack wieder herunter obwohl ich vorher Grundiert hatte. Beide Farben sind frisch gekauft worden.

Habt ihr einen Rat????


Gruß Michi
"Lkws werden in Södertälje gebaut, der Rest sind Nutzfahrzeuge" :grins:

2

Montag, 29. Oktober 2007, 20:47

Welche Farbe hast Du denn werwendet? Acryl ... Kunstharzfarben? Welcher Hersteller? Welche Verdünnung? :-)

Grüße,
Leif

3

Montag, 29. Oktober 2007, 20:53

Hallo Michi :wink:

Vor allen Dingen: Womit hast du grundiert?

Anscheinend hat die Grundierung keine Verbindung mit dem Plastik hergestellt.

Gerd :wink:
:verrückt: Gefährlich ist`s den Leu zu wecken, vergänglich ist des Tiger`s Zahn.
Doch der schrecklichste aller Schrecken ist der Modellbauer in seinem Wahn
:verrückt:
Im Bau: Immer noch Mehrere :nixweis:

  • »michi1279« ist der Autor dieses Themas

Beiträge: 1 289

Realname: Michael Vo....

Wohnort: Tegernsee

  • Nachricht senden

4

Montag, 29. Oktober 2007, 20:55

Hallo Leif,

das weiß ist von Tamiya und die Grundierung von Dupli Color.

Habe bis jetzt eigentlich noch nie Probleme gehabt, das sich Lacke aus der Dose nicht vertragen.

Beim schwarzen Unterbau blättert nichts ab. Ist auch sowas temperaturabängig??

Gruß Michi
"Lkws werden in Södertälje gebaut, der Rest sind Nutzfahrzeuge" :grins:

5

Montag, 29. Oktober 2007, 21:05

Hallo Michi

Ja, also wenns dem Lack einmal zu kalt wird beim trocknen, dann kann der schon Risse bekommen :)

Gruß
Georg :wink:
Hauptprojekt:
"Iveco Turbostar eines Schaustellerbetriebes" zu Iveco Turbostar 6x4
Nebenbei:
:kaffee: Schlingmann HLF 20/16 (Revell) :kaffee:

  • »michi1279« ist der Autor dieses Themas

Beiträge: 1 289

Realname: Michael Vo....

Wohnort: Tegernsee

  • Nachricht senden

6

Dienstag, 30. Oktober 2007, 06:52

Das wirds wahrscheinlich gewresen sein, da ich beim
Lackieren kurzzeitig Temperaturen unter 10 Grad gehabt habe.

Gruß Michi
"Lkws werden in Södertälje gebaut, der Rest sind Nutzfahrzeuge" :grins:

Werbung