Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 28. September 2017, 11:52

Problem mit tamiya farbe

Hallo modellbauer,

Ich habe ein Modell von tamiya mit x3 königsblau lackiert, mittlerweile das dritte mal! Problem ist offensichtlich, dass die Farbe nicht richtig aushärtet..

Karosserie wurde vor ca 5 Wochen in 3 Schichten mit Airbrush lackiert, 2x tamiya glanzlack drauf
Letzte Woche hab ich Karo und Unterteil zusammengefügt und mittels 2 Gummiringerln fixiert.

Heute die Gummis entfernt,haben beide einen ca 0,3mm tiefen Abdruck in der Karosserie hinterlassen!!


Ist das ein bekanntes Problem, würde der härter in der Farbe vergessen?

LG lukas


Gross/Kleinschreibung ist ein Feature vom Handy ;)

Beiträge: 464

Realname: Manfred Bauer

Wohnort: Diessenhofen Schweiz

  • Nachricht senden

2

Donnerstag, 28. September 2017, 15:58

Hallo Lukas

Könnte es allenfalls sein, dass der Weichmacher im Gummi den darunter befindlichen Lack irgendwie angegriffen hat ???

Gruss

Manfred
Wer bohrt kommt weiter

Beiträge: 197

Realname: Mike und Kevin

Wohnort: Düsseldorf

  • Nachricht senden

3

Donnerstag, 28. September 2017, 18:37

Hallo Lukas,
Hallo Manfred,

das wäre auch meine Vermutung gewesen.
Ich benutze meisten Maskier Tape um Teile die bereits lakiert sind zu fixieren.

Gruß
Mike

4

Freitag, 29. September 2017, 00:16

Hallo Lukas,
Hallo Manfred,

das wäre auch meine Vermutung gewesen.
Ich benutze meisten Maskier Tape um Teile die bereits lakiert sind zu fixieren.

Gruß
Mike


Hallo zusammen,

beim Gummiband tippe ich auch ganz klar auf die Weichmacher.
Allerdings muss ich sagen, dass Maskiertape auch nicht unbedingt Sicherheit bietet!
Schließlich enthält dies auch diverse Chemie, vom Klebstoff ganz zu schweigen.
Gerade wenn der Lack noch nicht durchgetrocknet ist, würde ich es dafür keinesfalls verwenden.
Ich hatte sogar schon eine permanente Reaktion des Klebstoffs mit unlackierten (Klarsicht-)Teilen.
Zum Lack: Tamiyafarbe (aus den Töpfchen) ist für mich, was die Trockenzeit angeht, ein Buch mit sieben Siegeln geblieben und spielt daher bei Karosserielackierungen keine Rolle bei mir. Nur meine Erfahrungen...

5

Freitag, 29. September 2017, 20:44

Hallo,

Erst mal danke für die bisherigen inputs!

Zum verlauf der leidensgeschichte:
Wie geschrieben, musste ich die Karo bereits 3x bearbeiten..

Beim ersten mal hinterliess das tamiya tape Spuren
Beim zweiten Mal (nach 3 Tagen trocknungszeit) habe ich das Modell ohne latexhandschuh angegriffen,und hinterliess eingeprägte Fingerabdrücke
Und bei dritten mal jetzt die gummiringspur

Beim tape isses mir klar,weichmacher im Ring theoretisch auch - halte ich aber aufgrund der trocknungzeit für unwahrscheinlich - zumal ein lösemittel vorhanden sein müsste,um den weichmacher herauszubringen..

Aber der Fingerabdruck??!

LG lukas

6

Freitag, 29. September 2017, 21:45

Wie erwähnt, halte ich mir die Tamiya-Lacke aus den Döschen nach Möglichkeit auf Abstand.
Einer der Gründe: die (zumindest angeblich) extrem lange Trockenzeit. Mir ringt da noch was von rund einer Woche im Ohr. Ich kann das nicht wirklich seriös (im Sinne ausgeprägter eigener Erfahrungen) bewerten, aber gehört habe ich es so schon öfter. Und es wäre eine Erklärung für die von Dir beschriebene Problematik (nach 3 Tagen nicht "grifffest"), oder?

Beiträge: 197

Realname: Mike und Kevin

Wohnort: Düsseldorf

  • Nachricht senden

7

Freitag, 29. September 2017, 23:54

Hi

also mit Tape habe ich nie Probleme gehabt. Ich lasse allerdings auch die Finger von Dosenfarbe. Und lasse die Teile sonst mindestens 2 Wochen trocken in wohl temperierten Bereich der Wohnung.

Gruß
Mike

8

Samstag, 30. September 2017, 19:19

Hi,

Wenn auch offtopic, aber welche Farbe verwendet ihr, wenn keine dosenfarbe? Dekantierte sprays?

LG

Beiträge: 1 056

Realname: Marcel

Wohnort: Burgau, Bayern

  • Nachricht senden

9

Samstag, 30. September 2017, 21:43

Hallo,

ich benutze Zero Paints und auch dekantierte Farbe. Habe bis jetzt nur gute Erfahrungen gemacht.

Aber ich habe auch schon Revell Farben aus der Dose genommen, ging auch.
Gruß
Marcel

Ich kann nichts dafür, ich bin so!

Beiträge: 66

Realname: Gabor Bathori

Wohnort: Miskolc, Ungarn

  • Nachricht senden

10

Freitag, 6. Oktober 2017, 11:59

Hallo!

Manche Farben neigen dazu beim kühlen, dunstigen Wetter nicht auszuhärten (ich habe diese Erfahrung auch mit Mr Hobby gehabt, zum Beispiel).
Man soll das Modell in solchen fällen entweder in einem Raum mit Heizung und trockener Luft trocknen lassen oder mit einem Haarfön nachhelfen.
Die Farbe vor dem Sprühen etwas aufzuwärmen kann auch helfen.

c[ ]

Werbung