Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Mitgenus« ist der Autor dieses Themas

Beiträge: 884

Realname: Bernd

Wohnort: Wilhelmshaven

  • Nachricht senden

61

Montag, 16. Oktober 2017, 12:32

Hallo Arne und Markus. :wink:

Vielen Dank für Eure Tipps. :ok: :) :) :)
Tatsächlich, die wunderbar aussehenden Farbe sind TS-Farben und die Grünen sind alle PS-Farben. Die Frage ist nur, bekommt man die Grünen auch in TS? Muß ich mal nachschauen.
Großartig gereinigt habe ich die Teile nicht, angefasst auch nicht soviel. Geschüttelt wurde gut, zu kalt und zu nah war ich auch nicht. Ich probiere es weiter.

Viele Grüße Bernd. :prost:

62

Montag, 16. Oktober 2017, 16:30

Das entsprechende klassische dunkle Racing Green ist Tamiya TS-43
http://atomicslotcars.com.au/media/catal…acing_green.jpg

So eine Übersicht hab ich immer gespeichert ... machts leichter :
https://www.gundam.my/images/tamiya-spray-paint-code.jpg
Grüße aus dem "Wilden Süd-Westen"
Markus


"When all else fails ... Read the instructions" ( LINDBERG 1965 )


Youth, talent, hard work, and enthusiasm are no match for old age and treachery !
( In memoriam Prof. John A. Tilley, † 20.07.2017 )

  • »Mitgenus« ist der Autor dieses Themas

Beiträge: 884

Realname: Bernd

Wohnort: Wilhelmshaven

  • Nachricht senden

63

Montag, 16. Oktober 2017, 17:02

Hallo Markus. :wink:

Habe heute morgen die letzte Dose noch erwischt.

Viele Grüße Bernd. :pc:

  • »Mitgenus« ist der Autor dieses Themas

Beiträge: 884

Realname: Bernd

Wohnort: Wilhelmshaven

  • Nachricht senden

64

Samstag, 28. Oktober 2017, 09:28

Hallo zusammen. :wink:

Wenn man Fehler in der Reihenfolge des Zusammenbaus begeht, zieht das weitere Fehler nach sich. Habe ich heute morgen erlebt. Wollte an den hinteren Federblättern
diese merkwürdigen Dämpfer, oder wie die Dinger heißen, anbringen. Passte natürlich nicht. Mußte deswegen Farbe abkratzen, um die Stifte in die Löcher zu bekommen
und dabei waren die dummerweise schon befestigten Räder natürlich gewaltig im Wege. Während des Versuchs, die Bauteile an ihren Platz zu bringen, habe ich an
verschiedenen Stellen die Farbe beschädigt. Als mir dann der Nippel abbrach, war ich kurz davor, das Modell mit einem Hammer zu glätten. Bevor ich das in die Tat umgesetzt
hätte, habe ich den ganzen Kram fein säuberlich zusammen gepackt und in meiner Werkstatt verstaut.
Ich lege erst mal eine Pause ein und werde den Bau zu einem späteren Zeitpunkt fortsetzen. Ich mache nun was neues, um auf andere Gedanken zu kommen.
Den Bentley fertig stellen, werde ich auf alle Fälle.

Viele Grüße Bernd. :cursing: :party:

65

Samstag, 28. Oktober 2017, 13:12

Bedauerlich, aber kein Grund zu verzweifeln.

Ähnliches kennt jeder irgendwie so ähnlich. :S

Deshalb vergeht bei mir für den Bau die Hälfte der Zeit nur mit "Überlegungen" und ich frage mich oft, wieso manches in der Bauanleitung nicht stimmt oder wieso oft das Hintere vor dem Vorderen gemacht werden soll.

:wacko:
Ich habe stets mehrere Modelle im Bau, oft gibt es längere Pausen. Aktuell im Bau, bzw. in den letzten Monaten immer mal etwas dran gemacht: mehrere Duesenberg, Mercedes 540K, Cadillac Eldorado Caddy Racer, Rolls Royce Phantom II 1:16, Bugatti Royale-Umbau, diverse 1:32-Modelle usw ........ :wink:

  • »Mitgenus« ist der Autor dieses Themas

Beiträge: 884

Realname: Bernd

Wohnort: Wilhelmshaven

  • Nachricht senden

66

Sonntag, 29. Oktober 2017, 12:06

Hall Thomas. :wink:

Ja, das glaube ich Dir. Man muß dann erstmal eine Pause einlegen, um den Kopf wieder frei zu bekommen und der innere Krawall sich wieder beruhigt hat.
Die Bauanleitungen sind, wie Du schon sagst, manchmal unter aller Borstenviecher mit Ringelschwänzchen.
Aber daraus kann man nur lernen. Bei Zeiten geht's weiter.

Viele Grüße Bernd. :party:

67

Sonntag, 29. Oktober 2017, 13:45

Ich verstehe Dich gut weil einem ein Fahrgestell auf Rädern schon so ein wunderbares Gefühl von Auto gibt ....
und sie zumindest draufzustecken hilft sehr gut um zu sehen ob auch alles gleichmäßig aufliegt ... ob kein Verzug drin ist.

Die Reibungsdämpfer sollen in der Tat schon in Anleitungs-Stufe 17 und 23 noch vor der jeweiligen Achse installiert werden ... die Reifen auf die Felgen aber erst im allerletzten Bauabschnitt ...
Baustufen vorher auf Passung zu testen, wie bei Dir ob die Reifen auf die Felgen passen, ist sehr sinnvoll ... solange das demontabel bleibt.
Denn wenn die Felgen und Achse erst mal fest verklebt sind kann man die Passung der Reifen nur noch schlecht am Fahrgestell prüfen.

Die Bauanleitung ist also in ihrer Reihenfolge nicht falsch ...
https://public.fotki.com/drasticplastics…eyp6.html#media
in der komplexen Explosionszeichnung #17 der Hinterachse muß man tatsächlich die Reihenfolge beim Festkleben der Teile gut überlegen.

Ich mache immer zig Trockenproben ... fast immer sogar noch im unlackierten Zustand ... nicht selten hätte ich da gerne noch ein weiteres paar Hände ...
einfach nur um zu sehen wo eventuelle Anpassungsarbeiten erforderlich werden ... oder auch nicht

Farbe an Klebepunkten abzukratzen ist im Grunde immer notwendig ... und wenns doch mal richtig viel mehr ist gibts bei mir ein Dowanolbad ... und auf ein Neues.
Abgebrochene Zapfen kannst Du vorsichtig aufbohren und durch ein Stück dickeren Draht eretzen ... dann aber mit Sekundenkleber.
Das geht alles gut !
Grüße aus dem "Wilden Süd-Westen"
Markus


"When all else fails ... Read the instructions" ( LINDBERG 1965 )


Youth, talent, hard work, and enthusiasm are no match for old age and treachery !
( In memoriam Prof. John A. Tilley, † 20.07.2017 )

Werbung