Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 12. August 2017, 20:09

Zero Paints Lack platzt auf

Hallo zusammen,

ich habe heute mein Nebenprojekt weiter voran bringen wollen - der Ferrari California von Revell in der offenen Version. Die Karosserie und alle Anbauteile waren schon abgeschliffen, mit Zero Paints Primer und Filler grau grundiert und wieder geschliffen und sollten heute mit Rosso Corsa von ZP lackiert werden. Eigentlich nix besonderes, schon ein paar mal gemacht. Aber als ich nach dem Lackiervorgang mir die Teile angeschaut habe, musste ich feststellen, dass der Lack an manchen Stellen aufplatzte und sich 'Risse' bis auf den Kunststoff bildeten, denen man fast schon beim wachsen zusehen konnten. Besonders in Vertiefungen konnte ich das beobachten, während Glattflächen kaum betroffen waren. Hier einmal zur Ansicht zwei Fotos zum besseren Verständinis:





Wie gesagt, Karosserie war geschliffen und vor einigen Tagen schon grundiert und wieder geschliffen worden. Da ich sowohl mit der Grundierung als auch mit anderen ZP-Farben schon problemlos gearbeitet habe, bin ich umso mehr ratlos, was dieses Dilemma ausgelöst hat :bang: :??? :bang:

Würde mich freuen, wenn mir jemand nen Tipp geben könnte, woran es gelegen haben könnte.

Grüße aus Berlin,

Peter
Gutes Gelingen und viele Grüße aus der Hauptstadt :wink:
Peter

Zuletzt gebaut: Ferrari 612 Scaglietti von Revell; Ferrari 360 Modena von Tamiya
Im Bau: Ferrari California Close Top von Revell

Beiträge: 728

Realname: Fredl

Wohnort: München

Shop: mbm-munich.com

USTID: 336/19590

Tel.: 089-7696665

  • Nachricht senden

2

Sonntag, 13. August 2017, 23:19

Abend Peter

Also ich kenn das wenn 2 verschiedenen Lacksysteme verwendet werden oder beim mischen zuviel Verdünnung beigemischt wird. Hast nach dem grundieren und schleifen die Oberfläche gereinigt ? Staub und fettfrei ?

Gruß Fredl

3

Montag, 14. August 2017, 00:14

Hallo Fredl,

danke für Deine Rückmeldung. Da es sich sowohl beim Primer als auch beim Lack um ZP Produkte handelt, sind sie meines Wissens nach voll kompatibel, zumal ich direkt zuvor ein anderes Auto mit dem selben Primer und einem anderen ZP-Lack ohne Probleme lackiert habe ... auch den aufgeplatzten Lack habe ich bereits zuvor auf ZP-Primer problemlos verwendet ... nach dem Schleifen der Grundierung habe ich beide Karossen unter Wasser abgewaschen und getrocknet ... Verdünnung o.ä. war auch nicht im Spiel ... :???
Gutes Gelingen und viele Grüße aus der Hauptstadt :wink:
Peter

Zuletzt gebaut: Ferrari 612 Scaglietti von Revell; Ferrari 360 Modena von Tamiya
Im Bau: Ferrari California Close Top von Revell

Beiträge: 990

Realname: Marcel

Wohnort: Burgau, Bayern

  • Nachricht senden

4

Montag, 14. August 2017, 08:45

...nach dem Schleifen der Grundierung habe ich beide Karossen unter Wasser abgewaschen und getrocknet ...

War auch alles richtig trocken? Ich hatte das schon, da war die Grundierung vom Nasschliff wohl noch nicht richtig trocken. Obwohl es trocken aussah un anfühlte. Habe die Stelle nochmals geschliffen und beilackiert. Ging problemlos.
Gruß
Marcel

Ich kann nichts dafür, ich bin so!

5

Montag, 14. August 2017, 08:58

@Marcel:

Danke für Deine Anmerkungen!
Zum Schleifen und Beilackieren sind es mir zu viele Stellen, zumal auch die Grundierung mit aufgeplatzt ist ... Wird wohl ein Dowanol-Bad geben :bang:
Das mit der Restfeuchtigkeit hatte ich auch schon überlegt - allerdings erklärt sich mir nicht wirklich, warum sich der Riss dann auch durch die Grundierung durchfrisst ... Aber da ich auf keine andere Erklärung finde, werde ich das nächste Mal länger warten nachdem ich geschliffen gabe ... Oder ich setze nen Fön ein, meine Frau hat da einen ganz brauchbaren der auch Kaltluft kann :tanz:
Gutes Gelingen und viele Grüße aus der Hauptstadt :wink:
Peter

Zuletzt gebaut: Ferrari 612 Scaglietti von Revell; Ferrari 360 Modena von Tamiya
Im Bau: Ferrari California Close Top von Revell

Beiträge: 990

Realname: Marcel

Wohnort: Burgau, Bayern

  • Nachricht senden

6

Montag, 14. August 2017, 09:22

Wenn die Grundierung nicht richtig trocken war, dann platzt diese natürlich auch mit auf. War bei mir genauso.
Gruß
Marcel

Ich kann nichts dafür, ich bin so!

7

Montag, 14. August 2017, 09:42

Hallo Peter,

mir ist so etwas ähnliches auch mal passiert. Ich vermute, das es bei mir daran lag, das die Farbschicht zu dick wurde und deshalb ungleichmäßig getrocknet ist respektive die Farbe weiter unten nicht trocknen konnte, weil die Farbe darüber bereits fest war. Das Ergebnis sah so ähnlich aus. Seit dem gehe ich beim Lackieren immer so vor, das ich die Bauteile zunächst nur in der Farbe einneble, etwa 2-3 Minuten warte, wieder etwas Farbe auftrage, wieder warten und dann deckend die Farbe aufbringe. Damit hat sich das Problem nicht mehr gezeigt.
Tratt der Effekt sofort auf, als die Farbe das Teil nur berührte oder hat es etwas gedauert bis es passiert ist?

8

Montag, 14. August 2017, 09:57

@Marcel:

Klingt irgendwie logisch, danke :ok:

@Jurij

Danke für Deine Nachricht. Das Phänomen trat nicht direkt beim Kontakt zwischen Modell und Farbe auf, aber innerhalb von einer Minute bei eigentlich relativ dünnem Farbauftrag. So schnell dürfte auch die oberste Schicht noch nicht trocken sein, oder? Da das Phänomen vor allem in Nischen auftrat, halte ich das mit der Restfeuchtigkeit momentan für wahrscheinlicher.
Gutes Gelingen und viele Grüße aus der Hauptstadt :wink:
Peter

Zuletzt gebaut: Ferrari 612 Scaglietti von Revell; Ferrari 360 Modena von Tamiya
Im Bau: Ferrari California Close Top von Revell

9

Montag, 14. August 2017, 10:12

Ja, des könnte natürlich auch sein.
Aber als ich mal was Lackiert hatte, wo es noch feucht war, hat die Farbe einfach nicht drauf gehalten bzw. Blasen geworfen. Dadurch wurde die Grundierung nicht angegriffen.

10

Montag, 14. August 2017, 10:20

Hm ... Es lässt sich wahrscheinlich nicht mehr zu 100% klären. Ich werde also alles in Dowanol baden und neu anfangen - mit ausreichend Trocknungszeit und Lack in dünnen Schichten! Wird schon werden 8)
Gutes Gelingen und viele Grüße aus der Hauptstadt :wink:
Peter

Zuletzt gebaut: Ferrari 612 Scaglietti von Revell; Ferrari 360 Modena von Tamiya
Im Bau: Ferrari California Close Top von Revell

11

Montag, 14. August 2017, 11:02

Jap, bleibt nichts anderes übrig, viel Erfolg für Versuch 2 :ok:

12

Montag, 14. August 2017, 20:05

Jap, bleibt nichts anderes übrig, viel Erfolg für Versuch 2 :ok:


Danke!
Gutes Gelingen und viele Grüße aus der Hauptstadt :wink:
Peter

Zuletzt gebaut: Ferrari 612 Scaglietti von Revell; Ferrari 360 Modena von Tamiya
Im Bau: Ferrari California Close Top von Revell

Beiträge: 728

Realname: Fredl

Wohnort: München

Shop: mbm-munich.com

USTID: 336/19590

Tel.: 089-7696665

  • Nachricht senden

13

Dienstag, 15. August 2017, 12:54

Mahlzeit Peter :wink:

Hatte ja das gleiche Probleme bei meinen Hudson . Warum es da den Lack aufgestellt ,weiss ich auch nicht. Hab ja schon einige auf diese Weise mit der selben vorhergehensweise lackiert . :nixweis:
Dowanol habe ich nicht verwendet.Ich habe die betroffenen Stellen abgeschliffen und Beilackiert. Bei Unilacken geht das Einwandfrei, nur bei Metalliclacken muss man ganz neu anfangen.

Gruß Fredl

14

Dienstag, 15. August 2017, 16:03

Hallo Fredl,

habe mir eben die Bilder angesehen, genau das selbe ist bei mir auch passiert, sah ganz genau so aus.

Sehr schicker Wagen übrigens :)

15

Dienstag, 15. August 2017, 16:15

Hallo Fredl,

danke für Deinen Beitrag. Hab mir eben das Bild von Deinem Hudson mal angeschaut, wenn ich es richtig sehe, ist das Phänomen bei Dir auf einer größeren Fläche aufgetreten und scheint auf den Lack selbst beschränkt. Bei mir sind es eher langgezogene Risse vor allem in Senken und bis auf/in den Kunststoff. Hab mich deshalb entschieden, das ganze in Dowanol zu versenken und neu anzufangen, auch wenn es kein Metalliclack war ... Zum Beischleifen waren es mir einfach zu viele und teilweise zu schwer zu erreichende Stellen ...

Grüße aus Berlin :wink:
Gutes Gelingen und viele Grüße aus der Hauptstadt :wink:
Peter

Zuletzt gebaut: Ferrari 612 Scaglietti von Revell; Ferrari 360 Modena von Tamiya
Im Bau: Ferrari California Close Top von Revell

Werbung