Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 6. August 2017, 21:05

Kein Antworten per I-Phone mehr möglich

Hallo Leute,

seit Kurzem kann ich mit meinem I-Phone im Forum nur noch mitlesen.
Der "Antwort"-Buttom existiert nicht mehr in der Maske.
Desweiteren werden alle meine über Handy gelesenen Beiträge im PC weiterhin als ungelesen markiert.

Geht mir das bloß alleine so, oder habt Ihr auch ähnlich gelagerte Probleme?
:ahoi: Eisbergfreie Modellbauzeit wünscht Ray

2

Sonntag, 6. August 2017, 21:54

Hallo Ray.

Also da kann ich nicht meckern als iPhone Besitzer. Ich stell meine Beiträge mit iPhone hoch.
Mfg Max

3

Sonntag, 6. August 2017, 22:01

Habe ich bis vor drei Tagen auch gemacht :heul: :heul: :heul: :bang: :bang: :bang:
:ahoi: Eisbergfreie Modellbauzeit wünscht Ray

4

Montag, 7. August 2017, 10:06

Hallo Leute,

Problem gelöst.

Meine Daueranmeldung war aus irgendwelchen Gründen unterbrochen. Neu angemeldet - jetzt ist alles wieder i.O.
:ahoi: Eisbergfreie Modellbauzeit wünscht Ray

Werbung