Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »gullidriver« ist der Autor dieses Themas

Beiträge: 533

Realname: Nico

Wohnort: Thüringen / Bad Lobenstein

  • Nachricht senden

1

Dienstag, 18. Juli 2017, 13:39

Was ist im Modelmakershop los

grüße

wollte gestern beim heinz bestellen aber da ist nix mehr ,

weiß jemand was , macht er ein update oder muss ich mir gedanken machen ??

2

Dienstag, 18. Juli 2017, 14:00

Hi Nico,

bei mir geht die Seite einwandfrei, aber sie hat ein komplett neues Layout.

Versuch mal bei dir Verlauf, Cache, Cookies usw zu leeren und zu löschen, dann sollte es wieder gehen.

  • »gullidriver« ist der Autor dieses Themas

Beiträge: 533

Realname: Nico

Wohnort: Thüringen / Bad Lobenstein

  • Nachricht senden

3

Dienstag, 18. Juli 2017, 14:07

und ich hab schon s schlimmste vermutet :whistling: :doof:

4

Dienstag, 18. Juli 2017, 15:50

hatt die immer noch die selbe Adresse? Bei mir kommt immer 404 Not Found.
Habe mich auch schon gewundert was da los ist. Ah okay gefunden andere Frage gehen eure alten Login Daten noch? Oder muss man sich komplett neu Regestrieren bei Heinz.

Beiträge: 578

Realname: Detlef

Wohnort: Bremen,am schönen Weserdeich.

  • Nachricht senden

5

Dienstag, 18. Juli 2017, 17:05

Hallo Zusammen.

Meine Stammdaten,sprich E-Mail Adresse und das Passwort,werden nicht mehr erkannt.

Kommt dann die Meldung,E-Mail Adresse oder Passwort nicht gefunden.

Alle Versuche waren bis jetzt Erfolgslos gewesen.

Man muss sich wohl Neu Registrieren.

Gruß Dedel :smilie: .


6

Dienstag, 18. Juli 2017, 17:22

genau das ist auch mein Problem was ich grad habe.

  • »gullidriver« ist der Autor dieses Themas

Beiträge: 533

Realname: Nico

Wohnort: Thüringen / Bad Lobenstein

  • Nachricht senden

7

Dienstag, 18. Juli 2017, 18:51

Bei mir gehts mittlerweile wieder

Beiträge: 640

Wohnort: Lienz/Osttirol /Österreich

  • Nachricht senden

8

Dienstag, 18. Juli 2017, 21:19

Hallo Leute :wink:

Musste mich auch neu Registrieren und dann ging es auch wieder :whistling:

Gruss Markus :wink:

Werbung