Sie sind nicht angemeldet.

Abkleben & Maskieren: Profihilfe gesucht beim Lackieren

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »blaufux« ist der Autor dieses Themas

Beiträge: 27

Realname: Florian Tams

Wohnort: Lünen

  • Nachricht senden

1

Freitag, 26. Mai 2017, 16:04

Profihilfe gesucht beim Lackieren

Hallo, ich bin der Florian. Vor einigen Jahren war ich hier schon mal mehr oder weniger aktiv und habe danach eine ganze Weile nur still mitgelesen.

Jetzt habe ich ein riesen Problem mit meinem Samba Bulli in 1:16. :(

Ich habe die Karosserie lackiert, das ging gehörig schief, also alles mit Nagellackentferner wieder runter. Danach schön gereinigt mit Spüliwasser, mit ordentlich Klarwasser nachgespült und anschließend einige Tage gut durch trocknen lassen. Nächster Schritt: Grundierung. Aus Zeitgründen einige Wochen trocknen lassen und dann drei Schichten neuen Lack drauf. Jetzt wollte ich den oberen Teil abkleben, aber der Lack samt Grundierung bleibt am Tamiya Tape hängen. Ich bin mit meinem Latein am Ende und benötige entsprechend eure Hilfe und einige Tipps. Ich möchte das Ding ja irgendwann gerne mal in der Vitrine haben. Aufgeben ist übrigens keine Option. Das Modell ist ein Geburtstagsgeschenk von meiner Süßen gewesen :)

Beiträge: 1 437

Realname: Marcel

Wohnort: Burgau, Bayern

  • Nachricht senden

2

Freitag, 26. Mai 2017, 18:12

Hallo Florian,

als ich den Bulli gebaut habe, habe ich nach dem abwaschen klaren Kunststoffhaftgrund aufgetragen. Der hat dann die Oberfläche dann sichtbar und merklich angeraut. Danach Lack drauf und gut trocknen lassen, abkleben und zweiten Lack drauf. Zum Schluss Klarlack und fertig.
Hoffe ich konnte dir etwas helfen.
Achja, der Haftgrund ist von Ludwig Lacke.

Und hier der Baubericht.
Marcel

Ich kann nichts dafür, ich bin so!

Beiträge: 1 963

Realname: Jochen Große-Katthöfer

Wohnort: Gladbeck

  • Nachricht senden

3

Freitag, 26. Mai 2017, 19:16

Mahlzeit!

Kunststoffhaftgrund ist eine gute Option, oder vor dem grundieren (Tamiya-Grundierspray klebt wie Gift!) das Plastik leicht anschleifen (1000er Papier oder feine Stahlwolle), nur soweit, daß es nicht mehr glänzt.
Abklebeband immer im spitzen Winkel abziehen und möglichst kurze Zeit drauflassen, am besten noch nass entkleben (Farbkante wird dann auch dezenter).
Ein guter Rat des Vaters an den Sohn:
Halte stets mit allem Maß-mit dem Essen,dem Trinken und dem Arbeiten.Vor allem mit dem Arbeiten.
-Otto von Bismarck

4

Sonntag, 28. Mai 2017, 14:38

Hallo Florian,
Das Problem ist das Geschirrspülmittel. In jedem Geschirrspülmittel ist ein sogenanter Rückfetter der sich auf die Modelloberfläche legt und die Haftung des Lackes stark einschränkt. Da nutzt auch krätiges abspülen mit klarem Wasser nichts mehr. Auch die Grundierung haftet nur noch leidlich und ist zudem in den meisten Fällen auch gar nicht erforderlich. Unter klarem Wasser mit 1000 Nassschleifpapier anschleifen und gut abwaschen ist vollkommen ausreichend für eine gute Haftung.
Mit Grüßen
Günter

  • »blaufux« ist der Autor dieses Themas

Beiträge: 27

Realname: Florian Tams

Wohnort: Lünen

  • Nachricht senden

5

Montag, 29. Mai 2017, 17:27

Erstmal vielen Dank für die Hilfe.

Zum Klebeband: Der Lack war ja schon einige Tage trocken, bevor ich das Klebeband drauf gemacht habe. Die Lackschichten sind abgerissen, als ich das Klebeband entsprechend nochmal anpassen wollte.
Zum Spüli: Ich wusste, dass da Silikone drin sind, aber so hartnäckig war mir nicht bewusst.

Gestern dann die nächste Katastrophe: Weil es ein Revell Modell ist, lackiert mit Revell Farben, dachte ich mir ich nehme den Revell Color Remover und mache nochmal alles schön sauber, damit ich neu durchstarten kann. Schön mit nem Pinsel aufgetragen und mit nem etwas festeren Borstenpinsel abgerubbelt. Da kriegste die Tür nicht zu. Natürlich hat sich der Kunststoff schön verformt. eMail an Revell mit Schilderung des Sachverhaltes und einer entsprechenden Nachbestellung der Teile ist jetzt raus. Ich mache dann mal in drei Wochen weiter.

Trotzdem: Nochmals vielen Dank. Ich werde die Tipps bei den neuen Teilen natürlich beherzigen.

Es Grüßt, der Flo

Werbung