Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

151

Mittwoch, 7. Februar 2018, 16:16

Hallo zusammen. :wink:

In der aktuellen 55 war die Rückwand der Fahrgastzelle. Zum Teil gesteckt plus drei Schrauben. Das wars. Später wird's interessanter.





Viele Grüße Bernd. :pc: :kaffee:



152

Mittwoch, 7. Februar 2018, 19:36

Moin Bernd,

so langsam wird es für mich dann wohl mal Zeit
das Bremspedal zu reparieren, um den Innenraum
soweit fertigstellen zu können.

Tschüss
Christian

153

Mittwoch, 7. Februar 2018, 20:41

Hallo Christian. :wink:

Wenns nicht hin haut, in der Bucht werden zumindest zwei Nummern der 45 für nen guten Preis angeboten. In der Not.

Viele Grüße Bernd. :prost:

154

Mittwoch, 14. Februar 2018, 17:09

Hallo zusammen. :wink:

Heute war wiedermal der heilige Mittwoch und es gab die aktuelle Mustang Nummer 56, die die Kofferraumabdeckung mit Scharnier daher brachte.
Drei Schrauben und die Arbeit war getan. Naja.





Viele Grüße Bernd. :pc: :kaffee:



155

Mittwoch, 21. Februar 2018, 13:09

Hallo zusammen. :wink:

Die aktuelle Nr. 57 enthielt das vordere und hintere Teil der Rückbank. Drei Minischrauben und fertig wars.





Viele Grüße Bernd. :pc: :kaffee:



156

Mittwoch, 28. Februar 2018, 07:49

Hallo zusammen. :wink:

Die heutige Nr.58 des Ford Mustang brachte die Seitenverkleidung hinten rechts. Sie war schnell montiert.
Hoffentlich haben wir diese öden Bauteile bald hinter uns.





Viele Grüße Bernd. :prost:



157

Mittwoch, 28. Februar 2018, 19:47

Guten Abend an alle,
Ich Depp hab irgendwie die Ausgabe 39 versiebt, gibt es hier eventuell jemand der sie zufällig doppelt hat?

Gruß Michael

158

Mittwoch, 7. März 2018, 08:00

Hallo Michael. :wink:

Nein, leider nicht.

Die aktuelle Nr. 59 hatte heute die obere Seitenverkleidung hinten rechts. War schnell verschraubt. Nichts weiter zu berichten.





Viele Grüße Bernd. :pc: :kaffee:





159

Donnerstag, 8. März 2018, 20:37

Hallo

Ich möchte mal loswerden, daß die Ausgaben 56/57 Scharnier Kofferraumabdeckung/Rückbank ein rechter Dreck sind.
Die Schraubenlöcher der Rückbank decken sich nicht mit den Scharnierlöchern.
Ich werde wohl, da ich etwas zittrig bin, einen Bekannten bitten müssen, mit einem 0.9er Bohrer die Löcher zu machen.
Das ist ja aber auch beschissen gelöst mit den Mikroschrauben. :cursing:
Gruss Thomas

Im Bau: Ford Mustang Shelby GT500 - De Agostini / Mercedes 300SL - Eaglemoss
VW Bully Samba T1 - Altaya / Jaguar E-Type - De Agostini
Ford GT40 1:12 - Trumpeter

160

Donnerstag, 8. März 2018, 22:48

Hallo Thomas. :wink:

War bei mir auch. Das Scharnier um 180° gedreht und schon passte es. :)

Viele Grüße Bernd. :party:

161

Freitag, 9. März 2018, 09:02

Hallo Thomas. :wink:

War bei mir auch. Das Scharnier um 180° gedreht und schon passte es. :)

Viele Grüße Bernd. :party:
Moin Bernd

Leider nein. Erst der zweite Arbeitsschritt gab das Problem. Bei der Abdeckung hat die Microchirurgie gut funktioniert.
Sprich, montiert ist richtigrum :ok:

Ums noch genauer zu beschr3eiben. Der Einsatz der in den Rückbankrahmen eingedrückt wird, hat keine Löcher.
Die Löcher des Rückbankrahmens decken sich mit dem Scharnier.
Gruss Thomas

Im Bau: Ford Mustang Shelby GT500 - De Agostini / Mercedes 300SL - Eaglemoss
VW Bully Samba T1 - Altaya / Jaguar E-Type - De Agostini
Ford GT40 1:12 - Trumpeter

162

Freitag, 16. März 2018, 20:20

Hallo zusammen. :wink:

Vorgestern kam die Nummer 60 ins Haus. In ihr war eine Art Überrollbügel, an der die Sicherheitsgurte befestigt wurden. War ein bißchen Fummelei,
die Gurte am Unterboden zu arretieren. Ein Tropfen Sekundenkleber hat mir dabei geholfen. Sonst ging der Einbau des Bügels schnell von statten.
Vierzig Wochen noch, dann ist der Wagen fertig. Wenn ich mich nicht verrechnet habe, ist der 19. Dezember 2018 der letzte Tag für den Ford Mustang.
Beim Jaguar ist die Zeit Ende März rum. Der DeLorean dann im Frühsommer. Hoffentlich kommt so schnell nichts neues, dem man nicht aus dem Weg
gehen kann. Möchte gerne endlich mal wieder ein Schnitzel auf dem Teller haben, als immer Trockenbrot und Aldi Bier. :lol:





Viele Grüße Bernd. :pc: :kaffee:



163

Freitag, 16. März 2018, 22:39

Hallo Bernd

Wenn der GT40 kommt ists auch noch rum mit dem Aldibier. :baeh:
Gruss Thomas

Im Bau: Ford Mustang Shelby GT500 - De Agostini / Mercedes 300SL - Eaglemoss
VW Bully Samba T1 - Altaya / Jaguar E-Type - De Agostini
Ford GT40 1:12 - Trumpeter

164

Freitag, 16. März 2018, 22:45

Moin Zusammen,

hier nun die Statistik nach 60%:
198 Teile
252 Schrauben zzgl. 92 Reserve (11 Verschiedene Typen)
ca 4,4 Kg

Ich hoffe es stört Dich nicht, dass ich hier noch die Reparatur
des Bremspedals beschreibe.

Die Reparatur des Bremspedals hat sich als recht einfach erwiesen:
Der Betätigungsstift für den Microschalter ist war so abgebrochen,
dass gerade noch der Durchmesser zu messen war (1,9mm).
Der passendste Bohrer den ich hatte war dann 1,3mm
In der Hoffnung, dass der Stift nicht gekröpft ist, wie beim Gaspedal
habe ich dann vorsichtig senkrecht durch den Rest gebohrt, bis ich
fast durch war, soll heissen, bis sich eine helle Stelle auf der
Oberseite gebildet hat. Da der Hebel des Bremspedals recht dick ist
ergab das ein recht tiefes Loch.
Anschliessend habe ich dann ein Stück Gussast genommen, und grob auf
die passende Länge gebracht.
Dann habe ich die Enden mit dem Bastelmesser gleichmässig rundum
ausgedünnt, bis sie in das gebohrte, sowie das im Boden befindliche
vorgegebene Loch passten und immer wieder probiert, dass beide
Microschalter korrekt betätigt werden. Dazu musste der neue Stift
dann immer wieder etwas gekürzt und die entsprechende Seite wieder
ausgedünnt werden.
Ein Tröpfchen Kleber noch und gleich festgeschraubt, damit der neue
Stift richtig ausgerichtet festklebt.
Da der Stift auf beiden Seiten in geführt wird hätte ich auch auf
die Klebung verzichten können. Aber sicher ist sicher. ;-)
Da der Gussast weiss war habe ich die Pedale nach zwei Tagen wieder
abgeschraubt und den neuen Stift mit einem Edding geschwärzt.
Durch den Edding wird der Stift nicht dicker und kann nicht am
Microschalter klemmen.

Gruss
Christian

165

Samstag, 17. März 2018, 04:29

Hallo Thomas und Christian. :wink:

Hör bloß auf. Wenn in diesem Jahr der GT 40 losgehen sollte, bin ich aufgeschmissen. Dann kann ich mich wirklich nur noch von
Sonnenlicht und Wasser ernähren. Zum Jahreswechsel wäre der GT in Ordnung. Aber nicht früher.

Ich danke Dir wieder für Deine Statistik. Nein, ich habe nichts dagegen, wenn Du die Reparatur Deines Bremspedals erzählst. Es soll
den anderen zeigen, das man nicht aufgeben soll, wenn mal was kaputt geht.

Viele Grüße Bernd. :party:

166

Samstag, 17. März 2018, 09:17

Guten Morgen alle zusammen. :hey:

Habe ich etwas verpasst? :motz: Bislang habe ich noch nichts gehört oder gelesen, daß der GT40 erscheinen soll... Kommt der denn von DeAgo oder von Eaglemoss raus? :S

Wünsche einen guten Start ins Wochenende...
Grüße aus Kiel :cu:

167

Samstag, 17. März 2018, 15:41

Hallo Bernd. :wink:

Nee nee. Bisher hat da nur Altaya die Finger drauf. Warten wir es ab.

Viele Grüße Bernd. :pc: :kaffee:

168

Sonntag, 18. März 2018, 18:10

Moin Zusammen,

bei mir fehlte bei der Gurthalterung auf der Fahrerseite
das Loch für die Schraube.
Spätestens wenn so etwas passiert wird wohl jemand,
der so etwas bauen will, aber ansonsten nichts mit
Modellen am Hut hat, wohl Probleme bekommen.
So einen kleinen Bohrer hat man wohl sonst nicht so
ohne weiteres am Start.

Gruss
Christian

169

Montag, 19. März 2018, 05:35

Hallo Christian. :wink:

Ja, das stimmt wohl. Aber solche Problemfälle kommen bisher nur sehr selten vor. Vielleicht reift man aber als unbedarfter Anfänger durch solche
Dinge zum Modellbauer, der, wenn Probleme auftreten, die Sache untersucht und abstellt. Früher waren wir alle unbeschriebene Blätter,
denn es fällt niemals ein Meister vom Himmel, man muß sich sein "Können" erst erarbeiten.

Viele Grüße Bernd. :pc: :kaffee:

170

Mittwoch, 21. März 2018, 09:53

Hallo zusammen. :wink:

Heute kam mit der Nr. 61 Sicherheitsgurte und das Sitzpolster für hinten dazu. Alles war wie gewohnt, schnell und sicher verbaut. Dann warten wir eben auf die nächste Nummer.





Viele Grüße Bernd. :pc: :kaffee:



171

Mittwoch, 28. März 2018, 08:16

Guten Morgen. :wink:

Die 62 flatterte heute ins Haus und brachte die Verkleidung der Gepäckablage mit. Vier Schrauben und fertsch. Ab nächste Woche wird es endlich
interessanter und fummeliger. Dann folgt der Rest des Motors und so langsam auch die Karosserie.





Viele Grüße Bernd. :prost:





172

Mittwoch, 4. April 2018, 08:28

Hallo zusammen. :wink:

Heute die Nummer 63 abgeholt. In ihr war das Lenkrad, die Lenkstange mit Ritzel und der Hupenschalter sowie Verkleidung enthalten. Ließ sich einfach montieren.
Wurde aber noch nicht ins Chassis eingebaut. Erst dann wird sich heraus stellen, ob ich die dreiteilige, schwammige und wackelige Vorderachse mittels Sekundenkleber
zu einer Stange verkleben werde. Warten wir es ab.

Bilder folgen später, sobald dieser Kasten wieder richtig rund läuft.

Viele Grüße Bernd. :party:

173

Mittwoch, 4. April 2018, 09:04

Hallo Bernd

Deine Vorderachse wackelt immer noch? Da muss es eine Lsung geben.
Ich schau mir das bei meinem heute nochmal an, vielleicht kommt mir eine Idee.
Gruss Thomas

Im Bau: Ford Mustang Shelby GT500 - De Agostini / Mercedes 300SL - Eaglemoss
VW Bully Samba T1 - Altaya / Jaguar E-Type - De Agostini
Ford GT40 1:12 - Trumpeter

174

Mittwoch, 11. April 2018, 07:50

Hallo zusammen. :wink:

Heute kam mit der aktuellen Nr. 64 das letzte Rad des Mustang. Trotz sehr heissen Wassers war es eine Quälerei. Bedenken habe ich,
weil das Lenkrad eingebaut werden soll. Wenn ich da an die schwabbellige Vorderachse denke, wird mir mulmig.
Zur Not wird sie verklebt. Mal sehen, wofür ich mich entscheiden werde. Bis danni. :ok:

Viele Grüße Bernd. :pc: :kaffee:

175

Mittwoch, 11. April 2018, 10:18

Moin Bernd,

also was die Vorderachse angeht, seh' ich das so wie Thomas:
Das muss doch gehen.
Wie ich schon geschrieben hatte, hatte ich das Problem erst auch.
Nachdem ich einen anderen Schraubendreher verwendete, konnte
ich die Schrauben weiter eindrehen, so dass die Achse jetzt schon
fast stramm ist.
Bevor Du die Elemente verklebst, solltest Du es vieleicht mal mit
Bohren versuchen, oder auch mit vorsichtigem entlacken der
Bohrlöcher.
Auch wenn es ein Standmodell werden soll, kann es meiner
Meinung nach nicht schaden, wenn man die Stellung der Räder
mal verändern kann.

Wie leicht/schwergängig ist bei anderen eigentlich das Lenkrad?
Da da Kabel für die Hupe parallel zu der Stange eingebaut ist,
scheuert das Ganze ja etwas aneinander.

Tschüss
Christian

176

Mittwoch, 11. April 2018, 14:00

Hallo Christian.

Diese mistige Steuerung samt Lenkstange und klapprigen Vorderachse. Alles mit neuen
Schraubendrehern nach gezogen. Sitzgruppe befestigt.
Aber die Lenkung dreht durch. Erreicht gar nicht das fuzzellige Rippenteil der Vorderachse.
Alles Schrott. Wie kann man nur so einen Mist entwickeln.
Die Lenkstange mit dem Zahnrad schwebt drei bis vier mm über dem Rippenteil von der Vorderachse. Oder es hängt halt herunter. Wie man es sehen will.

Viele Grüße Bernd

Beiträge: 568

Realname: Markus

Wohnort: Oldenburger Münsterland

  • Nachricht senden

177

Mittwoch, 11. April 2018, 14:22

Bei mir ist es wie bei Bernd, es passt nicht wirklich.
Die Lenkung funktioniert bei mir auch nicht, ebenso wenig wie die Hupe.
Sei es drum, ist eben ein Standmodell unter Glas.
Die Elektronikspielerei probiert man eh nur wenige Male, danach ist es größtenteils vorbei.
Im Bau:

Star Wars Millenium Falcon 1:43 (DeAgostini) 95% | DeLorean 1:8 (Eaglemoss) 65% | Samba Bulli 1:8 (Altaya) 31%

Beiträge: 2

Realname: Steffen

Wohnort: Stuttgart

  • Nachricht senden

178

Mittwoch, 11. April 2018, 18:34

Habe die komplette Lenkung nochmal zerlegt. Die Zahnstange muss über dieses Plastikteil (Lenkzylinder).
Da reibt die Zahnstange leicht am orangen Rahmen, aber das ganze Flattern ist weg.
Und dann hängt nichts mehr durch und die Lenkung funktioniert ohne Probleme.

Gruß Steffen

179

Mittwoch, 11. April 2018, 19:15

Hallo Steffen. :wink:

Kannst Du mal ein Bild davon reinstellen. Ich kann mir das nicht genau vorstellen. Danke Dir.

Viele Grüße Bernd. :prost:

180

Mittwoch, 11. April 2018, 22:43

Hallo zusammen. :wink:

Ich habe es hin gekriegt. Jiiipppiiii. Steffen hatte mich auf eine Idee gebracht. Der Satz "die Zahnstange muß ÜBER das Plastikteil" hat mich zur Lösung gebracht.
Zum einen habe ich die drei Gelenke der Vorderachse mit Sekundenkleber verklebt. Während des Abbindens habe ich den Vorderachsteil mit der geraden Zahnradplatte
nach oben gedrückt und so arretiert.
Weil die Lenksäule im komplett eingebauten Zustand immer zwei bis drei Millimeter über der waagerechten Zahnradplatte hing, brachte mich Steffens Satz dazu, das
Lenkgetriebe aus der 40 ein wenig zu modifizieren. Die schräge Kante des Lenkgetriebes steht über der waagerechten Zahnradplatte.
Die Zahnradplatte gleitet während des Lenkens an dieser schrägen Kante entlang. Das Teil ausgebaut und die obere Seite der kleinen Kante etwas abgefeilt, weil die Platte
sonst zuweit nach oben gedrückt wird. Dann die waagerechte Zahnradplatte über die kleine schräge Kante gehoben.
Dabei ist mir die Schraube des Lenkgetriebes rausgerissen. Das war eine 2,3 x 4 mm Schraube für Plastik. Im Schraubenset des Mustangs nach einer gleich dicken aber
längeren Schraube gesucht. Nichts gefunden. Beim Lanz nachgeschaut und dort genau die Richtige gefunden. Voraussetzung für eine längere Schraube ist natürlich der Platz
und der war vorhanden.
Lenkgetriebe eingebaut, die schräge Kante wieder unterhalb der Zahnradplatte gebracht und die lange Schraube eingedreht. Hält.
Nicht komplett festgezogen, sondern einen Schluck zurück gedreht. Den schwarzen Stopfen eingedrückt. Dieser hält die Lenkstange während des drehens in der Mitte
und die kleine Sprungschanze am Stopfen soll die Lenkstange mit Zahnrad nach unten drücken. Am Lenkrad gedreht und die Räder bewegen sich. Jippii. Aber ich habe
dabei den Wagen vorne angehoben, damit er nicht gegen das Gewicht drücken muß. Die beiden Zahnradteile verlieren schnell an Fleisch, das heißt, Materialverlust bei zu
vielen Drehungen oder beim Überdrehen. Die Zahnradteile scheinen ein Blei-Kupfer-Gemisch zu sein. Egal. Es funktioniert und ich bin zufrieden. :cracy:

Viele Grüße Bernd. :pc: :kaffee:

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Werbung