Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

211

Samstag, 27. Oktober 2018, 14:58

Mok wi, Mok wi. :D



212

Donnerstag, 1. November 2018, 22:07

Hallo zusammen. :wink:

Mit dem Bus sind auch zwei Teile des DeLorean gekommen. Die 94 und 95. In beiden waren Teile der Frontschnauze, Spoiler, ein Grill, den ich geschwärzt habe, weil´s besser aussieht.
Auch der "Blinkerspoiler" war mit dabei.
Bis dahin war der Tag wundervoll und ruhig verlaufen. Das sollte sich sofort ändern.
Die vordere Front mit den vier Scheinwerfern wurde angebracht, was nicht so einfach war. Irgendwo war immer etwas im Weg, was den Zusammenbau verhinderte. Das Teil fest gequält.
Danach versucht, den Blinkerspoiler zu befestigen sowie die Kabel der Blinker in die vordere Front hinein zu schieben. Was nicht funktionierte. Frontspoiler wieder abgebaut. Kabel anders
gelegt und wieder angebaut. Auch der Blinkerspoiler passte. Jedoch funktionierte die linke Blinkerleuchte nicht.
Alles wieder runter. Dabei herausgefunden, das beide Kabel des linken Blinkers abgerissen oder abgeschert wurden. Alles zerlegt und versucht, die Kabel an die LED zu braten. Beim Einbau
waren die Kabel wieder ab. Wieder auseinander gebaut. Dabei festgestellt, das auch noch bei der rechte Lampe beide Strippen komplett ab waren.
Kennt Ihr noch die Zigaretten Werbung von HB? Das HB - Männchen, das bei Problemen immer durch die Decke flog?
Ich war auch kurz davor.
Alles wieder zerlegt. Die Kabel besser vorbereitet. Auf dünnen flexiblen Adern ist meistens eine Art Lackschicht vorhanden, die beim Verlöten hinderlich seien können. Also die Adern ein wenig
mit einem scharfen Messer geschabt, gekratzt. Ließen sich viel besser verlöten und eine Funktionsprobe bescheinigte dies. Bevor ich die Spoiler wieder anbaute, Gedanken gemacht, wie ich
einige Klippen umschiffen könnte. Die große Frontschürze kann man nur ohne den Blinkerspoiler anbauen. Der Blinkerspoiler hat aber Probleme beim Einbau. Also habe ich an den richtigen
Stellen 3 mm Löcher gebohrt um von außen durch die Blinkerschürze hindurch den großen Frontspoiler anzuschrauben. Die drei Schrauben des Frontspoilers eingelegt, bevor der Blinkerspoiler
aufgeflippst und angeschraubt wurde.
Noch was. Bevor das eben geschriebene passierte, die Blinkergläser mit schwarzen, dickköpfigen Schrauben befestigt. Kleine Blinkergläser und riesige schwarze Schrauben. Sah zum Schreien schlimm
aus. Schrauben wieder entfernt. Spielte mit dem Gedanken, die Gläser so fest zu kleben. Sah auch blöd aus, wegen der beiden Löcher. Dann fiel mir ein, das klitze kleine silberne Schräubchen
darin sicher gut aussehen würden. Und wie der Zufall es will, ich hatte unter dem Schraubenfundus vom DeLorean noch genau vier silberne Schräubchen gefunden. Diese kleinen Dinger in die Blinker
Gläser geklebt, und ich war zufrieden. Mittlerweile war es draußen dunkel geworden und ich hatte mit den Problemen der Zeitkutsche mehrere Stunden verballert.
Es stehen noch 35 Wochen ins Haus. Wer weiß, was noch alles passiert mit der Kiste.
Eins noch. Als ich die Bremsleuchten testen wollte, stellte ich fest, das der Hebel leer durch rauschte. Aber das wird an einem anderen Tag überprüft. Für heute reicht´s.

Viele Grüße Bernd. :pc: :kaffee:

























Beiträge: 622

Realname: Markus

Wohnort: Oldenburger Münsterland

  • Nachricht senden

213

Freitag, 2. November 2018, 07:49

Oh mann, wat ein Zirkus, freue mich schon darauf. :motz:

Die silbernen Schrauben im Blinker sehen wirklich wesentlich besser aus.
Im Bau:

Star Wars Millenium Falcon 1:43 (DeAgostini) 95% | DeLorean 1:8 (Eaglemoss) 65% | Samba Bulli 1:8 (Altaya) 31%

214

Dienstag, 13. November 2018, 17:45

Hallo zusammen. :wink:

Auch hier nochmal die revidierte Liste.

Viele Grüße Bernd. :party:



215

Mittwoch, 14. November 2018, 14:02

Servus Bernd,

ich wage mich zu erinnern, dass EM in einer späteren Ausgabe nochmal einen Ersatz-Tacho drin hatte, bei dem das DMC-Logo nicht auf dem Kopf stand. Glaube sogar, dass Du davon ein Foto gepostet hattest, finde es aber nicht mehr. Weisst Du zufällig noch, ob das so war und vielleicht sogar mit welcher Ausgabe? Ich würde schätzen, dass es in den 40ern oder 50ern war.

Gruß,
Andreas

216

Mittwoch, 14. November 2018, 15:35

Hallo Andreas. :wink:

Tut mir leid. Habe alles überprüft. Aber nichts gefunden, was drauf hinweisen könnte, wann der neue Aufkleber mit den richtig geschriebenen DMC Schriftzug kam.

Viele Grüße Bernd. :party:

217

Mittwoch, 14. November 2018, 16:46

Hallo Andreas,
Habe gerade Ausgabe 43-49 erhalten. In Ausgabe 45 steht das DMC-Logo richtig herum auf dem Tacho.
Gruß
Herbert

Beiträge: 170

Realname: Luke

Wohnort: NRW Münsterland

  • Nachricht senden

218

Mittwoch, 14. November 2018, 17:17

Hallo Andreas,

Das war in dem anderen Thread....Beitrag 98

Alles rund um Abonnements: Eaglemoss Delorean 1:8 "Zurück in die Zukunft"

219

Mittwoch, 14. November 2018, 19:57

Alles klar. Danke Euch. Wusste ich doch, dass ich das mal gesehen hatte.
Bei der deutschen Version ist es von vornherein richtig rum... :)

220

Donnerstag, 15. November 2018, 21:50

Bernd, mal eine Frage. Du hast doch beide Lenksäulen, kannst du mir verraten wie lang die korrekte ist, bzw. wie lang die falsche ist? Ich habe mit der neuen Lieferung gestern auch eine bekommen, bin aber nicht sicher, ob das die richtige ist.
Der Tacho ist anscheinend korrigiert worden, da das DMC-Logo nicht mehr auf dem Kopf steht, aber kann ich daraus schließen, dass die Lenksäule die richtige ist? Nicht dass ich jetzt eine verkehrte einbaue. Wäre nett, wenn du das tun könntest.

221

Samstag, 17. November 2018, 05:16

Hallo Heiko. :wink:

Die Lenkung des DeLorean ist die schlechteste unter den Modellfahrzeugen, die ich bisher gebaut habe. Die abgeknickte "Nase" drückt die Räder nur einen kleinen Weg
nach rechts oder links. Ich kann mich noch dunkel dran erinnern, das ich ganz schön werkeln mußte, um wenigstens einen kleinen Lenkausschlag zu bekommen.
Meine erste Lenkstange war schon verbaut bevor die zweite kam. Es gab kein Hinweis im Heft darüber, warum man nochmal diese Stange herausbrachte.
Ich wollte die "Sitzecke" auch nicht mehr auseinander bauen, um beide Stangen zu vergleichen. Ich kann Dir also nicht sagen, ob die eine besser als die andere ist.
Oder ob sie verändert wurde.
Großartig an dem Lenkrad würde ich bei keinem Modellfahrzeug drehen. Wenn, dann nur mit vorne hoch gehobenen Modell. Am besten hat mir noch die Lenkung
vom Jaguar E Type gefallen. Alles aus Metall, sehr stabil und vernünftig verbaut. Aber es hat noch keine Hochzeit stattgefunden, weiß also noch nicht, ob sie funktioniert.
Bei der Ente war das Lenkrad so weich, das man es drehen konnte, ohne die Räder zu bewegen. Der H ist bombastisch, aber das Lenkgetriebe wird in zwei Kästen umgelenkt,
und die sind sehr sperrig. Ob das gut geht, wage ich zu bezweifeln.

Viele Grüße Bernd. :pc: :kaffee:

222

Sonntag, 18. November 2018, 14:12

Okay, vielen Dank. Dass das nicht so pralle wird, habe ich schon beim Einbau der Lenkung gemerkt. Zu viel Reibung allerweil und zu wenig Hebelkraft. Sehr schade. Habe schon an allen Ecken und Kanten gefeilt, die Schrauben exakt eingedreht usw. Evtl. werde ich noch ein bisschen mit Graphit schmieren bevor ich den Wagen komplett zusammenbaue, um möglichst alles rauszuholen was geht.

223

Donnerstag, 22. November 2018, 22:28

Hallo zusammen. :wink:

Heute kamen wieder zwei neue Ausgaben des DeLorean ins Haus. Es waren die 96 und 97. In beiden war je ein Schweller und DMC Fußleisten vorhanden.
Jede Seite mit zwei Schrauben befestigt und die Leiste wurde geklebt. Das wars auch schon.

Viele Grüße Bernd. :pc: :kaffee:









224

Freitag, 23. November 2018, 10:47

Moin Bernd.

Sieht ja wie immer echt gut aus. Aber das ist doch echt schon frech. Beide Seiten hätten die mal in einer Ausgabe packen sollen. Ist es bei anderen Modellen mal ähnlich gewesen ? So langsam hab ich Blut geleckt. Und möchte neben den DeLorean bald ein weiteres anfangen. Das macht alles so Spaß. Besonders auch deinen Bau weiter zu begleiten und Feedback zu erhaschen.
Windige Grüße aus dem Norden :ok:

225

Freitag, 23. November 2018, 16:59

Hallo Dirk. :wink:

Ja, das ist leider so üblich geworden. Viele Fahrzeuge wurden und würden mit 85 oder maximal 100 Ausgaben auskommen. Aber seit dem 300 SL ist ein großer Run auf
Fahrzeuge dieser Art ausgebrochen. Besonders hinter dem DeLorean sind die Modellbauer wie verrückt. Ich habe auch einen. :D
Das haben die Leute, die diese Kisten konstruieren und vertreiben, auch mit bekommen. Da haben sie sich gesagt, daran kann ich mich du.. und dus…… verdienen, wenn
man anstatt 100, 120, 130 oder 150 Ausgaben von macht.
Da werden die sich aber selber, in sehr naher Zukunft, ins eigene Fleisch schneiden. Wenn die Modellbauer keine Modelle mehr kaufen, weil die Preise nicht mehr bezahlbar werden.
Also müssen wir den Markt beobachten, mit wieviel Ausgaben die Modelle daher kommen, die wir gerne hätten und uns dann entscheiden. Muß ich den haben, oder nicht.
Jetzt zum Jahreswechsel werden sicher einige interessante Modelle auf den Markt geworfen werden.

Viele Grüße Bernd. :pc: :kaffee:

226

Dienstag, 27. November 2018, 17:02

genau so ist es geworden, schaut euch mal den trabant an, werden auch 130 ausgaben. wollen die da jede schraube einzeln liefern?

227

Dienstag, 27. November 2018, 17:42

Nein, sie machen einen Schraubenbausatz. Somit hast du nach 5 Ausgaben eine einzelne Schraube zusammengebaut.

228

Dienstag, 27. November 2018, 19:03

130 Schrauben für den Trabant?
Brauchten die damals wirklich so viel um einen Plastebomber zusammen zu halten?
Wurde der nicht aus einem Stück gegossen?
:D

Uuups, und schnell vor den angeflogenen Tomaten der Ossis weggeduckt

Ernst, der unwissende Wessi

229

Freitag, 30. November 2018, 21:10

Ich habe eine Frage zu den Scheinwerfern - die äußeren beiden "Gläser" sind Fahrlicht und die beiden inneren Abblendlicht, richtig?

Im ersten Teil sind in Fahrszenen nur die äußeren beiden eingeschaltet. Kann man beim Modell Abblendlicht extra an/abschalten?

230

Freitag, 30. November 2018, 22:26

Hallo Schwarzer Streifen. :wink:

Weiß ich nicht.

Nein. Alle vier Lampen hängen an einer Strippe. Siehe ganz oben das rechte Bild bei Wortmeldung 211.

Viele Grüße Bernd. :pc: :kaffee:

231

Freitag, 30. November 2018, 23:39

Danke für die schnelle Antwort!
Dachte ich mir schon - das kann man wohl nur "umgehen" indem man eigene Strippen bastelt... ...das ist eine Sache die ich am Modell nicht verstehe: Bevor man so etwas auf den Markt bringt lasse ich doch nochmal ein paar Leute über Details gucken.
Mike Lane macht da Gott sei Dank einen guten Job...
Ich erwarte ja keine Perfektion - aber selbst im DeLorean-Szenen-Zusammenschnitt von Teil2 ist mir aufgefallen das im kompletten Film alle 4 Scheinwerfergläser nur in einer Szene an sind. Als Doc Biff auf dem Hochhaus mit der Tür k.o. schlägt... der DMC dreht sich, alle 4 Scheinwerfer an (Marty steigt ein) der DMC schwenkt über das Dach hinweg (4 Gläser an) nächste Szene - Time Machine fliegt vom Dach vorne über die Front ins Bild - nur noch 2 Gläser an... wie im Rest des ganzen Films...

...und warum zum Henker ist der Rahmen vom Chassis schwarz lackiert und nicht lichtgrau wie es sich gehört? lichtgrau war bei EM gerade aus oder wie?
...2015er Aufbau mit Mr. Fusion, klappbare Räder... ...aber die 2015er Numberplate eingespart?
...Kennzeichenbeleuchtung hat er ja auch keine...
Nach der HMS Victory wollte ich nie wieder so ein Ewigkeitswerk-Baukasten-Sammelwahnsinn anfangen... ...aber der DMC war das einzige das meine Meinung ändern konnte...

Sorry für das meckern, bei solchen Details bin ich lästig, besonders wenn es um meinen Alltime-Lieblingsfilm geht...
...es ist spannend zu sehen wie es weitergeht und es zeigt auch gut auf welche Probleme man stoßen wird und kann so lernen.
Ich stehe noch ganz am Anfang... ...wenn man sich ordentlich bemüht, kann man alles auf die Beine stellen...
Ach ja, und:
Hallo Mitgenus - freut mich. Ein guter Baubericht - bin froh Ihn verfolgen zu dürfen!

232

Mittwoch, 5. Dezember 2018, 14:16

Hallo Schwarzer Streifen.

Danke für Deine Worte und Anregungen. Es ist schade, das wir nicht mit den Planern und Machern in Verbindung treten können. Denen könnten wir sicher einiges erzählen.

Gestern kam unter anderem auch die 98 und 99 vom DeLorean daher. In beiden ging es um die blaue Beleuchtung an der vorderen Stoßstange. Im Grunde genommen, sollte man
beiden Nummern nur zusammen anbringen.
Die Lichtleiter sind zu lang. Darum hängen sie bei mir durch. Diese Beleuchtung wird von mir nochmal überarbeitet. Schaut Euch die Bilder an. Darauf könnt Ihr sehen, das das blaue
Licht vor der Mitte schon versiegt. Mal sehen, ob man da noch was heraus kitzeln kann.
Am besten ist es, das man an einer Seite anfängt, die Lichtleiter an den schwarzen Halterungen festklebt und sie dann ablängt. Man darf sie nicht mit einer Schere durchschneiden,
sondern muß sie mit einem scharfen Messer gerade durchtrennen.
Ich werde weiter davon berichten, wenn ich den Umbau gemacht habe.

Viele Grüße Bernd. :pc: :kaffee:















234

Donnerstag, 6. Dezember 2018, 17:46

Der Japaner verwendet eine dünnere EL-Schnur.

Bei folgenden Shop habe ich sie mit 1,4mm gefunden => http://www.el-light.de

@Bernd
Könntest du mal bitte nachmessen, wie dick der Lichtleiter von Eaglemoss genau ist?

Beiträge: 622

Realname: Markus

Wohnort: Oldenburger Münsterland

  • Nachricht senden

235

Freitag, 7. Dezember 2018, 08:05

1,3 mm wäre die richtige EL-Schnur
Im Bau:

Star Wars Millenium Falcon 1:43 (DeAgostini) 95% | DeLorean 1:8 (Eaglemoss) 65% | Samba Bulli 1:8 (Altaya) 31%

236

Freitag, 7. Dezember 2018, 09:55

Das ist auch wieder so eine ärgerliche Sache wo ich Eaglemoss am liebsten eine Kopfnuss geben würde - ich überlege schon ernsthaft ob ich das gefrickel später nicht einfach weg lasse...
...die schwarzen Schrauben vom Gitter sind auch nicht die hübschesten - was ist da verbaut? So die Richtung M2x4?

237

Freitag, 7. Dezember 2018, 12:53

Hallo zusammen. :wink:

Der Lichtleiter ist 1,35 mm dick.

Viele Grüße Bernd. :pc: :kaffee:

238

Freitag, 7. Dezember 2018, 13:36

Danke Kelpo und Bernd :ok:

Dann ist die 1,4mm EL-Schnur die richtige. Leider habe ich bei eBay und Aliexpress bisher nur die 2,3mm Variante gefunden, die 1,4mm Variante nur bei http://www.el-light.de. Da kostet 1m mit Endkappe, Kontaktierung, Kabel, ... aber stolze 12,60€ plus 5,90€ Versand. Also bei 3x 1m fast 44€ ;( 8| :gegen:
Hier habe ich sie auch noch gefunden https://global.rakuten.com/. Aber auch kein Schnäppchen.

In China zahle ich für die 2,3mm Variante nur 0,95€ pro m incl. allem und Versand.

Hat einer von euch evtl. noch eine andere Bezugsquelle für die 1,4mm Variante?

Gruß
Chris

Ähnliche Themen

Werbung