Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

1

Samstag, 24. Dezember 2016, 11:03

Peterbilt 359 " Black Magic"

Hi ,
hab am Mittwoch endlich mit dem Bau des Trucks angefangen.
Wie schon in meiner Vorstellung erwänht gibts Prob.bei der Grundierung.
Am donnerstag wollte ich den Motor grundieren (Prosol Füllspachtel und Grundierrung in einem für Kunstoff)

Raumtemparatur 25 Grad ,Dose 5 Min. lang geschüttelt ,deckt nicht und löst den Kleber auf (Turbolader sind abgefallen)

Hab jetzt mit nem feinen Pinsel und Revell Nr.88 Vorgrundiert (deckt besser als gedacht )

Turbos konnten gerretet werden. Inzwischen hat der Cat C12 noch ein paar Leitungen und Farbe Rot 31(Motor wird Cummis Rot)dazubekommen.
Der Rahmen wurder mit Schraubenköpfen"verziert.Luftleitungenund Kabel werden im laufe der Woche folgen.
Wegen der Bilder muß ich meine Tochter fragen ob sie mir ihr Smartphone leiht.Ich hab keines.

Welche Grundierung kann ich beim Rahmen verwenden ohne das etwas auflöst oder abfällt ???
Bin sehr dankbar für jeden Tipp von euch.

Lg Janina ,wünsch euch allen ein frohes und besinnliches Weihnachtsfest ! :)

2

Samstag, 24. Dezember 2016, 12:23

Hallo Nina,

Schön das du mit einem BB angefangen hast, Bilder wären natürlich sehr hilfreich, so ganz ohne gibt es nun erst mal ein paar Fragen.

Welchen Kleber verwendest du?

War der ausgehärtet.

Was für ein Grundierung ist das, ist sie evtl. Lösungsmittel haltig?

War der Turbo verchromt und die Klebestellen nicht vom Chrom befreit?

Grundierungen gibt es da für den Modellbau so einige und jeder benutzt da auch die mit der er die besten Erfahrungen gemacht hat, hängt aber auch immer von den weiteren Farben ab die man verwendet.
Ich, für meinen Teil, verwende email Farben, meistens von Revellfarben, die ich zum sprayen mit Verdünnung an mische und benutze so grundsätzlich keine extra Grundierung. Wenn es einen gleichmäßigen Farbton geben soll, verwende ich als Grundierung Alu- oder Eisenfarbe von Revell, da man sie hauchdünn sprühen kann.
Aber wie schon gesagt hier hat jeder so seine eigne Methode auf die er schwört.

Das nun nur mal fürs erste und wer hat da noch ein paar Ideen zu? Also los dann, :) :grins:


LG Bernd und schöne Feiertage
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

3

Samstag, 24. Dezember 2016, 13:13

Hi Bernd,

Der Kleber ist Revell Contacta.
Klebestellen ca.24 Stunden getrocknet und Klebeflachen entchromt.
Grundierrung ist Lösemittelfrei.
Airbruschanlage ist z.Z kein Geld da(Als Truckerin bleit nicht viel hängen und die Ersparnisse stecken in Wohnzimmer und neuem Auto)
Bleiben mir also nur Spraydosen zum Grundieren und Lackieren übrig.(Kostet nix da mein Schwager bei Prosol arbeitet)

Lg Janina :wink:

4

Samstag, 24. Dezember 2016, 13:31

Hallo Janina,

es könnte sein, dass sich die Kunststoffgrundierung von Prosol nicht mit Polystyrol verträgt oder evtl mit Kleberresten. Ich würde es mal mit einfacher, grauer Autogrundierung probieren. Davor die Kunststoffteile noch entfetten und reinigen. Ich benutze dafür immer eine alte Zahnbürste und Scheuermilch, rubbel alles ein damit und wasche es dann mit Wasser ab.
Eine sehr gute Grundierung ist die von Tamiya aus der Dose. Etwas teurer, aber damit hatte ich noch nie Probleme.

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

5

Samstag, 24. Dezember 2016, 14:03

Hi Jurij,

gibst die Grundierrung von Tamiya auch bei Slot and Cars in La?

und danke für die Tips.

Lg Janina :)

6

Samstag, 24. Dezember 2016, 17:45

Servus Nina,

Da kann ich Jurij einfach nur zustimmen, was anders fällt mir dazu bis jetzt auch nicht ein. Dennoch, ich bleibe an deinem Bau auf jeden Fall weiter mit dran und warte mal gespannt auf Bilder.


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

7

Samstag, 24. Dezember 2016, 19:44

Hi , Bernd

hab gerade ein paar Bilder gemacht.
Werd sie morgen hochladen.

Lg Janina

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

8

Sonntag, 25. Dezember 2016, 16:39

Hier die Bilder:












Beiträge: 884

Realname: Werner

Wohnort: Oberösterreich

  • Nachricht senden

9

Sonntag, 25. Dezember 2016, 21:26

Hallo Nina,

Ich würde auch sagen das sich der Haftgrund nicht mit dem Polystyrol nicht verträgt, habe selbst die erfahrung machen müssen. Du musst nicht unbedingt eine Grundierung verwenden wichtig ist nur das du die Teile vorher gut entfettest so wie Bernd schon geschrieben hat, wenn du dennoch Grundieren willst würde es welche von Revell in Spraydosen geben.

Der Motor sieht schon mal nicht schlecht aus setzt du da noch Teile Farblich ab?der Rahmen, ist sauber gebaut bin schon gespannt wie es da weiter geht.

Schönes Arbeitsgerät hast du da.

Schöne Feiertage noch lg Werner :wink:

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

10

Sonntag, 25. Dezember 2016, 21:55

Hallo Werner,

etwas wird noch am Motor gemacht.
-Öldeckel kommt noch in Gelb dazu
-Schlauchschellen in Chrom
-Massekabel
-Ölmeßstab
-Keilriemen aus Schrumpfschlauch
ansonsten bleibt der Motor in Cummisrot

P.S ( Wird ein Showtruck ... Getriebe innen umgebaut Von Eaton auf Automatisiertes Schaltgetriebe von ZF, da fast keiner mehr mit ner Kupplung umgehen kann :lol: )

Dieses Arbeitsgerät hatte ich zweieinhalb Jahre lang (Chef hat ihn vor 3 Wochen verkauft :motz: ),bin seit Ferbruar in einem Actros MP3 1844 unterwegs, und bald fahre ich einen Actros MP4 1845
Aber in einer anderen Firma.

Wünsche Dir auch noch nen schönen Feiertag morgen.

Lg Janina

11

Montag, 26. Dezember 2016, 06:03

Moin Nina,

Wie Werner schon geschrieben hat, das Fahrgestell macht einen guten Eindruck und auch der Glanz am Motor ist ok, wenn es ein Showtruck wird. Nur hätte ich dann den Turbo in Chrom gelassen, oder würde ihn jetzt noch in Alu absetzen.
Finde den MAN auch schön, eigentlich schade das du ihn nicht mehr fährst... :grins:


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

12

Montag, 26. Dezember 2016, 10:05

Guten Morgen Bernd,

danke,danke für dein Kompliment.Die Turbos werd ich aber so lassen,den ich hatte vor 2Jahren das Glück beim Truckertreffen Frontenhausen zwei Us Trucks zu sehen.
Der eine war ein Peterbilt 359 aus Österreich und Blau (Motor und Turbos enbenfalls, alles andere war sehr dezent in Chorm gehalten)der andere Truck war ein 379 Pete in schwarz(Motor und Turbos in Rot).Verchromte Turbos wären wegen der Abgastemperaturen schnell unansehnlich.Us Trucks sind auf den ersten Blick eine imposante Erscheinung,aber von innen doch sehr schmal,eng und Dunkel.
Durfte nämlich in dem Blauen Probesitzen und den Motor starten aber vom Sound(Highpipes) hätte ich auch mehr erwartet.
Mein persönliches Fazit: Kenny,Pete und Co.sind nur Show and Shine.

Lg Janina :wink:

13

Dienstag, 27. Dezember 2016, 14:00

Hallo Nina,

Der Black Magic war, weit lang weg, auch mein erster LKW Bausatz.
Ohne Farbe und nur mit Decals, mann was war ich stolz darauf.
Fúr die Grundierung benutze ich heutzutage, an stelle von Tamiya, immer Motip Primer und Motip Autolack.
Polystyrol verträgt diese Primer und Lacken sehr gut und......1 Sprühdose Motip Primer ist pro ml billger als Tamiya Primer. ;)
Diese Grundierung ist sehr dünn und hat eine sehr gute Abdeckung.

Was ich bisjetzt sehe sieht schon gut aus.
Ich bin gespannt auf weitere Bilder.

Grüß Hermann. :wink:

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

14

Dienstag, 27. Dezember 2016, 14:51

Hallo Herman,

danke für den Tipp von dir.Nur wo gibst dieses Motip?
Anmerkung zum Bausatz.Man merkt das daß Plastik doch schon über 30 Jahre alt ist.Lenkung gebrochen und mit Kupferdraht ,Schrauben vom PC und Sekundenkleber reparriert.
Mach mich heute mal langsam an die Luftschläuche und Co.


Lg Janina :wink:

15

Dienstag, 27. Dezember 2016, 15:13

Hallo Janina,

Diese Sprühdose sind in einer Auto-Ausrüstung Geschäft verfügbar.
Hier im Holland ist 1 Sprühdose Primer 500ml, €9,- bis €10,-
Duplicolor ist auch eine gute Alternative, ist auch Acryl Autolack. ;)

Grüß Hermann. :wink:

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

16

Dienstag, 27. Dezember 2016, 16:13

Vielen,vielen Dank Herman,

Werd Morgen mal hier in LA auf die suche gehen.

Lg Janina :wink:

17

Dienstag, 27. Dezember 2016, 17:19

Duplicolor gibt's beim Obi, oben in der Autoabteilung :)

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

18

Dienstag, 27. Dezember 2016, 18:34

Merci Juri,werd morgen gleich zum Obi düsen. :wink:



Lg Janina

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

19

Dienstag, 27. Dezember 2016, 20:31

Frage?
Warum nennt man Sekundekleber noch Sekunderkleber ,wen ich 2 Stunden gebraucht habe um 6 Bremsleitungen zu verkleben.....
Man sollte das Zeug in Stundekleber umbennenen. :bang: In dieser Zeit tausche ich alle Räder an meinem Zug und stelle nebenbei noch die Bremsen nach.

Lg Janina :wink:

Beiträge: 884

Realname: Werner

Wohnort: Oberösterreich

  • Nachricht senden

20

Dienstag, 27. Dezember 2016, 21:15

He Janina :wink: ,

:abhau: der war gut, das Problem habe ich auch derzeit, das das Zeug nicht schnell genug anzieht wenn man zu viel drauf macht, Aber wenn die Finger dran sind dann Klebt das Zeug schön und das sofort. Bin schon gespannt wie es bei dir derzeit aussieht.

Schönen Abend Werner :wink:

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

21

Dienstag, 27. Dezember 2016, 21:58

Hi, Werner das Zeug ist halt Made in Germany ,kann man nicht mehr davon erwarten!!!

Die Bremsen waren wirklich letztes Jahr im August fällig ,kompletter Zug.Hat sich angehört wie ein Güterzug mit 100 Wagons dran!
Zugmaschine ohne Retarder und zu 90% mit 24,8 Tonnen unterwegs.


Schönen Abend noch Werner.

Lg Janina :wink:

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

22

Freitag, 6. Januar 2017, 21:43

Hi liebe Modellbauer,

sorry das ich mich längere Zeit nicht gemeldet habe.
Mußte den alten Pete teilentsorgen,da das Plastik schon uralt war.
-Teile gebrochen
-bereits zusammengeklebte Teile sind auseinandergefallen
-den Motor mit dem Lack verhunzt

Habe mir letzte Woche nen neuen Mamon "Stars and Stripes" geholt
Es geht voran .So in etwa soll der neue Pete"Black Magic ausehen.



Lg Janina

Beiträge: 884

Realname: Werner

Wohnort: Oberösterreich

  • Nachricht senden

23

Freitag, 6. Januar 2017, 21:49

Hallo Janina,

:sabber: Mehr kann ich nicht sagen der wird Geil :tanz: . Bin schon gespannt auf die nächsten Bilder vom BS Pete.

Lg Werner

24

Samstag, 7. Januar 2017, 15:45

Hallo Janina,

Schade dass die Teile so slecht sind, ist ärgerlich, aber eine gute entscheidung um einen neuen Marmon dabei zu kaufen.
Ja, der Pete sieht wirklich Bullig aus! :)
Ich binn gespannt auf deinen umsetzung.

Grüß Hermann. :wink:

25

Samstag, 7. Januar 2017, 19:08

Moin Nina.
Hm...ich habe bis jetzt so aus Interesse nur mit gelesen.
Jetzt muss ich mal was anmerken basierend auf über 30 Jahren Erfahrung.
1s...den Motor mit Autolack inklusive härter zu lackieren konnte nur schiefgehen...
2s...habe ich schon mehrere sehr alte Kits ohne Probleme zusammen gebaut. ..habe z.b. gerade einen Autocar 1e Auflage in arbeit...auch uraltes Plastik lässt sich normalerweise ohne große Probleme verkleben. ..also geb nicht dem Material die schuld. ..
Alles was denkbar ist lässt sich als modell umsetzen.:wink:

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

26

Sonntag, 8. Januar 2017, 19:27

Hallo zusammen,

hier ein paar Bilder vom Baufortschritt.






27

Sonntag, 8. Januar 2017, 21:15

Hallo Nina,
du legst ja ein ganz schönes Tempo vor, gefällt mir gut was ich so sehe :ok:
bleib weiter gespannt dabei


Gruß Berni
________________________________________________________________
Glücklich ist wer vergisst,was eh nicht mehr zu ändern ist.

28

Montag, 9. Januar 2017, 09:30

Naja...ganz nett...sieht nicht mehr ganz so verbastelt aus :D ...irgendwie war mir klar das du auf meine vorherigen Anmerkungen nicht reagierst...vermutlich hab ich ins schwarze getroffen... :lol:
Alles was denkbar ist lässt sich als modell umsetzen.:wink:

  • »Nina« ist der Autor dieses Themas

Beiträge: 35

Realname: Janina

Wohnort: Ergoding, Niederbayern

  • Nachricht senden

29

Donnerstag, 19. Januar 2017, 15:33

Hi,


kleines Update vom Pete.







Lg Janina :wink:

Beiträge: 689

Realname: Wilfried Hoffmann

Wohnort: Braunschweig

  • Nachricht senden

30

Donnerstag, 19. Januar 2017, 22:04

Hallo Janina,
wie ich sehe, hat es mit den Decals geklappt.
Ich hatte schon ein wenig Befürchtung, daß meine auch zu alt wären.

Das Ergebnis bisher lässt sich schon sehr gut ansehen.
Aus was hast du denn die Auspuffrohre gebaut? Alte Ofenrohre??? :D

Wenn du vor dir aus nichts dazu schreibst, müssen wir doch mal ein wenig Infos herauskitzeln. :abhau:
Viele Grüße
Willie

Man ist niemals zu alt, um Neues zu lernen.
Es gibt keine dummen Fragen, nur dumme Antworten.

In Bearbeitung:
Scratchnachbau der Anlagenteile für meine Tourfahrzeuge
Scratchbau beleuchtete Bühne mit Euro-Truss Traversen in 1:25

Übersicht der fertigen Projekte im Portfolio

Werbung