Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »golf4fan« ist der Autor dieses Themas

Beiträge: 67

Realname: Patrick

Wohnort: Österreich

  • Nachricht senden

1

Montag, 9. Mai 2016, 17:59

Tamiya Golf 4 spinnt total! Weiß nicht mehr weiter.

Hallo ich hoffe ich nerve nicht mit meiner Fragerei.
Aber ich bin am ende meines Wissens.
Ich habe einen Tamiya Vw Golf 4 auf TT01 Fwd Umbau.
Seit einer Woche habe ich Probleme damit.
Er spielt Total verrückt.
Er gibt von allein Gas und reagiert oft nicht.
Wenn ich fahre fährt er oft alleine weiter und die Lenkung reagiert nicht.
Manchmal bleibt er stehen und piept nur.
Verbaut sind.
Original Tamiya Motor.
Original Fahrregler
Servo :Carson Servo CS-6 MG (Metallgetriebe) Waterproof
Fernbedienung :Carson Fernsteuerung Reflex X1 2-Kanal 2.4 GHz

Bitte um Hilfe bin am verzweifeln.

Beiträge: 735

Realname: Peter Justus

Wohnort: Wilnsdorf / Siegerland

  • Nachricht senden

2

Montag, 9. Mai 2016, 20:38

Akku / Batterien leer oder kaputt, nicht entstört und dadurch Störungen durch Funkgeräte oder Handy oder so?

Peter :nixweis:

Beiträge: 155

Realname: Jürgen Patrick

Wohnort: Sachsen, Erzgebirge

  • Nachricht senden

3

Mittwoch, 11. Mai 2016, 20:19

Hi,
hatte vor Kurzem ähnliche Probleme mit meinem Tundra. Da war der Akku Leer.
Wäre das einfachste du lädst den Mal und schaust obs geht.
Vg, JP :wink:

  • »golf4fan« ist der Autor dieses Themas

Beiträge: 67

Realname: Patrick

Wohnort: Österreich

  • Nachricht senden

4

Sonntag, 15. Mai 2016, 10:03

Danke.
Aber der Akku ist es nicht .
Ich habe schon den voll geladenen zweiten Akku rein und es ist das selbe Problem noch da. :bang:

Beiträge: 155

Realname: Jürgen Patrick

Wohnort: Sachsen, Erzgebirge

  • Nachricht senden

5

Sonntag, 15. Mai 2016, 11:57

Hi Patrick,
Mein Tundra fuhr auch nur kurz dann das gleiche und dann Totenstille nix ging mehr. Schau mal deine Servos an. Ich war gestern im Modellbauladen. Der gute Mann hat den fehler gefunden ein Kurzschluss im Schaltservo (der war auch etwas deformiert) hatte mein BEC abgeräumt hab jetzt nen empfängerakku. vlt ist es ja was ähnliches.
Im Zweifelsfall schau mal beim Fachhändler vorbei. Hoffe ich konnte dir weiterhelfen.

Vg, JP :wink:

Beiträge: 315

Realname: Michael Sandmann

Wohnort: bei Osnabrück

  • Nachricht senden

6

Sonntag, 15. Mai 2016, 12:45

Hi, ich hatte ein ähnliches Problem mit einer LRP Fernsteuerung. Mein örtlicher Modellbauhändleer hat mir geraten einen extra Empfängerakku einzusetzen da wahrscheinlich das BEC zu schwach sei. Ist zwar etwas mehr Gewicht, hat das Problem aber gelöst.
Gruss, Michael

  • »golf4fan« ist der Autor dieses Themas

Beiträge: 67

Realname: Patrick

Wohnort: Österreich

  • Nachricht senden

7

Mittwoch, 22. Juni 2016, 16:31

So hab jetzt mal einen Neuen Servo. Jetz funktioniert komischerweise alles bis auf die Lenkung. Beim einschalten dreht er sich gerade und dann war es das wieder beim Servo tut sich beim lenken nichts.

Elektron

unregistriert

8

Montag, 11. Juli 2016, 05:46

Hast du das Servo auch richtig herum eingesteckt?
Bek Tamiya reicht ein versehentliches falsch herum eingestecktes Servo unter Betriebsbedingungen schona us, um dem Empfänger einen empfindlichen Stich zu verpassen.

Ich empfehle dir, alles nacheinander abzuarbeiten. Das Nächste wäre, probeweise die Kanäle im Empfänger gegeneinander zu tauschen, als Gas auf Lenkung und umgekehrt. Wenn du dann mit dem Gas volle Lenkfunktion hast, abef mit der Lenkung kein gas mehr geben kannst, solltest du wohl besser doch die Fernsteuerung auszutauschen, beispielsweise in einem Modellbauladen, falls einer in greifbarer Nähe ist - oder nen Freund fragen.
Bitte bocke dazu das Fahrzeug sicher auf.

Wenn damit das Problem nicht behoben sein sollte - Fahrregler prüfen.


LG - Maik

  • »golf4fan« ist der Autor dieses Themas

Beiträge: 67

Realname: Patrick

Wohnort: Österreich

  • Nachricht senden

9

Samstag, 23. Juli 2016, 17:00

Ich glaube jetzt das die Fernsteuerung kaputt ist da das Lenkrad nicht reagiert.

Werbung