Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 27. Dezember 2013, 20:38

Tamiya / Porsche 956 Le Mans - Kenwood

Hallo allerseits,

zum Abschluss des Jahres möchte ich noch eines meiner über die Feiertage fertig gewordenes Modell vorstellen.

Es ist der Tamiya Bausatz vom Porsche 956 Le Mans im Kenwood- Design.

Zusätzlich wurden noch einige Ätzteile von Studio 27 verarbeitet.
Zu den Ätzteilen muss leider gesagt werden das diese teilweise nicht wirklich gepasst haben, so z.B. an den Gitten für die Kühler neben der Fahrerkabine.
Also habe ich sie weggelassen.

Ätzteile für die Bremsscheiben gibt es auch, nur sieht man davon durch die Felgen leider gar nix :(

Da mir die Felgen ( wie ich finde ) ganz gut gelungen sind habe ich vorne diese weissen "Dinger" weggelasen.

Die Federn im Motorraum wurden gegen Eigenbaufedern aus 0,5m Lötdraht ersetzt.

So, zur Lackierung kam Dupli- Color- Autolack - blau - mit Klarlack zum Einsatz.
Die Decals sind mit Klarlack versiegelt.
Alles übrige wie gewohnt mit Modellbaufarben und Airbrush.

Der Bausatz passt soweit sehr gut zusammen, nur die Motorabdeckung sitzt leider nicht richtig fest ind springt bei der kleinsten berührung immer etwas los.























So, nun bin ich gespannt wie Euch das zusammengebastelte so gefällt.

Bis denne und schon mal einen guten Rutsch in 2014

Rainer

Beiträge: 64

Realname: Sven

Wohnort: Schleswig-Holstein

  • Nachricht senden

2

Freitag, 27. Dezember 2013, 22:15

Hallo Rainer,
der Porsche sieht echt klasse aus! Ist dir wirklich gut gelungen.

Zwei Fragen bzw. Anregungen habe ich noch:
- fehlt auf der Frontscheibe noch ein Decals; so 'ne Art Blendschutz?
- ist das ein RAL-Farbton? Wenn ja, welcher ?

Auch dir einen guten Rutsch!

Gruß, Sven

3

Freitag, 27. Dezember 2013, 22:35

Hi Sven,

stimmt, der Blendschutz fehlt.
Habe ich vergessen, wird aber noch korrigiert.

Ein RAL Farbton ist das nicht, die DupliColor Nr. lauter 8-0260.


Gruß

Rainer

4

Samstag, 28. Dezember 2013, 09:06

Hab den kleinen Fehler korrigiert und neue Bilder eingestellt.

5

Samstag, 28. Dezember 2013, 11:42

Ah schön. Ich schaue mir immer noch am liebsten die alten Gruppe C und alten Tourenwagen an. Es sind einfach die Schönsten. Dein Bau is Dir echt gut gelungen. Ich hab dem Kremer auch noch zwei Mal im Lager aber es werden andere Versionen draus. Die Umsetzung von Dir finde ich klasse. Mir fehlen nur persönlich vorne die "Radkappen" vorne und die Sicke um die Frontscheibe hätte ich noch geschwärzt.

Ansonsten ein schöner Bau :wink:

6

Montag, 30. Dezember 2013, 10:05

Hallo Tom,

da die Sicke unterhalb der Frontscheibe nicht allzu tief ist werde ich sie wohl nicht nachträglich schwärzen.

Ach ja, bevor es noch jemand bemerkt:
Die Reifendecals sind nicht vorhanden da diese beim aufbringen kaputt gegangen sind.

Gruß

Rainer

Ähnliche Themen

Werbung