Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 23. September 2013, 15:43

Bräuchte mal Eure Hilfe

Hallo Modellbauers,
ich beabsichtige ein Diorama mit einem Autobahnausschnitt zu bauen auf dem ich meine Fahrzuege präsentieren kann und das als Fotohintergrund dienen soll. Angesiedelt in der Zeit Mitte der 50er bis ca. 1960.
Nach vielen Suchen im Netz, auf alten Postkarten usw., bin ich nun zu diesem Ergebnis gekommen wie damals eine Autobahn aufgebaut war. Es handelt sich um ein Teilstück das so schon in den 30iger Jahren in der
Anfangszeit der deutschen Autobahnen entstanden sein dürfte. Auf den meisten Volagen waren weder Markierungen noch Leitpfosten zu erkennen. Vieleicht weis ja noch einer der älteren näheres, aber selbstverständlich
kann sich auch ein jüngerer melden.
Weis vieleicht jemand genaueres wann welche Markierungen aufgebracht wurde? Seit wann gab es Pfosten an der Seite?
Jetzt schon danke für Eure Mithilfe!




Die Autobahn ist zweispurig in der Mitte nur getrennt durch einen Grünstreifen.



Die einzelnen Fahrspuren bestehen aus Betonplatten. Breite ist jeweils eine Fahrspur. Links von den beiden Spurden ist noch ein schmalerer betonierter Streifen (Wassrrablauf?)



Hier mit Fahrzeugen.



Mit der Breite bin ich zufrieden. Deutlich ist zu erkennen das der seitlich Streifen kein Standstreifen war.

2

Montag, 23. September 2013, 15:58

Ich meine damals waren nur solche Pfosten im Abstand von 50 m wie man sie heute von der Landstraße kennt.
Natürlich auch Holz. Bin mir aber jetzt auch nicht sicher.
Aber irgendwie erscheinen mir die Lücken zwischen den Platten wohl etwas zu groß, dass war wohl nicht so gut für die Achsen und Mägen der Insassen. :D
Momentan im Bau:
Verschiedene Projekte und Dios in 1/72 & 1/35
In Planung:
zu viele...

3

Montag, 23. September 2013, 16:02

Ist nur ein Probestück auf einem Styrodur Rest. Die Fertige Ausführung wird filigraner geritzt und bekommt auch noch eine Tankstelle mit Rastpaltz.

4

Montag, 23. September 2013, 17:01

Die Fahrbahn war nicht so grau, eher wie alter, ausgewaschener, Beton. Bis in diese Zeit war auf den ersten Autobahnen noch der Belag aus der glorreichen Zeit :rolleyes: verbaut. Bin noch als jugendlicher drauf gefahren, damals von Frankfurt - Mannheim und Kaiserslautern und Koblenz in die Eifel . Die Stöße zwischen den Betonplatten waren lauter als die Schienenstöße der Eisenbahn - nervtötend.

Hier noch ein link: http://www.ak190x.de/Bauwerke/Die%20Reichsautobahnen.htm
:schrei: Für weiteres auch hier klicken: http://lenzstein.jimdo.com/

5

Dienstag, 24. September 2013, 07:10

Hallo Angelo,
da hast Du recht, die Farbe war sehr helles Grau.
An das schütteln und das BumBumBum kann ich mich auch noch gut erinnern.
Bein Urlaubsfahrten bis Österreich hatte man den Ton noch die ganze Nacht im Kopf.

Ähnliche Themen

Verwendete Tags

1:87, Autobahnbau, Diorama

Werbung