Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 19. Februar 2013, 16:47

Wie kriege hier Bilder in einen Baubericht?

Mein erster Versuch hier einen Baubericht zu starten ging leider erst mal daneben.
Und das der Bericht erst mal eine halbe Stunde weg ist und geprüft wird wußte ich auch noch nicht.
Von den sieben vorbereiteten Bilder ist keines drin.
In anderen Foren klappt es bisher wunderbar.
Leider ist das bei jedem Forum anders und hier kapier ich das nicht so richtig.
Allerdings bin ich auch kein Computermensch - beruflich oder sonst hatte ich mit PC nie was zu tun. Alles was ich hinkriege habe ich im wesentlichen selber rauskriegen müssen - und das hat lange gedauert.
Bei schätzungsweise einem Prozent bin ich inzwischen angekommen!

Also wie mache ich das hier richtig?
Das Bilder nur max. 800x800 und 75kb haben dürfen weiß ich jetzt erst mal.
Aber wie wo klicke hier sonst drauf?
Beim ersten Versuch war ein Bild in der Vorschau noch zu sehen, aber nachträglich nun eines reinbringen geht nicht mehr?
Bitte um hilfreiche Antworten.
Ich habe stets mehrere Modelle im Bau, oft gibt es längere Pausen. Aktuell im Bau, bzw. in den letzten Monaten immer mal etwas dran gemacht: mehrere Duesenberg, Mercedes 540K, Cadillac Eldorado Caddy Racer, Rolls Royce Phantom II 1:16, Bugatti Royale-Umbau, diverse 1:32-Modelle usw ........ :wink:

2

Dienstag, 19. Februar 2013, 18:27

Schau mal hier,vielleicht hilft es bei Deinen Problemen.
http://www.wettringer-modellbauforum.de/…elp&item=item76
:wink:

Hubra

Moderator

Beiträge: 11 349

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

3

Dienstag, 19. Februar 2013, 20:22

Hallo Automodellbauer.

Ich habe dir mal eine ausführliche Anleitung als PN geschickt.

Gruß Micha.

Werbung