Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 185

Realname: Robert

Wohnort: Wentorf b. HH

  • Nachricht senden

61

Montag, 11. Februar 2013, 10:55

Du kannst auch Schlüsselfeilen für die Details nehmen. Die sind schön klein und sehr fein. :D Und für die Naht in der Mitte einfach feinkörniges schleifpapier.

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

62

Sonntag, 17. Februar 2013, 16:52

Nachdem wir nun auf Seite 3 meines Bauberichts angekommen sind, ohne das viel passiert ist ;) ... musste der Sonntag endlich dran glauben. Ich hatte beruflich die letzten zwei Wochen ziemlich zutun und kam zu nix. Aber an alle die jetzt denken, es kommt eine fertige Voyager ... Irrtum :lol: es geht eher schleppend weiter.
Was mich sehr aufgehalten hat, war der Deflektor.

Das war ja schon der zweite Versuch und nach sorgfältigem Abkleben habe ich das Ding warum auch immer gepinselt. Bei normalem Licht sah es auch ganz Ok aus, aber bei entsprechendem Hinterlicht sah man doch die ungleichmäßige Farbverteilung. Zudem war ich immer noch nicht wirklich zufrieden.
Also? Runter mit der Farbe und neu abgeklebt. Bei meiner spärlichen Zeit eine Arbeit, die ich zum ko**en fand. Irgendwann ;)
Während der Arbeit am Deflektor kamen mir dabei sinnreiche Sprüche in den Kopf: Wenn Du eine Airbrush hast, dann BRUSHE! Und: Ob Du wirklich richtig klebst, siehst Du, wenn das Tape abgeht!

Variante 3 also und die hab ich dann auch schon mit Mattlack übergebrusht. Weil ... besser bekomm ich das sowieso nicht hin. Und wie ein Freund immer zu sagen pflegt "Im Rahmen DEINER Möglichkeiten ... garnicht mal so schlecht ;) "
Dann hab ich die mittlerweile verklebten Warpgondeln mit den Pylonen verheiratet. Allerdings nicht ohne mir vorher den Wolf zu friemlen an den kleinen Einlässen der Impulse-Triebwerke.

Und weil es ja lichtdicht sein soll hier mit ordentlich Milliput verfüllt.

Und weil ich noch Milliput über hatte, kam bei der Gelegenheit die knifflige Frage nach dem späteren Standfuss auf und wie und wo ich das Ding hinbastel.


Wer diese Neutrik-Cinch-Stecker kennt, weiß, wie stabil das ganze ausfallen wird. Und so ist es auch abnehmbar. Hier kommen nachher 12V ins Modell.

63

Sonntag, 17. Februar 2013, 18:20

Erste Sahne!
Und zwar sowohl der Reflektor, wie auch deine Stromzuführung.

:respekt:

lg,
Frank
Modellbau ist Kunst - und manchmal Sport - und darf niemals als Arbeit gesehen werden!

Im Bau: The 24-Gun Frigate Pandora 1:128 - RC
Im Bau: Schlepper Goliath - RC

64

Sonntag, 17. Februar 2013, 18:57

Mit dem Anschluss keine schlechte Idee! Da muss man erstmal draufkommen.

Auch der Deflektor sieht super aus.

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

65

Sonntag, 17. Februar 2013, 19:10

Danke euch. Ja auch dieser "Anschluss" stammt aus meinem beruflichen Umfeld. Wer´s nachahmen will, bitte sehr;) Aber hier helfen nur die guten Stecker von Neutrik! Alles andere leiert zu schnell aus.
Was mir aber "Sorgen" macht: so hab ich wieder Tatsachen geschaffen und MUSS mich jetzt mit der Arduino-Steuerung und Co. auseinandersetzen. Jetzt habe ich nur eine Zuleitung (gibt ja noch andere Spitzenstecker ... Lemo mit mehreren Leitungen oder ein guter alter XL-Einbaustecker), aber jetzt gibt es nur 1 x 12 Volt, Ende.
Und ich hab keinen Plan für den Standfuss. Bei meinem Bausatz war ohnehin keiner dabei und Dank des Alu-Rohrers, dass beim Lackieren auch noch viel Freude machen wird, muss ich das Rohr in einem leichten Winkel in einen wie auch immer gearteten Standfuss führen. Morgen muss ich mir erstmal n kleinen Schraubstock besorgen, um überhaub weitermachen zu können. Und Werkzeug für Holzbearbeitung für einen Standfuss hab ich auch nicht. Vielleicht lager ich diesen Job an meinen Vater aus oder meint ihr, im Baumarkt gibt es beim Holzzuschnitt auch die Möglichkeit, so relativ kleine Zuschnitte zu machen?

Jetzt muss eh erstmal alles durchtrocknen, dann Abendessen, Tatort und ... Montag gehts weiter ;) Im übrigen hab ich den Rumpf schon soweit mit der Feile bearbeitet und etwas geschliffen. Trotz meiner Befürchtungen doch ganz gut geworden. Ist auf den Bildern aber noch nicht zu sehen.

66

Sonntag, 17. Februar 2013, 19:31

Die meisten Baumärkte schneiden kleine Stücke nicht zu, da die (zumindest bei uns) sagen, dass die kleinen Stücke beim Sägen die Säge beschädigen könnten. Frag doch deinen örtlichen Schreiner, ob der was über hat. Oder beim Holzgroßhandel. Die haben oft Kisteweise Holzstücke, die meisten eh zu Holzmehl gemahlen werden und dann im Pressholz landen. Da können die sicher ein, zwei Stück abdrücken.

Meine Enterprise befestige ich mit einer M10 Gewindestange, ins Modell selber kommt eine Mutter, die ich mit Harz und ggf. Gewebe befestige. Beim Standfuß bin ich mir noch nicht sicher. Habe mir überlegt, wenn ich etwas flüssiger bin, ein Gehäuse aus Plexiglas zu fertigen, und zwar in einer Schraublösung mit Messingschrauben. Um die Gewindestange rum kommt ein Edelstahlrohr. Durch das Rohr werden dann auch die beiden Stromführenden Kabel geführt. Das Rohr wird aber nicht ans Modell geklebt, sondern oben nur rund zugeschnitten und steht im Sockel in einer Nuht, damit es die Position hält.

Mein Modell hat auch nur eine Zuleitung, da ich auf jegliche Einzelsteuerung der Leuchtkomponenten (erstmal) verzichte. Ich muss nicht jedes einzelne Licht auf Deck X Sektion Y ausknipsen können ;) ich möchte lieber ein tolles Gesamtergebnis, was entweder leuchtet, oder nicht leuchtet. Zudem, weniger Leitungen und Bauteile gleich weniger Fehlerquellen. Evtl. kommt aber noch ein vorgeschalteter Dimmer zum Einsatz. Mal gucken, was mir da so einfällt.


Zudem ist es recht schwer, die Helligkeit dann mit einer 2-Leitungs-Lösung abzustimmen. Da muss man viel abschätzen.
Die Chinchlösung wäre für meine 96 cm große Enterprise sowieso etwas zu wacklig, da kalkulier ich lieber großzügig mit Heavy Metal.

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

67

Sonntag, 17. Februar 2013, 22:35

Also ich will im Endergebnis auch nicht jede Lampe einzeln schalten können. Aber doch will ich noch die Möglichkeit haben, die Verhätlnisse der Lichter untereinander zu bestimmen, wenn erstmal der Deckel drauf ist.

Die große E kommt bei mir als nächstes dran und deswegen muss die Voyager für alles herhalten, damit die E entsprechend Supi wird. Der Cinch-Stecker dürfte in der Tat zu mickrig sein, aber auch da gibts ne flexible Lösung mit mehrpoligen Steckern, die recht große Einbaumaße haben und die große Enterprise locker halten.

68

Sonntag, 17. Februar 2013, 23:29

Die große E kommt bei mir als nächstes dran und deswegen muss die Voyager für alles herhalten, damit die E entsprechend Supi wird.


Oh oh lass das nicht Janeway hören :D
gruß Christian


"April, April. Übung ist das halbe Leben. Nur kein Moos ansetzen."

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

69

Sonntag, 17. Februar 2013, 23:43

Sie kann sich echt nicht beschweren. Immerhin bekommt sie ne neue Voyager ... zumindest von aussen :D

70

Montag, 18. Februar 2013, 12:14

Ich habe mir noch Potis bestellt und werde damit mal rumexperimentieren. Es ist noch soviel zu tun...

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

71

Montag, 18. Februar 2013, 13:43

Zudem, weniger Leitungen und Bauteile gleich weniger Fehlerquellen.

Das macht mir auch ein wenig Sorgen. Aber nur ein wenig. Abgesehen von der gestiegenen Wahrscheinlichkeit, beim Zusammenbau alles in Brand zu setzen ... das Modell wird ja nicht 24 Stunden am Tag leuchten. Von daher mach ich das mal so komplex weiter, wie gedacht. Ob ich allerdings die Steuerung tatsächlich realisiere oder noch irgendwo eine USB-Buchse einbaue, bleibt abzuwarten. Erstmal ist bei mir auch noch so viel zu tun. Gestern hab ich die Warpgondeln mal mit Mr. Surfacer 500 behandelt und dachte, nun seien die Lücken weg. Aber heute morgen musste ich feststellen, wie fein das Zeug dann doch verläuft. Da muss hier und da doch noch Spachtel drauf.

72

Montag, 18. Februar 2013, 18:43

Habe mir auch überlegt, per Funk versch. Modi schalten zu können. Aber da müsste ich mich erstmal ein, zwei Wochen einlesen und eine Menge Geld investieren. Technisch möglich scheint sowas aber zu sein.


Stattdessen habe ich heute meine passiven Scheinwerfereffekte der Untertasse fertig gestellt. Funktioniert super, von innen mit schwarz maskieren (bei mir mind. drei Schichten) und ggf. mit Alufolie auskleiden (zur besseren Lichtreflektion) und die gewünschten, hinterher leuchtenden Stellen bis aufs Plastik blank schleifen (muss wirklich alles weiß sein, Verunreinigungen sieht man, lassen sich aber gut für den Randbereich einsetzen um schwächeres Licht zu simulieren). Dann entsprechend Leds einbauen (um Spots zu simulieren empfiehlt es sich, bedrahtete Leds zu nehmen und deren Spitze ggf. in gewünschter Leuchtrichtung anzuschleifen, so dass das Licht etwas gestreut wird). Damit habe ich ein prima Ergebnis erreicht.

Wenn du möchtest, lass ich dir mal Bilder davon zukommen. Eine andere Art der Beleuchtung der Schiffskennung ist mir nicht eingefallen.

Mache es aber auch nach eigenem Gusto, die Beleuchtung des Vorbilds möchte ich garnicht immer kopieren, da diese je nach Film sowieso unterschiedlich waren, und auch einige Beleuchtung technisch garnicht umsetzbar wären, wie sie im Film gezeigt wurden

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

73

Montag, 18. Februar 2013, 18:51

Poste Deine Bilder doch hier. Da haben alles was davon.

Ich bastel an der Voyager auch nicht unbedingt nach Vorbild. Eher, was mir gefällt. Meine Steuerung über Bluetooth usw. mach ich auch nur "weil es geht" ;) Habe für mein Android eine Bluetooth-App gefunden, die im Prinzip nur Buchstaben verschickt, also ASCII-Code, mit dem ich meinen Arduino steuern kann. Immerhin muss ich mich nun nicht mehr auch noch mit Android beschäftigen. Der Elektronik-Krimskrams reicht mir völlig :cracy:

74

Dienstag, 19. Februar 2013, 18:42

Hier mal ein paar fixe Schnappschüsse. Hoffe das Forum rechnet die großen Bilder etwas runter.





So siehts von innen aus. Habe einen PET Flaschendeckel für die unteren LEDs als Halter genommen. ein Loch nach unten für den unteren Sensordom (oder wie auch immer das Ding heißt), drei für die Scheinwerfereffekte... Perfekt für 5mm Leds, im Flaschendeckel sind somit insgesamt 4 LEDs eingebaut. Die LED, die den Sensordom und die kleinen Fenster (die "in echt" die Scheinwerfer beinhalten) beleuchtet, ist komplett geschliffen. Auf den LED Kopf ist etwas Alufolie draufgeklebt, so dass mehr Streuung zu den Seiten stattfindet. Die LEDs im Deckel, die auf 9, 12 und 3 Uhr (in Flugrichtung ;) ) gerichtet sind, sind an der Spitze leicht angeschliffen, so wird der eigentlich helle gebündelte Lichtstrahl etwas geweitet, so dass ein schöner "echter" Scheinwerfereffekt auf der Hülle entsteht.



Aus alten Spitzgussrahmen habe ich mir noch ein Gestell zusammengeklebt, die 3 LEDs halten (ebenfalls komplett geschliffen), und die die eigentliche Beleuchtung des Scheinwerfereffekts übernehmen. ansonsten ist es etwas zu unausgeglichen.





Von innen ist die Untertasse großzügig mit schwarz bemalt und mit Alufolie ausgeklebt (hat halt den einen Nachteil, das es Strom leitend ist). So müssen alle LEDs großzügig isoliert werden. Also genügend Schrumpfschlauch o. Klarlack nutzen :)









Muss den unteren Sensordom noch etwas besser lichtdicht machen.



Sieht in echt besser aus, das Foto gibt das leider nicht her.



Achte beim Zusammenbau auf die "Öffnungen" der 4 kleinen Klarischtteile. Habe mich nicht direkt an die Filmvorlage gehalten, sondern die Öffnungen selber bestimmt, so dass es gut aussieht. Habe die dann schwarz gemalt (ordentlich drauf!) und die Öffnungen, die ich als "Lampen" möchte, klar gelassen. Die Bemalung von innen dann so abstimmen, das die Spitze des Kegels genau so breit ist, wie die Fensteröffnung.



Hoffe das war alles verständlich.


Fotos siehe meinen Baubericht....

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

75

Dienstag, 19. Februar 2013, 19:06

What? ;) Mach doch auch einen Baubericht! Sieht doch nach was aus und diese Flaschendeckel-Led-Arie würd ich gern mal "bei Lichte betrachten. Hab mir gerade den Basteltisch mit Maskol vollgeschmiert, von daher kleine Pause, bis ich es abknibbeln kann und dann noch ein wenig an den Gondeln schleifen und erste Grundierung, bevor ich die an den Rump pflanze.

76

Dienstag, 19. Februar 2013, 19:11

Werde ich mich mal morgen an den Bericht dransetzen.

Beiträge: 185

Realname: Robert

Wohnort: Wentorf b. HH

  • Nachricht senden

77

Dienstag, 19. Februar 2013, 22:44

Alter, die Idee mit Cinch-Stecker ist echt klasse. Sorry, soeben hab ich dir die Idee geklaut. :ok: Sieht geil und ist sehr stabil. Der Deflektor kommt echt gut.

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

78

Dienstag, 19. Februar 2013, 23:27

Ja die Cinch-Buchse hat ja och noch den "futuristischen" Touch ;) Na immerhin konnt ich Dir was gutes tun. Ich hab mir meine eine Warpgondel beim Grundieren eben ziemlich zerledert. Dicke Tropfen von ausse-Dose-sprayen und nu feile und schleife ich mir seit 2 Stunden den Wolf.

Zur Verinnerlichung: Cinch -> Firma Neutrik. Gibts im Musik/Elektro-Fachhandel. Glaube mir ... wat anderes hält da nicht ... der Stecker sitzt anfänglich so fest, dass ich ihn kaum ab bekommen habe und wenn die Voyager jemals fertig wird muss ich aufpassen, dass ich sie drauf bekommen, ohne sie auseinander zu brechen.

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

79

Donnerstag, 21. Februar 2013, 22:43

Falls sich jemand fragt, was die Voyager so macht: Im Moment versuche ich, die eine Warpgondel ihrer missratenen Grundierung zu entreißen. Und dann fing ich an, den Rumpf zu spachteln. Dabei zeigte sich dieser Versatz in den Rumpfhälften, von dem ich öfter sprach, einfach so deutlich vorne, da wo der Deflektor hinkommt. Mit Spachtel in den Spalten und Lücken gab es auf der einen Seite 2 Detailkannten, auf der anderen Seite wars dann nur noch eine! Noch dazu sind diese Stellen extrem bescheiden zu schleifen, da das alles gebogene Formen sind. Ansich lies sich schon der Spachtel total bescheuert auftragen und dann noch Schleifen ...
Daher habe ich die ganze Vorderfront/Deflektorhalterung wieder rausgerissen, um das Teil auf der einen Seite quasi von innen an den Auflageflächen abzuflachen, oder die andere Seite "irgendwie" aufzupolstern, damit es beidseitig gleich ist. Ich könnte gerade das ganze Ding in den Müll hämmern. Seit Tagen gehts nicht wirklich viel weiter! :bang: :bang: :bang: :bang: :bang:

Hubra

Moderator

Beiträge: 11 349

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

80

Donnerstag, 21. Februar 2013, 22:55

Hallo Freddy.

Auch bei diesem Beitrag gilt die maximal erlaubte Bildergröße von 800 x 800 Pixel.
Bitte dieses kurzfristig zu ändern.

Gruß Micha.


Das richtige einstellen der Bilder in eure Beiträge wird hier gezeigt.

81

Freitag, 22. Februar 2013, 08:48

Ja, das spachteln geht mir auch auf den Keks. Benutze die Revell-Spachtelmasse und das ist wahrlich nicht die beste.

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

82

Freitag, 22. Februar 2013, 08:59

so schlecht find ich den revell spachtel garnicht. hab allerdings keinen vergleich. im hobbyladen gibts noch original white putty. aber ich nehm an, das macht bei schwierigen stellen och nicht viel anders. oder?

Beiträge: 2 832

Realname: Clemens

Wohnort: Thüringen

  • Nachricht senden

83

Freitag, 22. Februar 2013, 17:47

Ich nehme 2-Komponenten-Feinspachtel aus dem Autozubehör, der ist viel billiger als das Revell-Zeug und sehr leicht zu verarbeiten. Mir war der Revell-Spachtel zu krümelig beim Aufbringen und ist manchmal wieder abgegangen beim Schleifen, das hat mir nicht gefallen. Der Feinspachtel lässt sich super schleifen und wird glatt wie ein Babypopo. ;)
The "Earth" without "Art" is just "Eh".

84

Freitag, 22. Februar 2013, 18:16

Ja, das Problem habe ich beim Revell Spachtel - wird etwas zu schnell trocken und bröselt viel. wenn man nicht exakt das ausfüllt, was gespachtelt werden soll, reißt man es beim schleifen wieder mit ab. Da hat man garkeine Lust mehr zu spachteln...

85

Freitag, 22. Februar 2013, 18:24

Sieht echt klasse aus. Hier scheint es ja momentan einige Enterprise/Voyager-Baustellen zu geben. :D
Momentan im Bau:
Verschiedene Projekte und Dios in 1/72 & 1/35
In Planung:
zu viele...

86

Freitag, 22. Februar 2013, 18:26

Ich nehme 2-Komponenten-Feinspachtel aus dem Autozubehör, der ist viel billiger als das Revell-Zeug und sehr leicht zu verarbeiten. Mir war der Revell-Spachtel zu krümelig beim Aufbringen und ist manchmal wieder abgegangen beim Schleifen, das hat mir nicht gefallen. Der Feinspachtel lässt sich super schleifen und wird glatt wie ein Babypopo. ;)

Was benutzt du denn genau für ein Zwei-Komponenten-Spachtel?
Momentan im Bau:
Verschiedene Projekte und Dios in 1/72 & 1/35
In Planung:
zu viele...

Beiträge: 2 832

Realname: Clemens

Wohnort: Thüringen

  • Nachricht senden

87

Freitag, 22. Februar 2013, 18:28

Was benutzt du denn genau für ein Zwei-Komponenten-Spachtel?


Ich habe diesen:



Kostet meist um die 6€, schau aber mal im Sonderpreis-Baumarkt, wenn es einen gibt. Ich habe meinen da für 3€ bekommen.

Im Deckel ist noch eine kleine Tube mit Härter, der mit dem Spachtel vermischt werden muss, damit er auch aushärtet. Ich mache immer einen Klecks Spachtel auf ein Stück Karton und gebe ganz wenig Härter dazu, laut Anleitung ca. 2%. Umso mehr Härter man dazu gibt, umso schneller wird der Spachtel hart. Dann alles schön miteinander vermischen.
The "Earth" without "Art" is just "Eh".

hasi

Moderator

Beiträge: 2 178

Realname: Denny

Wohnort: Siegburg

  • Nachricht senden

88

Samstag, 23. Februar 2013, 15:53

Also, die Idee mit dem Chinch-Stecker ist genial, Respekt! :hand:

Cute and cuddly, boys!!!

89

Donnerstag, 28. Februar 2013, 21:23

Ist das hier jetzt das erste Raumschiff des Berliner Flughafens BER oder warum geht es hier nicht weiter? :lol: :ok:

  • »summX« ist der Autor dieses Themas

Beiträge: 454

Realname: Christian

Wohnort: Berlin

  • Nachricht senden

90

Donnerstag, 28. Februar 2013, 22:29

Ist das hier jetzt das erste Raumschiff des Berliner Flughafens BER oder warum geht es hier nicht weiter? :lol: :ok:
Die VoyageBER!
Es geht nicht weiter weil: mich das Ding in den Wahnsinn treibt, bzw. ich mir den Wahnsinn selbst auferlegt habe. Hier ein Kapitel "Was bisher geschah:"
Ich hatte mich daran gemacht, weiter zu bauen. Dazu musste ich das Teil "irgendwie" spachteln und schleifen, wo der Hauptdeflektor dran kommt. Ich stand lange auf dem Schlauch, wie ich den Versatz in den Rumpfhälften, der sich beim Deflektor am ehesten zeigte, ausgleichen konnte. Nachdem ich viel rausgekratz und das Ding eingeklebt hatte, ging es daran, die Fugen zu spachteln. Aber mit Revell Plasto (war eben ein Denkfehler) war es extrem schwer, diese feinen Konturen beizubehalten. Ausserdem gefiel mir der Versatz, der sich immer noch zeigte, immer weniger, je mehr ich mit der Schlüsselfeile und anderem Schleifgerät daran herumwerkelte. Da das Schleifen nirgendwohin führte ... riss ich das Ding wieder raus. Aber ich konnte das Teil nicht mehr richtig sauber bekommen. Zum Glück hatte ich noch ein Resin-Teil davon (von meinem Deflektor-Anpinsel-Projekt) und versuchte, den Versatz mittels Milliput-Vorfüllung und einigen Abstandsstücken auszugleichen. Das sah schon ganz ok aus, war aber eine ziemliche Fummelei. Leider musste ich dann feststellen, dass Resin mit Milliput NICHT klebt :bang: :bang: :bang: , weil mir das Teil bei ersten Spachtelversuchen rausfiel. "Wat nu?" dachte ich und wollte wirklich zeitweise aufgeben oder n neuen Bausatz bestellen. Dann hatte ich es nochmal mit Sekundenkleber versucht, aber vorher die Klebeflächen, die mitterweile echt schäbig aussahen, nicht genügend von Milliput befreit. Denn als ich ENDLICH daran dachte, die Spalten schön mit Milliput zu verspachteln (kann man wunderbar bearbeiten, nur ich hatte das völlig vergessen), flog das Teil schon wieder ab!!!! :cursing: :cursing: :cursing: :cursing: :cursing: :cursing: :cursing:
Da hatte ich ne Weile die Schnauze gestrichen voll und habe mich weiter mit der Programmierung beschäftigt. Dann gab ich dem Teil eine letzte Chance und habe die Klebestellen sauber abgeschliffen und mit ordentlich Sekundenkleber beschmiert (Frust!). Damit hielt es endlich und ich konnte nochmal mit Milliput die Fugen füllen. Leider hat das Teil auf einer Seite etwas gelitten beim Säubern, aber ich lasse es jetzt so. Ich kann das nicht anders lösen hier.
DANN: habe ich mir in den Kopf gesetzt, die Warpgondeln der Voyager unter Umständen per Servo anzutreiben. Wer den Bausatz kennt weiß, wie bekloppt die Idee ist. Also habe ich erstmal recherchiert und tatsächlich FAST passende Zahnräder mit 3mm Aussendurchmesser gefunden. Aber es gab keine Möglichkeit, eine entsprechende Mechanik so zu verbauen, dass man 0,3er Schnecken hätte antreiben können. Also habe ich mir was anderes überlegt, an dem ich gerade bastel. Es sollte eine Überraschung werden. So schön mit fettem Video, wie die Warpgondeln hochschwenken. Aber vorhin ist der Versuch, wie ich es lösen wollte, erstmal gescheitert. Ich hab die Plastiklager der Gondeln durch Kupferwellen ersetzt und die Lager soweit aufgeweitet, dass ich ein Kupferlager einschieben kann. Dann wollte ich mittels Drachenschnur über eine zentrale Welle das ganze wie eine Art Zugbrücke gestalten. Aber ich hab noch nicht genug Spiel an den Warppylonen hinbekommen, wollte es aber unbedingt ausprobieren, und dabei sind mir natürlich die Kupferlager der zentralen Welle abgerissen, weil einfach zu viel Kraft im Spiel war. Jetzt überlege ich, ob ich diese Spielerei komplett streiche und endlich "normal" weiterbaue.
Aber irgendwie finde ich es noch zu früh zum aufgeben. Anbei ein Bild vom völlig bekloppten Experiment und sonstige Zwischenstände.

erstmal eine Warpgondel. Bei der anderen hat die Grundierung Tropfen gebildet und somit mussten sämtliche Details des Pylons auf der Unterseite abgeschliffen werden. Ging nicht anders. :heul:

hier mal ein Einblick in die Sauerei des ewig unwilligen Deflektor-Halter (oder wie auch immer ... vorn am Rumpf eben)

eine 3mm Kupfer-Hülse

und hier schwer zu sehen, der Zugmechanismus nebst dem Kabelwahnsinn. Im ürbigen funktioniert alles noch. Ich hätte aber doch mehr auf Reihenschaltung setzen sollen, denn nun erschwert mit der CU-Draht das Heben und Senken der Gondel

Ähnliche Themen

Werbung