Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

31

Donnerstag, 27. September 2012, 23:00

Nabend zusammen,

erstmal ein Dankeschön an die beiden die Ihre Meinung zum Thread gegeben haben :ok: .

Sooo.. ein weiterer Erfolg ist zu vermelden. Mein Segelboot ist nun fertig gestrichen und ich kann mich hin und wieder dem Modellbau mal zuwenden.

Gleich heute Abend gab es den nächsten Erfolg, meine Idee mit der Lichtgestalltung hat doch tatsächlich geklappt aber seht selbst.

Als erstes hab ich mal die Drähte auf der Dachseite verlegt so wie es passte



Anschließend dann die Konterstücke an der Karosserieseite gemacht:





Und siehe da,.... es Funzt!





So das wars auch schon, das selbe wird jetzt mit den Restlichen Stromkreisen nochmal gemacht und dann ist auch schon gut :tanz: .

Alles in allem ist auch noch eine gewisse Feinjustierung notwendig, da ich doch leider die physikalischen Gesetzte und Eigenschafften von Wärme auf Kunstoff über Metall unterschätzt habe :bang: ...zu Deutsch.... ich trottel hab nicht dran gedacht vorher die Messingplättchen zu löten und dann aufzukleben. Aber man hat ja noch ein paar Versuche.

Grüße Marco :wink:

Hubra

Moderator

Beiträge: 11 363

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

32

Freitag, 28. September 2012, 01:01

Hallo Marco. :wink:

Schön das Du die Beleuchtung im Obergeschoss nun auch so weit fertig hast.
Auch die Idee mit den Kontaktflächen finde ich gut. :ok:
An meinem werde ich wohl erst im Winter weiter bauen, bis dahin kann man ja noch gespannt sein, was Du uns hier zeigst.

Gruß Micha.


Hier geht es zu den Videos von meinen Blaulichtern, aktuell auch zum Video der Drehleiter

Mr. Azuma

unregistriert

33

Freitag, 28. September 2012, 02:32

Thematisch gesehen nicht so meins, aber trotzem Hut ab vor diesem Projekt. So ne Beleuchtung hat nicht jeder im Bus - wenn die Bemalung auch noch so gut wird wie der Rest... ;)

Lucas.

34

Samstag, 29. September 2012, 08:46

Moin Marco
... physikalischen Gesetzte und Eigenschafften von Wärme auf Kunstoff über Metall unterschätzt habe ...
:abhau: , Wer denkt denn auch an sowas ?
Na, Hauptsache es hat mit dem beleuchten geklappt.

Grüsse - Bernd :wink:

35

Sonntag, 7. Oktober 2012, 22:25

Nabend Leute,

Danke erstmal an die die hier auch was posten :prost: .

So das Segelboot ist nun im Winterlager, jetzt kann ich mich hin und wieder auch etwas dem Bus wittmen. Heute bin ich gleich mal mit ein paar kleinigkeiten angefangen. Also die hintere Sitzecke oder auch auf Englisch "Lounge" (:lol: ) wurde gemacht, als nächsten Schritt würd ich mich doch mal an dei Fahranzeiger wenden. Da bin ich immer noch etwas am überlegen wie man das doch gut mit dem Warmen LED licht lösen könnte.

Bis dato erstmal die Bilder des Tages:







So das wars wieder von mir, auch wenns nicht so aussieht, aber langsam kommt der Baubericht seinem Ende nahe.

Schönen Abend noch :wink: :wink: :wink:

Beiträge: 976

Realname: Thomas Sauer

Wohnort: 63695 Glauberg

  • Nachricht senden

36

Sonntag, 7. Oktober 2012, 22:39

Also die hintere Sitzecke oder auch auf Englisch "Lounge" (:lol: ) wurde gemacht,
Sieht gut aus, deine KNUTSCH-ECKE, und vor allem so stimmungsvoll beleuchtet.
Thomas

Aktuell im Bau:

Luxuscamper
Fiat 124 Sport Coupe
Das bin ich:
Portfoliobilder

37

Montag, 8. Oktober 2012, 08:53

Moin Marco

:idee: Wegen der Fahranzeiger bzw. Zielschilder schau doch mal in Micha's BB wie er es gemacht hat.

Grüsse - Bernd :wink:

38

Montag, 8. Oktober 2012, 15:54

Hallo Bernd,

Ja die Methode kenn ich schon, ich habs mir das auch live in Wettringen angeschaut, ich weis, auch wenn ich jetzt voll gegen den Strom im Forum fließe, aber mir gefällt das irgendwie garnicht.

Das Licht sollte da etwas wärmer sein und ich möchte die Fahrtanzeiger irgendwie anders angestrahlt haben. so das es zum Bus und zum Dio (hups jetzt hab ich was veraten :baeh: ) passt.

Gestern kam mir spontan eine Idee: wie wärs denn mit Plasmafolien, die haben eine stärker von einem 4/10 mm und leuchten schön gleichmäßig. Als ich dann den dafür nötigen Inventer gesehen hab hats dann doch aufgehört. 110V Hochfrequente Wechselspannung wird mir dann doch etwas zu kritisch im Bus.

Aber ich hatte schon die nächste Lösung, mal sehn in wie weit sich das umsetzten lässt.

Grüße Marco :wink:

39

Samstag, 13. Oktober 2012, 11:18

Maaaaahhhhlllzeit :abhau: ,

so die erste Fahrgastschildbeleuchtung hab ich zu stande bekommen,.. die anderen werden genau so folgen. :ok:

hier mal die Bilder:

Diemsl war ich faul und habe mal fertige LED leisten genommen, natürlich in Warmweis. Soll ja passen



Dann habe ich die Decals auf eine laminierte Folie aufgeklebt. Die ich vorher etwas angeschliffen habe um das Licht besser zu verteilen.



Hier jetzt nun das fertige ergebis, ich habe mir die Option offen gehalten das ganze noch dimmen zu können. Leider kommt das Licht auf den Bildern immer schlecht rüber. Im original siehts jedoch genau so aus wie ich das wollte.



So grüße Marco :wink: :wink:

40

Samstag, 13. Oktober 2012, 15:57

Hallo Marco

Tut mir leid, aber ich finde da kommt an den Rändern zu viel Licht durch. Vielleicht täuscht das auch etwas.

Grüsse - Bernd :wink:

41

Sonntag, 14. Oktober 2012, 11:20

Hallo Bernd,

ja das kommt leider auf den Bildern extremer rüber als es in der reallität ist.

Vom Prinzip her ist es aber nicht schwer das zu verdecken. Da die scheiben ja nun noch diesen angedeuteten Gummirand. Wenn der angemalt ist dann der Lichtaustritt auch etwas geringer.

Grüße Marco

42

Dienstag, 16. Oktober 2012, 21:13

So weiter gehts.....

.... Ich glaube das ist das erste Modell bei dem ich die Lackierung der Kabine doch sehr weit nach hinten geschoben habe. Normal bin ich da fixer :verrückt: .

Heute hab ich das ganze Gerippe erstmal grundiert und danach das Preshanding angewendet. die Fliegermodellbauer machen das doch deutlich öfter,..und ich denke das das bei dem Bus gut funktionieren könnte.

Aber nun zu den Bildern:









Morgen oder übermorgen soll das Rot aufgetragen werden, dann dürften die Stellen die ich jetzt in schwarz lackiert habe doch minimal dunkler ausfallen und ich habe einen leichten Schatteneffekt im Modell.

Was ist sonst noch passiert?... Also das Unter und das Oberdeck sind mit ein ander verreint worden. Zusätzlich wurd noch eine "Hauptleitung" nach vorne gezogen um da eine eigene Verteilung für die Anzeigen und Scheinwerfer auf zu bauen.

:!: :!: :!:
So jetzt noch meine frage an euch: dieser gelbe Streifen den der Bus außen zwischen dem Ober und dem Unterdeck hat, welche Farbe bekommt der. Entweder bin ich zu blöd und finde es in der anleitung nicht, oder die haben das einfach vergessen. :verrückt: :verrückt: :?:
:!: :!: :!:

Grüße Marco :wink: :wink: :wink:

Hubra

Moderator

Beiträge: 11 363

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

43

Dienstag, 16. Oktober 2012, 21:17

Hallo Marco. :wink:

Zitat

Entweder bin ich zu blöd und finde es in der anleitung nicht, oder die haben das einfach vergessen. :verrückt: :verrückt: :?:

Das hat Revell ganz einfach vergessen.

Gruß Micha.


Hier geht es zu den Videos von meinen Blaulichtern, aktuell auch zum Video der Drehleiter

44

Mittwoch, 17. Oktober 2012, 15:19

Wäääääääähhhhhhhhh :bang: :bang: :bang: :bang: :bang: :bang: :bang:

Ich könnt kotzen und :heul: zugleich.

Da wollt ich die Kabine lackieren, habe den schönen gelben streichen abgeklebt und stelle fest das die Grundierung an dem Klebeband festhängt.







Das ist mir noch nie passiert. Das Klebeband ist das tesa prepession oder wie das auch heist, das verwende ich schon einige Jahre und hatte noch nie Probleme.

Die Grundierung ist eine matt weiße zum Sprühen von OBI auch die verwende ich schon sehr lange und hatte bei vielen Modellen noch nie Probleme damit.

Also was könnt wohl auf einmal schieß gegangen sein? :heul: :heul: :heul:

Und was mach ich jetzt? Ich bitte von Lösungen wie entlacken ab da das doch ziehmlich groß vom aufwand her werden könnte.

grüße Marco

Beiträge: 733

Realname: Jan-Philipp

Wohnort: Haiger

  • Nachricht senden

45

Mittwoch, 17. Oktober 2012, 15:50

Ouch,
sowas ist immer ärgerlich.
Ich würde versuchen die Stelle auf dem Dach mit 1200> Schleifpapier so abzuschleifen das du zwischen Grundierung und Kunststoff einen übergang hast den du nichtmal mit dem Fingernagel spürst und dann einfach nochmal drübergrundieren und die streifen auch einfach nochmal dünn überlackieren.
Und beim nächsten mal abkleben empfehle ich dir das Klebeband vorher auf den Tisch zu kleben, so verliert es etwas an Haftung so das es später leichter vom Modell abgeht.

46

Mittwoch, 17. Oktober 2012, 15:59

Hallo Phillip,

Ich glaube wir reden gerade an ein ander vorbei, die stelle oben auf dem Dach war zum demonstrieren wie fix doch die Grundierung abgeht.

Das Klebeband ist annähernd wie das von Tamyia, damit hab ich bestimmt schon 15 Modelle abgeklebt ohne das auch nur ein hauch von einer Beschäfigung da war.
Jetzt gehts erstmal darum die Grundierung überall runter zu bekommen, weil haften tut da nix und dann brauch da auch noch keine Farbe drauf.

Grüße Marco

Beiträge: 2 832

Realname: Clemens

Wohnort: Thüringen

  • Nachricht senden

47

Mittwoch, 17. Oktober 2012, 16:07

Hast du vorher ordentlich entfettet? Ich mache es entweder mit Seifenlauge oder Sillikonentferner.
Und dann vielleicht mal das ganze Modell mit sehr feinem Schleifpapier (größer als 1000) abschleifen, damit die Grundierung etwas Halt findet.
Ansonsten schaut es schon super aus! :ok:
The "Earth" without "Art" is just "Eh".

Beiträge: 733

Realname: Jan-Philipp

Wohnort: Haiger

  • Nachricht senden

48

Mittwoch, 17. Oktober 2012, 16:08

Ahsooooo :D .
Ich würde mal behaupten dann hab ich deinen Text etwaaas falsch gedeutet :doof: .

49

Mittwoch, 17. Oktober 2012, 19:52

Okay Fehler gefunden.

Die Kabine war doch zu fettig. Also ich hab in den letzten 4 Jahren wo ich jetzt Airbrushe nicht eine Kabine vorher entfettet und der Lack hält mit der Grundierung und dem Klebeband beim abkleben heute noch drauf.

Warums bei dem Bus nicht so sein konnte keine ahnung. jedenfals hält die Grundierung an den Stellen wo ich geschliffen habe so wie sie sonst auch hält. Also kanns ja nur am fett liegen.

Jeztt brauch ich immer noch eine Idee wie ich die ganze Suppe vom Bus wieder ganz runter bekomme? :?:

Grüße Marco

Hubra

Moderator

Beiträge: 11 363

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

50

Mittwoch, 17. Oktober 2012, 19:57

Hallo Marco. :wink:

Versuche es doch mal mit einem kräftigeren Klebeband.
Vielleicht kannst Du dann die Farbe an den losen Stellen wieder abziehen, so das Du nur die Übergänge schleifen mußt.

Gruß Micha.


Hier geht es zu den Videos von meinen Blaulichtern, aktuell auch zum Video der Drehleiter

51

Mittwoch, 17. Oktober 2012, 20:06

Kaltwachsmethode nur mit Panzerband anstatt Wachsstreifen. Funktioniert sehr sehr gut.
MfG Lukas :wink: :wink: :wink:

Beiträge: 1 406

Realname: Patrick

Wohnort: Sandersdorf-Brehna

  • Nachricht senden

52

Mittwoch, 17. Oktober 2012, 20:10

Hallo Marco,

wirklich sehr ärgerlich das ganze, aber das Problem hatte ich auch und bei mir lag es auch daran das die Fettschicht zu groß war auf dem Modell.

Was du noch machen könntest, die Grundierung mit Dowanol abzuwaschen. Habe das selbst erst seid kurzem in verwendung und bin begeistern vom Dowanol.

Ansonsten schaut dein Bus wirklich sehr schick aus, auch die Beleuchtung hast du super hinbekommen. Ich bleibe auf jedenfall dran.

es grüßt Patrick :wink:
Aktuell im Bau: HLF 20/16 Beleuchtet u. Mercedes Benz
Auf der Warteliste: Simba 8x8, TLF 16/25

Beiträge: 2 832

Realname: Clemens

Wohnort: Thüringen

  • Nachricht senden

53

Mittwoch, 17. Oktober 2012, 20:46

Da der Bus schon verkabelt ist, kommt ein komplettes Dowanol-Bad nicht in Frage. Aber versuch mal, mit einem harten Borstenpinsel Dowanol auf die Stellen zu geben, kurz einwirken zu lassen und dann ordentlich abschrubben. Habe ich letztens erst gemacht und damit ging alles weg, was beim Dowanol-Bad nicht weg ging.

Aber mich wundert es etwas, dass du noch nie entfettet hast! Ich habe es einmal vergessen, und als ich grundiert habe haben sich lauter Tropfen gebildet und nichts hat gehaftet. Wahrscheinlich verwendest du fettarme Bausätze und hast dich diesmal vergriffen :D
The "Earth" without "Art" is just "Eh".

54

Donnerstag, 18. Oktober 2012, 18:31

Ich bin :dafür:
Gruß Philipp :wink:

55

Donnerstag, 18. Oktober 2012, 19:43

Nabend,.

da ich Dowanol nicht hier hab und es auch nirgendswo finde werd ich gleich mal die gute alte Nitroverdünnung und nen lappen holen und mal tüffeltn.

Grüße Marco

Hubra

Moderator

Beiträge: 11 363

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

56

Donnerstag, 18. Oktober 2012, 21:21

Hallo Marco. :wink:

Das Dowanol gibt es bei Kremer Pigmente und heißt jetzt "Methoxypropanol".
Der direkte Link dazu klappt leider nicht, deshalb mußt Du es in Suchmaske eingeben.
Ein Liter kostet mit Versandkosten ca. 15,00€.

Gruß Micha.


Hier geht es zu den Videos von meinen Blaulichtern, aktuell auch zum Video der Drehleiter

Beiträge: 976

Realname: Thomas Sauer

Wohnort: 63695 Glauberg

  • Nachricht senden

57

Donnerstag, 18. Oktober 2012, 22:14

Hier mal der direkte Link
Thomas

Aktuell im Bau:

Luxuscamper
Fiat 124 Sport Coupe
Das bin ich:
Portfoliobilder

58

Donnerstag, 18. Oktober 2012, 22:25

Ich habe das ganze jetzt soweit provisorisch wieder entlackt und auch schon den Kabinenbereich wieder erneut grundiert, diesmal mit der Grundierung von Toom.

Wirklich zufriedenstellend ist die aber nicht.

Naja abwarten auf morgen.

Grüße Marco

59

Samstag, 20. Oktober 2012, 13:22

So ich habe den Baubericht bis auf weiteres erstmal abgebrochen.

Die Karosserie will anscheid keine Farbe haben, dann bekommt die auch keine! So einfach ist das.

grüße Marco

60

Samstag, 20. Oktober 2012, 13:29

Schade. Jetzt ist einer der wenigen Bus-BBs weg. :heul:
MfG Lukas :wink: :wink: :wink:

Ähnliche Themen

Verwendete Tags

1:24, Bus London, Revell, Routemaster

Werbung