Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

1

Freitag, 29. April 2011, 19:40

Tamiya Scania R470 Highline in 1/14

Moin,
habe mir von Tamiya den 1/14 Scania R470 gegönnt. Großes Kino, das Ding ist ein R/C Teil unten rum aus Metall und oben rum aus Plastik.
Baubericht folgt.

Carsten
Carsten

Hubra

Moderator

Beiträge: 10 123

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

2

Freitag, 29. April 2011, 20:16

Hallo Dolfan96.

Du schreibst ja selber.

Zitat

das Ding ist ein R/C Teil

Deshalb habe ich deinen Beitrag nach hier verschoben.

Gruß Micha.


Ab sofort könnt ihr Euch für die Wettringer-Modellbautage 2011 anmelden

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

3

Freitag, 29. April 2011, 20:17

moin Michael,
tschuldigung, habe es jatzt dann auch selber gesehen
Carsten
Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

4

Freitag, 29. April 2011, 23:08

Moin,
so. Karton ist auf, erster Blick und auweia, da hab ich mir ja was eingefangen. So Karton ist nun erst mal wieder zu, jetzt warte ich erstmal auf den Rest und dann geht es los.
Carsten
Carsten

5

Freitag, 29. April 2011, 23:16

Hallo CARSTEN ich hab mir auch einen gegönnt :) haste denn ein vorbild was du nachbauen willst? bei mir soll es ein Scania Longline werden von Roland Singer=)
Scania V8 für immer :grins:

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

6

Samstag, 30. April 2011, 11:39

moin,
nein, noch keine Gedanke darüber gemacht. Ich werde bei Gelegenheit mal schauen.
Carsten
Carsten

7

Sonntag, 1. Mai 2011, 13:27

Moin Carsten,


Na da bin ich mal gespannt was Du draus machen willst, :ok:
Einen Longline zu bauen, würde ich dir persönlich abraten, Auch wenn Du es vielleicht nicht vor hattest.
Es gibt einen tollen Holländer,Da gibts Hochdach und Originale Spiegel etc. KLICK MICH.
Vielleicht wusstest Du es schon. :nixweis:


Also hau rein!
Christoph
Gruß Christoph
ScaniaGreifson.de.tl

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

8

Sonntag, 1. Mai 2011, 13:49

Moin Christoph,

von dem hatte ich schon mal gehört, habe ich gleich mal abgespeichert.

So, es geht auch mit Bildern los. Beim letzten Bild habe ich dann eine Frage an die Profis

als erstes kam mal der Karton





nach dem aufmachen





die Servos werden zusammengebaut





ein Rahmen entsteht





der fertige Rahmen





und jetzt folgende Frage, nach einbauen des Schaltservos stellt sich eine
Abweichung von 1-2 mm in der Fluchtigkeit dar. (siehe Bild) ist das
soweit zum Bertrieb des Scania in der Toleranz, oder muß der nochmal
auseinandergenommen werden. (die Befestigung war ja logischer weise an
den original Besfestigungspunkten

Vielen Dank für eure schnelle Hilfe





Carsten
Carsten

9

Sonntag, 1. Mai 2011, 14:40

Moin,


Bau die Servos gleich um! Nimm Lenk und Schaltservo nach vorne.
A. Hast du das Schaltservo weg an der Seite, und B Dadurch bekommet Du einen besseren
Lenkeinschlag. Schau mal Hier bei mir.





Hoffe ist nicht schlimm wegen den Bildern.
Aber so hast auch platz gesparrt und einen besseren Lenkeinschlag am Ende.
Natürlich kannst du das machen wie Du willst, Ist nur ein Tip.

Gruß Christoph
Gruß Christoph
ScaniaGreifson.de.tl

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

10

Sonntag, 1. Mai 2011, 15:07

Moin,
das habe ich bereits schon mehrmals gesehen, aber das bekomme ICH nicht hin, aus Platzgründen. Außerdem müßte ich so an herumschrauben, das ich Angst habe, alles zu zerlegen. Seitlich hängt bei dem Scania übrigens der Lenkservo und nicht der Schaltservo, der ist schon vorne. Da das meine erste Kiste ist, baue ich lieber so, wie es in der Anleitung steht, dann weiß ich, das das so klappen sollte.
Carsten
Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

11

Sonntag, 1. Mai 2011, 15:52

moin,
mache schonmal den ersten kleinen Nachtrag,
der Einbau des Lenkservo
Carsten

Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

12

Sonntag, 1. Mai 2011, 19:27

moin,
so die Federbriege ist vorne eingesetzt. Hierzu habe ich eine Frage, alle Schrauben wurden bisher fest eingebaut. Die 6 Schrauben für die Federbriege sind auch fest eingesetzt, lassen sich aber in der Führung mit der Mutter zusammen drehen, sowohl am Dämpfer, wie auch aussen. Ist das normal bzw. muß das so sein?
Carsten


Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

13

Sonntag, 1. Mai 2011, 23:51

moin,
die Frage wurde mir inzwischen beantwortet, wenn es nicht beweglich ist, funzt die Federung nicht. . Die Lenkung ist jetzt auch drin, damit ist die Vorderachse erledigt. Jetzt geht es an den Achsantrieb.
Carsten


Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

14

Montag, 2. Mai 2011, 06:44

moin,
eine Frage an die Profis, auf allen mir gezeigten Bildern, wo die Servos vorne vernaut worden sind, liegt die Lenkstange hinter der Achse. Bei der Bauzeichnung liegt die LEnkstange vor der Achse. Kann mich da jemand aufklären ?
Carsten
Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

15

Montag, 2. Mai 2011, 07:07

Moin,
habe hier nochmal zur Veranschaulichung 2 Zeichnungen aus dem Bauplan eingefügt. Bei den Bildern vom LKW von Svempa sieht es halt anders rum aus.
Carsten

Problem geklärt, Bauzeichnung rausgenommen
Carsten

16

Montag, 2. Mai 2011, 12:28

Moin Moin Carsten

So wie du es zusammengebaut hast ist es richtig , also keine Angst ! Da die Lenkgeometrie so aber nicht richtig ist , bauen die meisten um , sodass die Spurstange hinter der Lenkachse ist ( ist bei Chris auf dem Bild gut zu sehen ) ! So stimmt die Lenkgeometrie und der Radeinschlag ist grösser ! Dazu musst du die Achsschenkel tauschen , also rechts nach links und drehen ( brauchst also nichts neu kaufen ) ! Lediglich die Spurstange musst du ändern , da sie sonst am Getriebe hängen bleibt / entweder eine selber machen aus 3mm Gewindestange , oder biegen , oder eine von Carson für 6,90 kaufen , die gibt es schon fertig für diesen Umbau ! Somit ist die Servoansteuerung auch direkter ! Beide Servos passen übrigens vorne ohne Probleme rein ( sind bei den Amis sogar dort verbaut ) ! Michael

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

17

Montag, 2. Mai 2011, 17:48

moin,
@ Michael, danke für die Info, dann werde ich das bis zum ersten Probelauf erstmal so lassen.

Habe heute das Hinterachsdifferential zusammengebaut und mit den Blattfedern an den Rahmen geschraubt. Anbei ein Bild vom Differential, eins im eingebauten Zustand und einmal das komplett bis hierhin geschaffte.
Carsten





Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

18

Dienstag, 3. Mai 2011, 19:43

moin,
heute ist fast nichts passiert, habe nur die Zahnräder auf den Achsen zusammengebaut. Stelle ja immer wieder meine Fortschritte rein, damit ich, wenn was auffällt noch kurzfristig reagieren kann. Die Originallager habe ich überall gegen Kugellager ausgetauscht, die Zahnräder lasse ich original
Carsten

Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

19

Dienstag, 3. Mai 2011, 22:04

moin.
Anbei noch schnell ein Bild vom fertig zusammengebauten Antrieb. Jetzt warte ich auf den Motor, damit ich weitermachen kann.
Carsten
Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

20

Mittwoch, 4. Mai 2011, 20:34

moin,
jetzt kommt folgende Frage auf,
ich habe öfters gelesen, das der original Motor zu stark für den Scania ist. Ich wollte mir einen empfohlenen Motor für das Schmuckstück zulegen. Kann mir jemand erklären, (in der Sufu nichts zuferiedenstellendes gefunden) wie groß bzw. wo der genaue Unterschied ist. In der Bedienungsanleitung steht natürlich drin, nur den Original Motor zu nehmen. Ist der Unterschied jetzt wirklich so wesentlich oder kann man dann doch den originalen verbauen ?
Carsten
Carsten

21

Mittwoch, 4. Mai 2011, 21:30

Hey Carsten

Also ich kann aus meiner erfahrung nur folgendes sagen. Bei den Tamiyabaukästen werden immer die Standart 540er Motoren verbaut.. Diese werden für die Renn- sowie für die Truckmodelle verbaut. Da ein Racer nun auf geschwindigkeit und nicht auf Feinfühliges Fahren aus ist, ist dieser Motor nunmal für Trucks unpassend. Ich persönlich habe den LRP Truckpuller3 verbaut. Nun reagiert mein Scania Orginalgetreuer beim anfahren und Bremsen. Diese (TuningMotoren) besitzen weit aus mehr Drehmoment sind also stärker aber im gegenzug langsamer als die original Tamiya-Motoren..

Das Tamiya nun sagt du sollst nur den original Motor verbauen is ja klar... VW, Audi... wollen ja auch das man immer originalteile vom Hersteller verbaut..

22

Mittwoch, 4. Mai 2011, 21:35

Moin,


Ich schließe mich der Meinug von Flaming an!
Der Tam Motor ist absolut Mist, Da macht das Fahren und Rangieren keinen Spaß, :(
Das sind reine Renn Motoren uns sonst nix, Ich kann Dir den Truckpuller 2 entfehlen.
Diesen habe ich z.B. verbaut.


Gruß Chris.
Gruß Christoph
ScaniaGreifson.de.tl

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

23

Mittwoch, 4. Mai 2011, 21:38

moin,
gut, danke für die Info, dann bleibt der Tamiya Motor außen vor.
Carsten
Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

24

Donnerstag, 5. Mai 2011, 17:23

moin,
so der Truck puller 3 ist da,
folgende Frage um sicherzugehen,
da liegen 2 Kabel bei dem Motor dabei, ein blaues und ein gelbes.
An dem Motor sind auf der einen Seite 2 Zapfen wo plus und minus darübersteht. Auf der anderen Seite sind 2 Zapfen, wo nichts daran steht.
Ist das so jetzt richtig das
a) das gelbe Kabel an den Stecker mit der Pluskennzeichnung muß und später an das gelbe Kabel weitergeführt wird.?
b) das blaue Kabel an den Stecker muß mit der Minuskennzeichnung und später auf das grüne Kabel weitergeführt wird.?
Wozu sind dann die beiden anderen Stecker und wozu gibt es auf der gekennzeichneten Seite eine Skala von 0-6.
Und die letzte Frage, der Originalmotor hat eine runde Welle, beim LRP Motor ist eine Seite abgeflacht, das ist doch für den Einbau unerheblich, oder nicht?
Danke für eure Hilfe.
Carsten
Carsten

25

Donnerstag, 5. Mai 2011, 17:38

So!!!

Fangen wa mal an!!

Die Kabel steckst du wie du schon geschrieben hast.. Die Skala ist absolut unwichtig.. Ja und die seite ist dafür abgeflacht damit dort die Madenschraube des Zahnrades besser greifen kann.. Is ja bei dem Differenzial nicht anders da soll ja auch die Madenschraube auf der flachen stelle greifen

Die anderen anschlüße sind dafür soviel ich weiß wenn du 2 Motoren anschließt.. :?: :?: Glaube ich!! Sind aber so gesehen totall egal.. Ich habe ja wie gesagt den Motor und da sind die Kontakte auch nicht in gebrauch

MFG Moe

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

26

Donnerstag, 5. Mai 2011, 18:05

moin,
danke schön
Carsten
Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

27

Freitag, 6. Mai 2011, 00:17

moin,
so, das Getriebe ist ist fertig, der Motor angeflanscht, das Gehäuse angesetzt und das ganze in den Rahmen eingesetzt.
Carsten





Carsten

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

28

Freitag, 6. Mai 2011, 00:20

moin,
jetzt habe ich folgende Frage,
bei dem Bausatz ist eine Sattelkupplung dabei, die gibt es auch als Extra von Tamiya. Weiß jemand (bestimmt weiß das jemand) wo der Unterschied liegt (Material?) bzw. ob sich die einfache auch über die MFC 01 ansteuern läßt?.
Carsten
Carsten

29

Freitag, 6. Mai 2011, 08:03

Sach mal das ritzel am Motor hast du jetzt aber nicht so wie auf dem Bild verbaut oder??? Das mußt du umdrehen so wie in der Anleitung. Die größer Seite trifft auf das andere Zahnrad..




Ich hoffe man kann es erkennen

dolfan96

Meister-Anwärter

  • »dolfan96« ist der Autor dieses Themas

Beiträge: 930

Wohnort: Hannover Ledeburg

  • Nachricht senden

30

Freitag, 6. Mai 2011, 13:45

moin,
danke für den Tip,
das war in der Tat falsch herum.
habe ich gerade geändert, der Rest sollte aber so passen., oder was haben deine Zahlen noch zu bedeuten ?
Carsten
Carsten

Ähnliche Themen

Werbung