Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 10. Mai 2010, 20:31

Problem mit Toyota Carina ED Autopista

Hallo Zusammen!

Ich habe ein Problem mit meinem Toyota Carina ED Autopista von Tamiya. Die Karosserie sitzt viel zu tief auf der Bodenplatte. Die Vorderräder können sich garnicht drehen.

Hat jemand von Euch diesen Bausatz gebaut und das gleiche Problem oder weiß so ein Lösung?

Gruß Frank

2

Donnerstag, 17. Juni 2010, 16:08

Hi Frank,

haste das Problem schon gelöst, ansonsten mal ein paar Fotos vom "Anblick" und den Einzelteilen der Karosse und des Chassis (besonders Detailaufnahmen vorn und hinten) einstellen, dann kann ich evtl. helfen, weil den Baustz kenn ich nicht, aber eigentlich läßt sich jedes Problem lösen :) ;) :tanz:
:wink:
Gruß Andreas

3

Freitag, 18. Juni 2010, 08:33

Hallo Andreas,

bin gerade beim komplettieren - wenn er fertig ist stell ich Bilder rein...

Gruß Frank

4

Samstag, 19. Juni 2010, 16:18

Vorabbilber

Hier die ersten Bilder vorab:



Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »frank.gz« (19. Juni 2010, 16:20)


5

Samstag, 19. Juni 2010, 17:17

RE: Vorabbilber

Hallo Frank,

hast Du die Bodengruppe richtig in die vorderen Aufnahmen gesteckt? Hatte diesen Effekt auch mal bei meinem 01er Subaru WRC.

Gruß Michael
Rally is not a crime

im Bau
Tamiya Ford Escort Condroz 96
Isuzu Bellett 1600 GTR
Langzeitprojekte:
Eine japanische "Schönheit" 86
Revell Unimog Team Capito
mein Subaru in 1/24

6

Montag, 21. Juni 2010, 09:32

RE: Vorabbilber

Zitat

Original von gt-r_michel
hast Du die Bodengruppe richtig in die vorderen Aufnahmen gesteckt? Hatte diesen Effekt auch mal bei meinem 01er Subaru WRC.


Hallo Michael,

da gibt es nur eine Möglichkeit zwischen Unterkante des Stoßfängers und der Halterung innen...

Trotzdem Danke!

Werbung