Sie sind nicht angemeldet.

Formenbau & Abgüsse: Resine Probleme

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 20. Dezember 2009, 14:23

Resine Probleme

Hallo,

ich habe mal ein bisschen mit Resine probiert. Leider haben die Anleitungen hier im Forum alle keine Bilder mehr.

Folgende Probleme kann ich trotz Suche im Forum nicht lösen:

Das Resine 'nässt' oder 'schwitzt' beim Aushärten. Es setzt sich an der Oberfläche eine Flüssigkeit ab.

Das Resin lässt sich nicht kleben. Egal was für Kleber ich verwende, es hält einfach nicht. Spachtel hält zwar darauf, aber das ist natürlich kein Klebematerial.

Bei dem Resin handelt es sich um Modellharz 35 von Creato (2-Komponenten)

Die Zimmertemperatur liegt bei 23°C.

Habt ihr eine Idee?

Gruß
Vinc
Grüße Vinc

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Vinc« (20. Dezember 2009, 14:23)


Beiträge: 4 500

Realname: Andreas Nickel

Wohnort: 34246 Vellmar-West

  • Nachricht senden

2

Sonntag, 20. Dezember 2009, 14:45

Hallo,
zum Thema Kleben komme ich zuerst. Du mußt vor dem Kleben das resin oder Gießharz immer erst entfetten, also gründlich mit Spüli abwaschen.Als Kleber eigent sich Sekundenkleber , am besten dickflüssiger oder ein 2-Komponenten Kleber.
Zum Thema Ausschwitzen. Wenn es sehr stark ist würde ich sagen du kannst es wegschmeißen. Da dürfte entweder eine Komponete überlagert sein oder es hat Frost bekommen. Resin ist äußerst empfindlich gegen Kälte. Wenn das harz Frost abbekommen hat geht es kaputt, es schäumt dann beim abbinden und näßt immer wieder nach, auch nach Wochen noch. Zum Thema überlagert: Die meisten Resine haben eine Lagerzeit von 6-8 Monaten, danach reagiert das material unterschiedlich. Achte also darauf das du immer Material bekommst wo du sicher bist das es sich um "frische" Ware handelt und ordere nicht so große mengen wenn du nicht weißt wann du es brauchst.
Ich kenne das resin nicht und kann zum Hersteller nichts sagen, aber könnte es auch sein da du nicht sauber abgewogen oder abgemessen hast bei den beiden Komponenten??

Andy

3

Sonntag, 20. Dezember 2009, 18:51

Danke Andy,

Warscheinlich ist das Zeug überlagert. Habe es vor bestimmt über einem Jahr gekauft.
Dann muss ich mich wohl mal um frische Ware kümmern.

Vinc
Grüße Vinc

4

Sonntag, 20. Dezember 2009, 20:30

Also wir nutzen in der Firma Kunstharz welches zum teil rund 5 Jahre abgelaufen ist.
Man kann also nicht unbedingt daraus schliessen das es am alter des Harzes liegt.
Warum es aber nässt kann ich dir auch nicht beantworten.Evtl. das Misschungsverhältnis nicht ganz eingehalten?

Kleben würde ich es auch mit Sekundenkleber.Die Klebestellen leicht anschleifen und dann nochmal mit Spüli abwaschen.

Gruss
Christian


Resin Kits und Kleinteile zu Verkaufen!

www.mezzo-mix-models.jimdo.com

5

Donnerstag, 24. Dezember 2009, 19:20

Hi Vinc :wink: ,
also dein Resin-Hersteller kenn ich nicht, auch aber ich denke mal (wie es hier auch schon zu sprache kam) das dein Harz wahrscheinlich Feuchtigkeit abbekommen hat! Ich habe ehrlich gesagt nach deiner Frage schon die Panik bekommen, erst recht als ich im Keller auf meinen 5l Kanistern gelesen habe "Mindestens Haltbar bis 08/2008" :bang: aaaaaaaaaa schei............e:bang: !!! Zum Glück hat meine Mama eine hohle Harzfigur fallen lassen und ich dürfte sie reparieren, gesagt getan Figur geklebt und ausgegossen. Puuuucchhhhhhhhhh, das Harz hat sich normal verhalten hat Temperatur bekommen und ist super ausgehärtet.
Deswegen denke ich das vielleicht bei deiner Lagerung etwas schief gelaufen ist, warm kalt Kondenswasser und schon war dein Harz verunreinigt!
Gruß :verrückt: Bernhard

6

Freitag, 25. Dezember 2009, 22:58

Danke Leute,

für eure Hilfe. Anscheinend habe ich das Harz zu heftig geschüttelt und darauf gleich verwendet. Die beim Schütteln entstandenen Bläschen konnten nicht schnell genug entweichen. Ich hatte die Flaschen geschüttelt, weil sich nach der langen Zeit etwas abgesetzt hatte. Ich hätte warten sollen, war aber zu ungeduldig. Die neuerlichen Abgüsse mit "beruhigten" Komponenten haben ein wesentlich besseres Ergebnis geliefert. Auch, dass ich es mit Spüli abwaschen muss, hat mir sehr geholfen. Jetzt klebt auch alles wie es soll. Wenn ich soweit bin, werde ich euch meine ersten Gehversuche zeigen.

Bis dann

Vinc
Grüße Vinc

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Vinc« (25. Dezember 2009, 22:59)


Werbung