Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 30. April 2009, 00:11

Schlingmann Unimog RW1

Hallo!
Nun zu dem Baubericht meines RW1!
Habe vor Jahren mal Panzer und Flugzeuge gebaut aber eher mit mäßigem Erfolg und jetzt hat mich das Fieber gepackt :)
Hab schon ein Bißchen gebaut weil ich das Forum erst etwas später gefunden hab und nun wollte ich Euch mal ein Paar Bilder zeigen

Hab den Motor blau gestrichen da der Laden in dem ich die ersten Farben gekauft habe leider das Farngrün net hatte finde aber mit dem blau gehts auch allerdings hätte ich an der Ölwanne sauberer Spachteln sollen :(
Habe auch einige Teile Silber gestrichen fand daß das nen schöneren Kontrast gibt.


Und nun noch ein Bild vom Armaturebrett bzw Innenraum:

Leider hab ich das ganze vorher net grundiert deshalb sieht das Weiß jetzt net so doll aus! Eine Frage dazu hab ich noch für was ist denn das Loch hinter den zwei Schalthebeln in der Mittelkonsole da gehört nix rein bzw es is nix im Bausatz vorhanden???
So jetzt dürft Ihr Eure Kritik los werden :wink:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Fla$h112« (30. April 2009, 00:31)


hasi

Moderator

Beiträge: 2 180

Realname: Denny

Wohnort: München

  • Nachricht senden

2

Donnerstag, 30. April 2009, 01:59

Moin!

Hab den Bausatz auch noch rumliegen, hätt nich übel Lust, den auch endlich mal zu machen, im Moment fehlt halt nur die Zeit!

Aaaaalso: Keine Ahnung was das fürn Loch is, glaube aber nich dass Unimogs Becherhalter haben, also fällt das schonmal weg... :lol:

Im Bauplan is das Loch jedenfalls nicht verzeichnet!

Wenn du mich fragst, würde ich dir empfehlen, den Motor von diesem Blau zu erlösen. Das is nich bös gemeint, versteh das also nicht falsch, aber blaue Motorblöcke sind irgendwie so garnicht das, was ich mir unter einer Unimoghaube vorstelle, is ja kein Muscle-Car! ;)

Investiere lieber jetzt die paar Euro und erweitere deine Farbpalette, sonst ärgerst du dich später vielleicht. Und gerade um solch ein Schmuckstück von Bausatz wärs echt schade! Laut Bauplan solls ein Farngrün mit Grau 40/60 sein, ein helles (Nato)-Oliv dürfte es auch tun!

Also, ich freue mich auf deine updates und wünsch dir viel Freude beim Bauen!

Grüßlein

Cute and cuddly, boys!!!

Hubra

Moderator

Beiträge: 11 363

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

3

Freitag, 1. Mai 2009, 16:00

Hallo Mathias.

Ich habe da mal ein Originalbild eines RW 1 für dich. :)


Hier kann man deutlich sehen das dort kein Loch ist.
Ich baue gerade auch mehrere Unimog - Feuerwehrfahrzeuge,
dadurch habe ich mir einige Vorbildfotos besorgt.

Gruß Michael. :wink:

4

Freitag, 1. Mai 2009, 22:32

Naja mal sehn was ich dort hin mache vielleicht versuch ich aus nem Stück Giessast ein FuG zu bauen wenn das geht...
Hab die letzten 2 Tage versucht das Führerhaus zu lackieren...
Erst mit der billig Airbrush von Revell als diese dann aber ständig verstopft war und das ganze net so wirklich gut geklappt hat hab ich mir ne Spraydose aus dem Baumarkt gekauft und es mit der versucht und jetzt ist der ganze Lack total rissig :bang: :motz: :nixweis: :will:
Die meisten hier machen doch den lack mit Bremsflüssigkeit runter ??
Wie lange muss ich denn die Sachen dort reinlegen bzw muss ich die Bflüssigkeit verdünnen oder so?

Hubra

Moderator

Beiträge: 11 363

Realname: Michael

Wohnort: Kempenich in der Eifel

  • Nachricht senden

5

Freitag, 1. Mai 2009, 22:39

Hallo Mathias.

Du kannst das mit Bremsflüssigkeit versuchen, aber nicht zu lange.
Probiere es besser zuerst mit Backofenreiniger.
Da meine Airbrush kaputt ist, habe ich auch immer so meine Lackierprobleme.

Gruß Michael. :wink:

6

Freitag, 1. Mai 2009, 23:36

Na dann vielen dank für den Tip!
Gehe morgen gleich welchen kaufen!
und nächste Woche Spraydosen von Tamya !
Hat jemand ne Ahnung welches Tamiya - Rot dem Tagesleuchtrot von Revell am ähnlichsten kommt ( Revell Nr 332 Leuchtrot) bin mir net so ganz sicher weil es von Tamiya ein Leuchtorange und ein Neonrot gibt...

hasi

Moderator

Beiträge: 2 180

Realname: Denny

Wohnort: München

  • Nachricht senden

7

Sonntag, 3. Mai 2009, 17:31

Hi!

Wegen der Farbe:

Schau mal in den Bauberichten von Member Supisachen. Weiß nicht genau welcher, aber er lackiert seine Feuerwehrfahrzeuge (zumindest jedenfalls die Hamburger) in Tagesleuchtrot, und in einem Baubericht erwähnt er genau, welche Farbe das ist und von welchem Hersteller!

Wegen der Airbrush:

Die "billig-Airbrush" von Revell, also die starter-class pistole ist am Anfang echt bissel nervig. Aber ich nutze die Pistole für Flächen mittlerweile schon sehr lange, da sie schneller zu reinigen ist als meine pro! (Keine Nadel rausschrauben etc. pp.) Bin halt faul! :roll:
Probier mal Folgendes aus wenn du magst: Verdünne die Farbe noch ein wenig, (nur ganz ganz wenig!!!) und achte auf das kleine Löchlein auf dem Deckel. Im Griff ist eine kleine Nadel versteckt, mit der solltest du das Loch regelmäßig durchstechen. Das vermeidet dieses lästige Verstopfen. Solltest du mit Druckgas arbeiten, pack die Dose warm in Handtücher ein, die darf auf keinen fall zu kalt werden! Hoffe das hilft dir ein wenig!

Viel Erfolg beim Weiterbauen!

Lg

Cute and cuddly, boys!!!

8

Sonntag, 3. Mai 2009, 17:58

Das Leuchtrot kommt vom Toom Baumarkt und ist von der Firma genius-pro

Gruß Christoph :wink:

9

Sonntag, 3. Mai 2009, 20:20

Hab grad mal gekuckt der nächste Toom Baumarkt is 40 min von hier entfernt :( mal schauen ob ich da hin fahre :)
da kleine Löchlein is mir noch garnet aufgefallen dachte die beiliegende Nadel is für die Düse aus der die Farbe kommt :)
muss ich morgen mal Testen! hab heute den ganzen Tag mit Bremsflüssigkeit die Farbe wieder runter gemacht nachdem das mit dem Backofenreiniger net ging ...

10

Sonntag, 10. Mai 2009, 01:41

Hallo nochmal!
Nachdem ich jetzt ca 4 mal die Farbe entfernt habe hab ich langsam keine Lust mehr !
Hab das Führerhaus dann letztendlich wieder mit der Airbrush lackiert hat auch ganz gut ausgesehn ( mit Revell email Airbrushfarbe) dann hab ich mit Tamiya Klarlack drüberlackiert und dann das böse überraschen...
die Farbe wurde wieder total rissig:(
Hätte mal ne Frage und bitte um Hilfe:
1. Darf man die Farben der 2 Hersteller miteinander kombinieren?
bzw könnte ich das Problem evtl mit dem Klarlack von Revell für die Airbrush beseitigen?
2. wie lange muss ich die Farbe trocknen lassen bevor ich den Klarlack drauf sprühe?
Versuche es noch einmal und wenns dann net klappt ------> :!! :motz:

hasi

Moderator

Beiträge: 2 180

Realname: Denny

Wohnort: München

  • Nachricht senden

11

Sonntag, 10. Mai 2009, 13:10

Hallo Mathias!

Ich hab die Farben noch nie gemischt, deshalb halt ich mich bei der Frage lieber zurück.

Zum Thema Trockenzeit: je Länger desto besser! Ich zwing mich da immer zur Geduld! I.d.R. liegen meine lackierten Teile 48 Stunden unter der Glocke, auch wenn 24 Stunden eigentlich reichen sollten! :)

Nich verzweifeln mit der Kabine, packst das schon!

LG

Cute and cuddly, boys!!!

12

Sonntag, 10. Mai 2009, 15:24

Hab mal das Fürherhaus neu grundiert nachdem ich die risse mit 2000er Schmirgelpapier nass runtergeschliffen geschliffen hatte und sogar bei der grundierung kamen die risse extrem durch???
naja schleife es morgen nochmal und kucke mal wie es dann aussieht...

Beiträge: 1 324

Realname: Torsten

Wohnort: 41334 Nettetal

  • Nachricht senden

13

Sonntag, 10. Mai 2009, 17:42

Hallo Mathias,

Tamiya Lacke und die Email-Farben von Revell vertragen sich überhaupt :schrei: NICHT. Wusste ich damals bei meinen ersten Lackierversuchen auch nicht, aber das Ergebnis sprach dann für sich. :bang::bang::bang: Also lass es zukünftig lieber unter mische/lackiere mit Lacken gleicher Marke oder zumindest gleicher Zusammenstellung (z. B. Kunstharzbasis). Ansonsten schau dir mal diverse Threads hier zu dem Thema an. Da wirst du nachlesen können, welche Lacke sich vertragen und welche nicht.

Gruß :wink:
Torsten
Der Weise verschweigt seine Meinung, also bin ich keiner...:ok:


hasi

Moderator

Beiträge: 2 180

Realname: Denny

Wohnort: München

  • Nachricht senden

14

Sonntag, 10. Mai 2009, 17:55

Hi!

Wat nimmsten fürne Grundierung?

Ich grundiere mit airbrush primer, bin damit super zufrieden!

Liebe Grüße

Cute and cuddly, boys!!!

15

Sonntag, 10. Mai 2009, 18:34

Die weisse von Tamiya! aber ich glaub irgendwie net dass es an der liegt ? passiert mir nur bei dem klarlack und hab mal beim 2. Versuch mit ner Dose aus dem Baumarkt über das rot von Revell drüber gesprüht und da gabs auch die Risse also kanns ja fast nur an der Revell Farbe liegen... Kaufe mir mal morgen Klarlack von Revell evtl wirds dann ja besser... :nixweis:
@Thosten:
Sorry hab jetzt erst dein post gelesen :)
komisch is nur daß die Farbe von Revell normalerweise mit der Grundierung von Tamiya funzt nur jetzt das letzte mal net...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fla$h112« (10. Mai 2009, 18:37)


hasi

Moderator

Beiträge: 2 180

Realname: Denny

Wohnort: München

  • Nachricht senden

16

Sonntag, 10. Mai 2009, 21:16

Ich kann dir jedenfalls aus Erfahrung sagen, dass ich mit der Kombi airbrushprimer, airbrushrot und airbrushklar von Revell in Gläschen absolut zufrieden bin! Zur Not kriegst dus damit auf jeden Fall hin, sollte alles andere Scheitern!

Liebe Grüße!

Cute and cuddly, boys!!!

17

Sonntag, 10. Mai 2009, 23:49

Jo werds auch so versuchen geh mir morgen gleich neue Farbe und klarlack kaufen! werd mich dann nochmal melden obs geklappt hat oder net :)

18

Sonntag, 7. Juni 2009, 17:34

Hallo!
Hatte leider die letzten Wochen net so die Zeit um weitere Bauabschnitte zu zeigen sorry... Bin jetzt aber fertig und wollte Euch die Bilder natürlich net vorenthalten :)
Ist ja mein erstes Modell und ich finde so übel ist es trotz der Probleme mit dem lack nicht geworden versuche allerdings auf jeden fall mich noch zu steigern!








Bilder in Links umgewandelt, da nicht in 640x480 Pixel. CarandTruck-Fan



Für Ratschläge, Verbesserungsvorschläge und Kritik hab ich natürlich offene Ohren :)
sorry hab die Bildgrösse geändert!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fla$h112« (8. Juni 2009, 20:45)


hasi

Moderator

Beiträge: 2 180

Realname: Denny

Wohnort: München

  • Nachricht senden

19

Montag, 8. Juni 2009, 16:39

Hi!

Also mir gefällt dein RW sehr gut, bis auf ein zwei Dinge:

Bei der Vorderansicht hat der linke Kotflügel wohl schwarze Spritzer abbekommen, sieht man leider sehr stark auf dem Weiß.

Die Schutzgitter über den Frontscheinwerfern sind zu dick besprüht worden, da meine ich unregelmäßig Tropfen zu erkennen.

Ansonsten sauber!

Wie biste denn nu mit dem Airbrush klargekommen?

Noch ein Tipp: Mit nem Dünnen Pinsel den Suchscheinwerfer vorne am Glas schwarz umranden, dann sieht man den "Kleberand" nicht mehr!

Lg

Cute and cuddly, boys!!!

20

Montag, 8. Juni 2009, 20:58

Hallo:)
Jo bei dem Kotflügel haste recht Hatte den einen wohl beim Lackieren des Schmutzfängers net so ganz sauber abgeklebt hatte aber irgendwie keine Lust alles nochmal neu zu machen :(
Bei den Schutzgittern is das kein Lack sondern Sekundenkleber. Als ich das Gitter zurechtknipsen wollte is alles auseinander gefallen und wusste mir nicht anders zu helfen als vorher einfach an jede Stelle nen Tropfen Kleber zu machen hab dann den Überschuss noch mit nem Wattestäbchen "weggesaugt" aber leider net alles...
Also mit den Airbrush is so ne Sache. Hab ja schon einiges dazu geschrieben und so richtig doll hats nie geklappt der Druck war immer unregelmäßig, musste die Druckdose ständig schütteln usw... Auf jeden Fall hat mir sehr geholfen daß ich bei Grundierung, Farbe und Klarlack alles von Revell genommen hab das hat mir die "Risse" erspart. Allerdings is mir noch ein Missgeschick passiert und zwar nach einer Schicht Klarlack hab ich alles nochmal mit 2000er Schleifpapier Nass geschliffen die Decals aufgebracht nochmal Klarlack drüber hab danach alles abgeklebt für die Fensterdichtungen ect und beim Abziehen des Klebebands riss ich mir an zwei drei Stellen ( die Gott sei Dank nicht so doll zu sehen sind :D) den Klarlack wieder runter ...
achja und das mit dem Suchscheinwerfer sind keine Kleberänder sondern hab den innendrin mit bare metal foil beklebt und bekomms zum verrecken net hin das ganz sauber abzuschneiden irgendwie reisst die Folie immer ein trotz dem Skalpell mit dem ich das mache...

Vielen vielen Dank für die Blumen :ok:

21

Dienstag, 7. Juli 2009, 15:25

Sieht doch supi aus, mir gefällts.

Mach einfach ne benutzte Variante draus, also die schwarzen spränkler mit Dreck übertünchen, ebenso die Reifen und Radkästen "Einsatz im Gelände"
Hat auch was finde ich.

Wegen den Farben: Revell ist email und Tamiya Acryl. Das geht nicht.
Auch bei Klarlack muisste vorsichtig sein.
der beste klarlack ist top coat bzw mr super clear.

Werbung