Sie sind nicht angemeldet.

Maßstab 1:12 Custom Chopper Gambler

Lieber Besucher, herzlich willkommen bei: Das Wettringer Modellbauforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 2. Februar 2008, 13:27

Custom Chopper Gambler

Hallo alle zusammen,

wollte mal mein gestern fertig gewordenes Modell einstellen.

Es ist der "Custom Chopper Gambler"

Ich habe ein paar kleinere Umbauten, wie einen komplett selbst gebauter Lenker und Verkabelung eingebaut.

[img]http://www.arcor.de/palb/thumbs.jsp?albumID=4276160[/img]


[img]http://www.arcor.de/palb/thumbs.jsp?albumID=4276160[/img]
Mein Traum in rot

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »MR2« (2. Februar 2008, 13:34)


Beiträge: 3 527

Wohnort: Aus dem wilden Süden Deutschlands

  • Nachricht senden

2

Samstag, 2. Februar 2008, 13:38

Jetzt fehlen nur noch die Bilder :roll:
Salve Sunny
Nec scire fas est omnia
-------------------------------

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sunny« (2. Februar 2008, 13:38)


3

Samstag, 2. Februar 2008, 13:40

Kannst du mir mal kurz helfen

ich will die grad einfügen, klappt aber net :motz:

ihrgend wie kann ich die net von Arcor kopieren.

Woran kann das liegen
Mein Traum in rot


4

Samstag, 2. Februar 2008, 13:52

Sorry wegen der Bilder :roll:,

aber woran kann des liegen,das wenn ich bei Arcor in mein Fotoalbum gehe dann auf das gewünschte Bild ein rechts Klick mache das dann nicht das menu mit Eigenschaften.... kommt?

Denn deshalb kann ich denn link nicht kopieren und nicht einstellen.
Hab dann mal versucht das durch Datei- Eigenschaften zu machen, aber da kommt der falsche Link und deshalb kommen auch keine Bilder.

Woran kann das liegen???

MfG

Markus
Mein Traum in rot


Beiträge: 3 527

Wohnort: Aus dem wilden Süden Deutschlands

  • Nachricht senden

5

Samstag, 2. Februar 2008, 14:18

Schau mal hier
Salve Sunny
Nec scire fas est omnia
-------------------------------

6

Samstag, 2. Februar 2008, 14:40

hi,

das habe ich mir nun schon zum dritten mal durch gelesen.
Hat auch alles genau nach Anleitung geklappt. Allerdings funktioniert der rechts Klick auf das Bild nicht und deshalb kann ich die Bilder auch nicht einstellen.

Falls jemand eine Idee hat woran das liegen kann bitte sagen.

( Nein die rechte Maustaste ist nicht kaputt :lol: :!! )

MfG

Markus
Mein Traum in rot

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »MR2« (2. Februar 2008, 14:40)


keramh

Moderator

Beiträge: 10 557

Realname: Marek H.

Wohnort: Bln-Friedrichsfelde

  • Nachricht senden

7

Samstag, 2. Februar 2008, 14:54

moin,
Du mußt das Bild bei Arcor öffnen und wenn Du das Bild vor Dir siehst dann den Rechtsklick drauf und den Bildnamen
bzw. die Adresse kopieren, der Link müßte vom Namen her so aussehen http://foto.arcor-online.net/palb/alben/…06439363361.jpg

Wenn Du das Bild hier über die img Funktion einfügst mußt Du nur den Timecode entfernen

http://foto.arcor-online.net/palb/alben/14/455814/1024_3232306439363361.jpg

http://foto.arcor-online.net/palb/alben/…06439363361.jpg

8

Donnerstag, 10. April 2008, 19:05

Hi

nach langem probier ich doch nochmal Bilder hier rein zustellen.

















Ich glaube diesmal hat es funktioniert :ok:

Hab noch eine Frage seht ihr die Bilder auch nur ganz klein oder is des jetzt nur bei mir so ?

MfG

Markus
Mein Traum in rot

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »MR2« (10. April 2008, 19:12)


9

Donnerstag, 10. April 2008, 19:44

Hi,

Du hast völlig Recht :)

Die Bilder sind ganz klein.

Du musst natürlich die Miniaturansicht in Arcor erst 2 mal anklicken, bis es die volle Größe hat, und dann erst die URL Kopieren.
Grüsse
Volker :prost:

Immer zu zweit Sie sind...keiner mehr ...keiner weniger; Ein Meister und ein Schüler ( Yoda - Episode I )

10

Donnerstag, 10. April 2008, 19:47

HI,

Du musst hier einfach nur die 120_ rausnehmen

dann siehts so aus

















so soll es sein

PS: der Chopper ist echt klasse :ok: :ok: :ok:C

11

Donnerstag, 10. April 2008, 20:09

Hi

danke für das groß machen :ok:

MfG

Markus
Mein Traum in rot


keramh

Moderator

Beiträge: 10 557

Realname: Marek H.

Wohnort: Bln-Friedrichsfelde

  • Nachricht senden

12

Donnerstag, 10. April 2008, 21:50

moin,
hm... weiß nichtsorihtig was ich von halten soll ...
ist vielleicht geschmackssache aber er gefällt mir garnicht, die Farbkombi ist echt nicht mein Ding
und warum hast du den ganzen chrom entfernt?
Wenn ich schon am meckern bin, etwas schwarz in die Auspuffrohre und du erzielst gleich mehr tiefe.

13

Donnerstag, 10. April 2008, 22:03

Sieht mir zu spielzeughaft aus.

Erinnert mich irgendwie an Fusseltuning.... *g*

14

Freitag, 11. April 2008, 18:31

HI

war nur mal um meine airbrush farben ( vallejo )auszuprobieren :roll:

Ich finds jetzt auch nicht so gelungen.

Wegen dem chrom, der sah einfach nicht gut aus. ( Meiner meinung nach ) und alcad hatte ich keins mehr.

Werde versuchen mich beim nächsten mehr anzustrengen. :ok: :ok: :ok:

Mit freundlichen Grüßen

Markus
Mein Traum in rot

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »MR2« (11. April 2008, 18:45)


15

Samstag, 26. April 2008, 06:40

Na kommt schon Jungs ...sicherlich würde hier und da etwas Chrom besser aussehen...und vielelicht ein Pearlweiß zu dem Blau. :roll:
Aber das ist halt Custom..und das habt ihr doch bei den ertsen drei revell Choppern die ich grade gesehen habe bemägelt. Ausserdem hatt er sowohl die bremsleitungen als auch Zündkerzen eingebracht dafür von mier den Daumen Hoch :ok:
Nun halt nur noch etwas besser mit den Farbzusammen Setzungen umgehen....aber wer nichts Probiert der auch nicht erziehlt. :prost:
Gruß daniel

Werbung