Sie sind nicht angemeldet.

1

Mittwoch, 4. Juli 2018, 20:24

Link zu den eigenen Beiträgen

Ich möchte gerne, wie es die meisten hier im Forum tun, einen Link zu meinem eigenen Baubericht unter meinen einzelnen Beiträgen einfügen. Ähnlich einer Fußzeile wie Beispiel:
In Bau: Link zum eigenen Baubericht

Wie wird so etwas gemacht ?

Jürgen
In Bau: HMS Pegasus

2

Donnerstag, 5. Juli 2018, 07:34

Moin Jürgen,

Ist eigentlich ganz einfach, zuerst klickst du oben „Portfolio bearbeiten“ an




Im nächsten Fenster, klickst du oberhalb des Editors auf „Signatur“




In diesem Fenster, gibst du im Editor deinen Text ein und markierst diesen, dann auf das Symbol „Link einfügen“ klicken




Es öffnet sich ein kleines Fenster und der Hintergrund wird etwas dunkler, hier schreibst, oder kopierst du den Link, den dort haben willst, rein und bestätigst das mit „OK“.




Das Fenster schließt sich wieder und im Editor siehst du das sich dein Text, mit dem eingefügten Link verändert hat, nun nur noch etwas nach unten scrollen und auf „Absenden“ klicken.

Das war es auch schon, hoffe du kommst mit der Erklärung zurecht.


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

3

Donnerstag, 5. Juli 2018, 09:58

Hallo Bernd,
besten Dank für deine kleine Anleitung. Ich habe diese sogleich umgesetzt und sie hat funktioniert !!!

LG
Jürgen
In Bau: HMS Pegasus

4

Donnerstag, 5. Juli 2018, 10:45

Hallo Jürgen, freut mich das ich dir helfen konnte. :five:


LG Bernd
Faulheit ist die Angewohnheit, sich auszuruhen, bevor man Müde wird. :wink:

Was es sonst noch von mir gibt, findet ihr << Hier >>

5

Donnerstag, 12. Juli 2018, 13:31

Hi, ich hab’s genau so ausprobiert, bei mir will es irgendwie nicht. Die Vorschau im Editor schaut gut aus, in der Signatur wird dann aber der Quellcode der URL dargestellt...
Vielleicht gibt’s da ja eine Lösung. Wenn nicht, ist auch nicht tragisch...

Gruß
Christian



Von meinem Amiga 500 gesendet.

Im Bau:
1:24 – Tamiya – Toyota 88C-V Taka-Q

6

Donnerstag, 12. Juli 2018, 14:18

Du musst auf die kleine "1" rechts oben beim ersten Beitrags Deines BB-Threads klicken und die dann erscheinende Adresse als URL einfügen.
In diesem Fall diese hier: Im Bau: 1:24 – Tamiya – Toyota 88C-V Taka-Q
Gruß
Thomas

Zuletzt fertiggestellt:
Jaguar XJ-S V12
Corvette Roadster 1962
Nissan 240 ZG Fairlady

7

Donnerstag, 12. Juli 2018, 14:43

Hab’s versucht, funktioniert leider nicht.
Im Editor zeigt er es ja, wie im Screenshot gezeigt, richtig an
Keine Ahnung, macht aber auch nix.

Gruß
Christian
Von meinem Amiga 500 gesendet.

Im Bau:
1:24 – Tamiya – Toyota 88C-V Taka-Q

8

Donnerstag, 12. Juli 2018, 15:01

OK, dann liegt es wohl wirklich am Amiga 500... :cracy:
Gruß
Thomas

Zuletzt fertiggestellt:
Jaguar XJ-S V12
Corvette Roadster 1962
Nissan 240 ZG Fairlady

keramh

Moderator

Beiträge: 10 833

Realname: Marek H.

Wohnort: Bln-Friedrichsfelde

  • Nachricht senden

9

Donnerstag, 12. Juli 2018, 15:23

moin,

und wenn du einfach im Editor bleibst und abspeicherst?

okay, habs probiert, ist das Gleiche, egal welche Ansicht Du nutzt es sollte funktionieren.

10

Donnerstag, 12. Juli 2018, 16:21

Oder es liegt am Mac... was soll’s, dann nehm ich’s halt raus, so ist das ja auch nix.

Andere Frage: Ist es normal, dass Antworten mit Bildern erst von einem Moderator freigegeben werden müssen?
Oder ändert sich das, wenn man ein wenig länger dabei ist bzw. mehr Beiträge eingestellt hat?
Ich habe gerade ein und dieselbe Antwort zweimal abgeschickt, weil ich dachte, ich wäre zu doof...

Gruß
Christian
Von meinem Amiga 500 gesendet.

Im Bau:
1:24 – Tamiya – Toyota 88C-V Taka-Q

keramh

Moderator

Beiträge: 10 833

Realname: Marek H.

Wohnort: Bln-Friedrichsfelde

  • Nachricht senden

11

Freitag, 13. Juli 2018, 11:23

moin,

ja, ist so eingestellt um das Forum von Spam freizuhalten.
Die ersten Beiträge (10) eines neuen Users, welche Bilder oder Links enthalten müssen von Moderatoren geprüft und freigeschalten werden.

12

Freitag, 13. Juli 2018, 11:50

Ah, danke für die Antwort! Ergibt Sinn.
Dann mache ich mal schnell weiter mit meinem ersten Projekt, dann habe ich die 10 schnell voll ;)

Gruß
Christian
Von meinem Amiga 500 gesendet.

Im Bau:
1:24 – Tamiya – Toyota 88C-V Taka-Q

Werbung