Sie sind nicht angemeldet.

31

Dienstag, 28. Februar 2017, 20:25

Hallo zusammen,

nach längerer Pause wieder mal ein Beitrag. Um ehrlich zu sein: alle von euch, die sich dachten, "Wieder so ein Baubericht-Zombie, der hier rumsteht" und "Da hat er wohl den Frust gekriegt und aufgegeben..." - naja, offen gesagt, das war verdammt nah dran... ;(

Aber immer schön der Reihe nach. Zunächst gab es wirklich eine längere Zeit nicht viel zu berichten, weil ich einfach nicht zum Bauen kam, hatte einfach zuviel um die Ohren. Als ich dann wieder anfing, ging es aber recht frustrierend los...

Zunächst fiel mir nach der Montage der Räder auf, dass mein Rahmenproblem (siehe oben) sich doch nicht 100% in Luft aufgelöst hatte. Am Endquerträger kann man's ganz gut erkennen:


Was man hier aber auch erkennen kann, sind meine Beleuchtungsvorbereitungen. Ein netter Arbeitskollege ist Modellbahner und bastelt die coolsten Sachen mit SMD-LEDs. Und da hatte er sich bereit erklärt, mir bei der Beleuchtung zu helfen. Rot eingekreist seht ihr daher die Rückleuchten, zwei rot leuchtende, ca. 1 Quadratmillimeter messende SMD-LEDs. Deren Kabel werden am Rahmen bis zum Sleeper geführt, der die Batterien dafür aufnimmt. Die rottransparenten Teile klebe ich erst auf, wenn sicher ist, dass beide auch leuchten.

Leider auch ärgerlich: die Tanks. Habe ich einfach nicht gut hinbekommen; wenigstens aber habe ich das mit den Chrombändern mal ausprobiert, und das ist ganz gut geworden. Also wenigstens ein kleiner Ausschlag nach oben in meiner ansonsten gefühlt flachen Lernkurve:

Außerdem sitzt der auf der rechten Seite auch noch schief. :huh:

Na gut, Decals anbringen kann ja nicht so schwer sein - dachte ich. Die Dinger waren sehr brüchig, wohl wegen des Alters. Ich habe ein wenig Essig ins Wasser getan, aber das hat nicht viel gebracht. Am Ende muss man aber auch sagen, teilweise war ich es selbst schuld, weil ich auch etwas ungeduldig war beim Ablösen. Wieder dazu gelernt. Trotzdem war die Haube am Ende ein Lichtblick. Für meine Verhältnisse... :wacko: Ach ja, neu lackiert ist sie auch.


Auch nach vorn soll es leuchten, dazu liegen schon warmweiße LEDs bereits, vier an der Zahl. Mein Dank an Peter, meinen Kollegen und Freund, der mir die Dinger zurecht gelötet hat. Sie werden mit lackisoliertem Kupferdraht mit dem Batteriekasten verbunden, der wie gesagt im Sleeper landen wird. Auf dem Bild hier sieht man (naja, erahnt man) die Bohrungen in den Scheinwerfergehäusen. Der Draht wird so nach unten herausgeführt, dann am Arm entlang und durch eine weitere Bohrung seitlich im Chromgrill nach innen (Pfeil). Von da aus geht es nach hinten...


Auch auf dem Dach soll es nachher hell hergehen... 8o Nur ist das echt noch ein wenig mehr Feinarbeit als bei den Scheinwerfern. Leider habe ich kein Makroobjektiv mehr, daher ist das Bild lausig:


Jede einzelne der fünf Positionsleuchten auf dem Dach soll in orange/gelb leuchten, dazu gibt es also fünf passende SMD-LEDs. Ich habe für die Leitungen von vorn in die verchromten Dachleuchten gebohrt und noch einmal von unten nach schräg vorn, da, wo das Kabel durch eines der Löcher im Dach in der Kabine zum Sleeper gehen soll. Die beiden Bohrkanäle treffen sich dann ca. 3-4mm von vorn und man kann den Draht durchziehen.

Nun der Punkt, der mich echt frustriert hat: das Dach der Kabine. Die Löcher für die Positionsleuchten mussten erst noch geöffnet werden - nur hätte ich das besser vor dem Lackieren gemacht, ich Esel. Resultat seht ihr hier:


Beim Bohren war der Lack ca. 5x5mm rund um die Löcher abgeplatzt. Also habe ich rundum großzügig weggeschliffen. Backofenspray wäre doof gewesen, die Decals sind schon dran. Jetzt werde ich dieser Tage nochmal neu lackieren...

Also:

Frustriert? Ja.
Ernüchtert? Auch.
Beeindruckt von dem, was ich sonst so hier im Forum sehe: Mehr denn je.

Aber aufgeben? Niemals!

In diesem Sinne, ich halte euch auf dem Laufenden und werde jetzt noch ein wenig weiter eure Berichte bestaunen.

Schönen Abend an alle!

Liebe Grüße -
Sven

Glück ist wie Pupsen: Wenn man's erzwingt, wird's Scheiße. :S
Im Bau: Peterbilt "Midnight Express"
Im Bau: Diamond Reo TRactor

32

Dienstag, 28. Februar 2017, 21:04

moin moin

Klassicher fall von mangelnder Haftung mit dem Untergrund. Würde es schön sauber schleifen und neu lackieren und dann mit Klarlack versiegeln dann sollte es wieder gut aussehen und schön vorher entfetten. Grundierung oder Kunststoffhaftgrund bekommen bei mir nur selten die Modelle zu sehen.
Aber Mund Abputzen und weiter gehts.

Gruss Marcel

33

Montag, 8. Mai 2017, 20:37

Hallo zusammen,

vorläufiger Abschluss des Midnight-Express-Einstiegprojekts... :)

Tatsächlich hatte ich zwischendurch mehr Lust am Basteln als am Schreiben, daher hier eine kurze Zusammenfassung.

Zunächst einmal wurde die Kabine noch einmal neu lackiert. Das Ergebnis ist nicht perfekt, aber es haut jetzt hin. Die Positionslichter wurden mit SMD-LEDs gefüttert, deren Kabel zwischen Kabinenhimmel und dem Glasteil nach hinten geführt werden. Sie werden nachher im Sleeper mit denen der Bremsleuchten und der Scheinwerfer zusammen an eine Batteriebox mit Schalter und Vorwiderstand angeklemmt.


Von vorn schaut er jetzt so aus. Die Halterungen der Motorhaube muss ich wohl noch nacharbeiten, denn die Haube sitzt etwas schief. :bang:


Aber wenigstens geht sie auf, obwohl ich dazu die Stoßstange etwas anpassen musste - die saß irgendwie zu weit vorn und die Haube ging nicht drüber.


Hier nochmal die Heckansicht:


Es sind noch ein paar Kleinteile anzubringen, Spiegel und Auspuffrohre, dann ist er - erst einmal fertig. Leider passen aber die zuerst vorbereiteten LEDs für die Scheinwerfer nicht, und bis die da sind, kann ich hier jetzt nicht weitermachen. Daher habe ich mit Bausatz #2 angefangen... doch dazu an anderer Stelle mehr.

Jedenfalls wird das "Fertig"-Tag hier erst gesetzt, wenn er ganz fertig ist - und ich auch Bilder mit der Beleuchtung machen kann... :thumbup: die werde ich allerdings verlinken, wenn das erlaubt ist, denn mir ist schleierhaft, wie man bei 75kb Bildgröße was Vernünftiges hier zeigen kann. Wie macht ihr das? Ich verkleinere die Bilder mit Gimp auf die max. 800px und dann speichere ich als Jpeg unter Angabe der Dateigröße... aber zumindest auf meinem Laptopdisplay sieht das echt grottig aus...? :nixweis:

Euch allen einen schönen Abend noch, ich gehe nach längerer Foren-Abstinenz jetzt noch ein wenig stöbern...

Liebe Grüße -
Sven

Glück ist wie Pupsen: Wenn man's erzwingt, wird's Scheiße. :S
Im Bau: Peterbilt "Midnight Express"
Im Bau: Diamond Reo TRactor

Werbung